<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<title>EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO | Rio Notícias</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg" title="Favicon" />

<link rel="pingback" href="http://www.rionoticias.com.br/2014/xmlrpc.php" />

    
<!-- Styles Should be After Script -->

<meta property="og:image" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/IMG_3531-Mana-Bernardes.jpg" /><meta property="fb:app_id" content="377459589058726   " /><meta property="og:title" content="EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO"><meta property="og:site_name" content="Rio Notícias"><link rel="canonical" href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/"><meta property="og:url" content="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/">    <!--[if lt IE 9]>
        <script src="http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias &raquo;" href="http://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias &raquo;" href="http://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias &raquo; EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO" href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/the-social-links/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/prettyphoto/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='radykal-fancy-gallery-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_style_fontawesome-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_flexslider_shThemeDefault-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/css/shThemeDefault.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_flexslider_shCore-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/css/shCore.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_flexslider-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/css/flexslider.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_style_fancybox-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/fancybox/prettyPhoto.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_light_skin-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_social_counter-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/combine-styles.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_ticker_breaking_news-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/ticker/breaking-news-ticker/ticker-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css?ver=1.0.0' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_bootstrap_responsive-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap-responsive.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css?ver=1.0.0' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='serpentsoft-ie7-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/fontawesome/css/font-awesome-ie7.min.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/prettyphoto/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-media.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/js/jquery.fancygallery.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/" />
<link rel='shortlink' href='http://www.rionoticias.com.br/?p=8574' />
<link rel="alternate" type="application/json+oembed" href="http://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rionoticias.com.br%2Fembaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rionoticias.com.br%2Fembaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico%2F&#038;format=xml" />


<!-- Hotjar Tracking Code for http://www.rionoticias.com.br -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:164528,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>

<body class="single single-post postid-8574 single-format-standard custom-background-white custom-font-enabled">
    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=377459589058726   ";
          fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
    
    <nav class="top-menu-2 visible-desktop">
    <div class="row-fluid">
        <div class="navbar navbar-inverse">
            <h2 class="hidden">Nav Top Menu</h2>

            <div class="navbar-inner">
                <div class="container-fluid">
                    <button type="button" class="btn btn-navbar collapsed" data-toggle="collapse" data-target="#divTopNav">
                        <i class="icon-reorder"></i>
                    </button>

                        <div id="divTopNav" class="nav-collapse collapse clearfix">

                        						

                        <ul id="menu-top-menu" class="nav"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711"><a title="Quem Somos" href="http://www.rionoticias.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708"><a title="Envie sua Notícia" href="http://www.rionoticias.com.br/envie-sua-noticia/">Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709"><a title="Parceiros" href="http://www.rionoticias.com.br/parceiros/">Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710"><a title="Anuncie" href="http://www.rionoticias.com.br/anuncie/">Anuncie</a></li>
</ul>
                        <ul class="nav pull-right">
                        
                        
                            
                        </ul>
                    </div>

                </div>
            </div>
        </div>
    </div>
</nav>
    
    <nav class="container-fluid mobile primary_menu visible-phone visible-tablet">
        <div id="top_mobile_menu" class="menu row-fluid">
        <select id='top_menu_mobile' class='top_menu_mobile span12 mobile_menu_select'><option value='' selected='selected'>MENU...</option><option value='http://www.rionoticias.com.br/quem-somos/'>Quem Somos</option><option value='http://www.rionoticias.com.br/envie-sua-noticia/'>Envie sua Notícia</option><option value='http://www.rionoticias.com.br/parceiros/'>Parceiros</option><option value='http://www.rionoticias.com.br/anuncie/'>Anuncie</option></select>        </div>
    </nav>
    
	

    <header>
        <div class="navbar navbar-banner">
            <div class="container-fluid">
                <div class="row-fluid">
                
                    <div class="logo-240 pull-left" itemscope itemtype="http://schema.org/Brand">    <a href="http://www.rionoticias.com.br/" title="Rio Notícias" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>
            <img itemprop="logo" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias" />
            
    </a>
</div>
                        
        <div class="adv-970 pull-right visible-desktop">
                                        <a href="http://www.lacomunicacoes.com.br" target="_blank">
                            <img class="pull-right" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/la_banner1.jpg" alt="Header Advertisement" />
                        </a>
                        </div>
                    </div>
            </div>
        </div>
    </header>

    <nav class="container-fluid navbar-main visible-desktop enable-fixed">
        <h2 class="hidden">Main Navigation Bar</h2>
        
        <div class="navbar">
            <div class="navbar-inner">
                <div class="clearfix">

                    <div id="divMainNav" class="nav-collapse collapse clearfix">

                    
                    <ul id="menu-menu-principal" class="nav"><li id="menu-item-4689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4689 dropdown"><a title="Home" href="http://www.rionoticias.com.br" data-hover="dropdown" class="dropdown-toggle">Home <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5696"><a title="Banco de Imagem" href="http://www.rionoticias.com.br/banco-de-imagem/">Banco de Imagem</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 dropdown"><a title="Guia Gastronomico" href="http://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle">Guia Gastronomico <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a title="Gastronomia" href="http://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><a title="Gastronomia - Rio Notícias Indica" href="http://www.rionoticias.com.br/category/destaque-gastronomia/">Gastronomia &#8211; Rio Notícias Indica</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a title="Receitas" href="http://www.rionoticias.com.br/category/receitas/">Receitas</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7136 dropdown"><a title="Entretenimento" href="http://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle">Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a title="Lazer" href="http://www.rionoticias.com.br/category/lazer/">Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a title="Cine e Teatro" href="http://www.rionoticias.com.br/category/teatro-no-rio/">Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a title="Música" href="http://www.rionoticias.com.br/category/musica/">Música</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a title="Turismo" href="http://www.rionoticias.com.br/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 dropdown"><a title="Notícias" href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle">Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a title="De olho no Bairro" href="http://www.rionoticias.com.br/category/de-olho-no-bairro/">De olho no Bairro</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4682"><a title="Ações Sociais" href="http://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a title="Esporte" href="http://www.rionoticias.com.br/category/esporte/">Esporte</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a title="Concursos, Cursos e Palestras" href="http://www.rionoticias.com.br/category/concursos-cursos-palestras/">Concursos, Cursos e Palestras</a></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a title="Clubes do RIo" href="http://www.rionoticias.com.br/category/clubes-em-noticias/">Clubes do RIo</a></li>
	<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691"><a title="Saúde" href="http://www.rionoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690"><a title="Games &amp; Tecnologia" href="http://www.rionoticias.com.br/category/games-tecnologia/">Games &#038; Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584"><a title="Dicas" href="http://www.rionoticias.com.br/category/dicas/">Dicas</a></li>
<li id="menu-item-7562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7562"><a title="Bastidores" href="http://www.rionoticias.com.br/category/bastidores/">Bastidores</a></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 dropdown"><a title="Colunistas" href="http://www.rionoticias.com.br/category/colunistas/" data-hover="dropdown" class="dropdown-toggle">Colunistas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a title="Christiane Gil - Moda &amp; Estilo" href="http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/">Christiane Gil &#8211; Moda &#038; Estilo</a></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><a title="Keitty Fernandes - Bem Estar" href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/">Keitty Fernandes &#8211; Bem Estar</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><a title="Dr. Marconi Mendonça - Direito" href="http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/">Dr. Marconi Mendonça &#8211; Direito</a></li>
	<li id="menu-item-7505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7505"><a title="Meg Milessis - Viagem &amp;Turismo" href="http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/">Meg Milessis &#8211; Viagem &#038;Turismo</a></li>
	<li id="menu-item-7487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7487"><a title="Yve Franco - Mais Amor Pelamor" href="http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/">Yve Franco &#8211; Mais Amor Pelamor</a></li>
</ul>
</li>
</ul>                    
                    <ul class="nav pull-right">
                    	<li class="divider-vertical"></li>
                        <li><a href="http://www.rionoticias.com.br/?random=1" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="icon-random"></i></a></li>
                    </ul>
					
                     
                    </div>
				
                </div>
            </div>
        </div>   
    </nav>
    
            <nav class="container-fluid mobile primary_menu visible-phone visible-tablet">
            <div id="mobile_menu" class="menu row-fluid">
            <select id='primary_menu_mobile' class='top_menu_mobile span12 mobile_menu_select'><option value='' selected='selected'>MENU...</option><option value='http://www.rionoticias.com.br'>Home</option><option value='http://www.rionoticias.com.br/banco-de-imagem/'> - Banco de Imagem</option><option value='http://www.rionoticias.com.br/category/gastronomia/'>Guia Gastronomico</option><option value='http://www.rionoticias.com.br/category/gastronomia/'> - Gastronomia</option><option value='http://www.rionoticias.com.br/category/destaque-gastronomia/'> - Gastronomia - Rio Notícias Indica</option><option value='http://www.rionoticias.com.br/category/receitas/'> - Receitas</option><option value='http://www.rionoticias.com.br/category/entretenimento/'>Entretenimento</option><option value='http://www.rionoticias.com.br/category/lazer/'> - Lazer</option><option value='http://www.rionoticias.com.br/category/teatro-no-rio/'> - Cine e Teatro</option><option value='http://www.rionoticias.com.br/category/musica/'> - Música</option><option value='http://www.rionoticias.com.br/category/turismo/'> - Turismo</option><option value='http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/'>Notícias</option><option value='http://www.rionoticias.com.br/category/de-olho-no-bairro/'> - De olho no Bairro</option><option value='http://www.rionoticias.com.br/category/acoes-sociais/'> - Ações Sociais</option><option value='http://www.rionoticias.com.br/category/esporte/'> - Esporte</option><option value='http://www.rionoticias.com.br/category/concursos-cursos-palestras/'> - Concursos, Cursos e Palestras</option><option value='http://www.rionoticias.com.br/category/clubes-em-noticias/'> - Clubes do RIo</option><option value='http://www.rionoticias.com.br/category/saude/'> - Saúde</option><option value='http://www.rionoticias.com.br/category/games-tecnologia/'> - Games & Tecnologia</option><option value='http://www.rionoticias.com.br/category/dicas/'>Dicas</option><option value='http://www.rionoticias.com.br/category/bastidores/'>Bastidores</option><option value='http://www.rionoticias.com.br/category/colunistas/'>Colunistas</option><option value='http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/'> - Christiane Gil - Moda & Estilo</option><option value='http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/'> - Keitty Fernandes - Bem Estar</option><option value='http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/'> - Dr. Marconi Mendonça - Direito</option><option value='http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/'> - Meg Milessis - Viagem &Turismo</option><option value='http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/'> - Yve Franco - Mais Amor Pelamor</option></select>            </div>
        </nav>
        
    <!-- Begin Body -->
    <div class="container-fluid" itemscope itemtype="http://schema.org/CreativeWork">

        <!-- Main Content -->
        <div class="row-fluid main-site-container-middle">

            <!-- Draw Side Bars if not Single and Page -->
            <section class="span300" role="complementary">
<h2 class="hidden">Left Sidebar</h2>
<aside id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Facebook</h4></div><div class="widget-content clearfix"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/rionoticias" width="292" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="292" action="recommend" font="arial" colorscheme="light"></fb:like></div></aside><aside id="id-widget-advertisements-7" class="widget w-adv"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4></h4></div><div class="widget-content clearfix">                            <a href="http://www.gotasdemel.tur.br" target="_blank"><img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/luaC.gif"  alt="Adv_Widget" /></a>
            </div></aside>
</section>			
            <!-- main content -->
            <div class="span6 main-content">

                <!-- Breaking News -->
                    <section class="breaking-news-widget">
            <div class="row-fluid">

                <div class="title">
                    <h3>Breaking News</h3>
                </div>

                
                    <div id="divBreakingNewsTicker" class="content">
                        <ul id="js-news" class="js-hidden">
                                                            <li><a href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/">EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/beer-underground-recebe-lancamentos-e-promocoes-durante-a-semana/">Beer Underground recebe lançamentos e promoções durante a semana</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/gratis-cantor-fabio-figueiredo-anima-almoco-beneficente-no-legiao-do-bem/">GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/2014wp-adminpost-phppost8558actionedit/">Palco do Mackenzie recebe estreia de novo humorista</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/roupa-nova-retorna-ao-palco-do-metropolitan-com-o-show-todo-amor-do-mundo/">ROUPA NOVA RETORNA AO PALCO DO METROPOLITAN COM O SHOW TODO AMOR DO MUNDO</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/al-farabi-recebe-curso-de-tecnicas-de-producao-de-cervejas/">Al-Farabi recebe curso de técnicas de produção de cervejas</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/crime-sem-lesao-lesividade-e-de-baixo-valor-economico-em-regra-nao-e-crime-atencao/">Crime sem (“Lesão”/ “Lesividade”) e de (Baixo Valor Econômico) – em regra Não é crime)&#8230; Atenção!!!</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/acumputura_sabedoria_chinesa/">Acupuntura sabedoria chinesa</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/isaquias-queiroz-da-canoagem-e-homenageado-por-ed-meirelles/">Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/pela-primeira-vez-o-azumi-abre-as-portas-para-almoco/">Pela primeira vez o Azumi abre as portas para almoço!</a></li>
                                                    </ul>
                    </div>
                                
                <script type="text/javascript">
                    //<![CDATA[
                    jQuery(document).ready(function () {
                        var writeSpeed = 7;
                        var pauseInSeconds = 5;
                        
                        breakingNewsTicker('#js-news', "ltr", writeSpeed, pauseInSeconds);
                    });
                    //]]>
                </script>
            </div>
        </section>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31997177-1', 'rionoticias.com.br');
  ga('send', 'pageview');

</script>
<!-- main content -->
<article itemscope itemtype="http://schema.org/Article" role="main" class="article-container post-8574 post type-post status-publish format-standard has-post-thumbnail hentry category-acoes-sociais category-entretenimento category-novidades">
    <div class="row-fluid">

        
        
            <div class="article-content">
                <header>
                    <div itemscope itemtype="http://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="http://www.rionoticias.com.br"><i class="bo-icon-home"></i>Home</a><i class="icon-caret-right icon-fixed-width"></i></li><li><a href="http://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a><i class="icon-caret-right icon-fixed-width"></i></li></li><li>EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 16 de setembro de 2016 at 22:01" itemprop="datePublished"><i class="bo-icon-time"></i>16 de setembro de 2016, 22:01</li>
                                                
                        
                                                
                                                    <li></li>
                                                
                    </ul>
                </div>
            </footer>
                        
                                    </header>

                <span class="clearfix"></span>

                <div class="post-entry" itemprop="articleBody">
                    <p>CADEIRAS DE RODA CUSTOMIZADAS OCUPAM O ESPAÇO ATÉ 25 DE SETEMBRO </p>
<p><img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/IMG_3531-Mana-Bernardes-576x1024.jpg" alt="img_3531-mana-bernardes" width="576" height="1024" class="aligncenter size-large wp-image-8575" srcset="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/IMG_3531-Mana-Bernardes-576x1024.jpg 576w, http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/IMG_3531-Mana-Bernardes-169x300.jpg 169w, http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/IMG_3531-Mana-Bernardes.jpg 581w" sizes="(max-width: 576px) 100vw, 576px" /><br />
​Cadeira customizada por Mana Bernardes</p>
<p>A cidade está se despedindo do maior evento esportivo do Planeta com saldo positivo nos Jogos Paralímpicos.  Mas ainda dá pra curtir um pouco de cultura com acessibilidade no Boulevard Olímpico.  Vai até o dia 25 de setembro a Wheelchair Parade que integra o WHEELCHAIR FEST, evento idealizado  pela organização social, sem fins lucrativos, Embaixadores da Alegria – em comemoração aos seus 10 anos de atividades.  E no domingo, dia 18, a escola de samba voltada para deficientes é a grande atração do Boulevard Olímpico, no encerramento das Paralimpíadas, às 14h, com entrada franca.</p>
<p>A programação do Wheelchair Fest contou, ao longo de duas semanas com shows, teatro e a exposição de cadeiras de rodas no Boulevard Olímpico.<br />
Ao todo, onze artistas de diferentes áreas foram convidados para customizar cadeiras de rodas. Os convocados são: a própria Embaixadores da Alegria, o ilustrador Felipe Guga,  a artista multidisciplinar Mana Bernardes, o produtor social Rene Silva, do jornal Voz da Comunidade, os grafiteiros Marcelo Eco e Rafael Doria, os artistas plásticos Katia Wille e René Machado e o designer de luz Tomás Ribas. Já o Instituto Municipal Nise da Silveira vai participar com um coletivo de seus pacientes e alunos. Além das dez cadeiras de rodas do Boulevard Olímpico, uma foi feita especialmente pelo artista e cenógrafo PIA e ficará exposta na rodoviária Novo Rio, em uma parceria com o Grupo UTIL.</p>
<p>A direção de conteúdo é assinada por Caio Leitão, especialista em marketing cultural e um dos fundadores da instituição, curadoria de Fernanda Sattamini, e o festival conta com apoio da Prefeitura do Rio de Janeiro, junto com a Riotur e o Grupo UTIL.</p>
<p>&#8220;A Embaixadores da Alegria está em festa por seus dez anos de atividades. E o festival é uma maneira inefável que encontramos de mostrar que existe possibilidade de diálogo entre as diferenças, por meio da arte&#8221;, afirma Caio.</p>
<p>EMBAIXADORES DA ALEGRIA</p>
<p>Este ano é especial para Caio Leitão e Paul Davies. Parece que foi ontem, mas foi em 2006 que os dois fundaram a Embaixadores da Alegria, uma organização social sem fins lucrativos que utiliza a arte, a cultura e a educação como ferramentas de inclusão social para pessoas com e sem deficiência.</p>
<p>Em dez anos de existência, mais de 13 mil pessoas já foram beneficiadas gratuitamente com desfiles na Sapucaí, oficinas de carnaval e apresentações de samba em formato pocket show. Para comemorar a década de atividades com pessoas com deficiência, a dupla está inovando com outras ferramentas de inclusão, como o &#8220;Musical da Alegria&#8221; &#8211; que tem como tema a inclusão, chamando a atenção para Síndrome de Down, estrelado pela atriz e apresentadora da TV Brasil, Fernanda Honorato, no início de setembro, no Imperator &#8211; e agora com o Wheelchair Fest.</p>
<p>A ideia para o evento surgiu durante uma viagem no BRT que os dois fizeram até o Centro de Referência da Pessoa com Deficiência em Santa Cruz. Eles foram convidados pelo prefeito para participar da cerimônia de hasteamento da bandeira paralímpica, que acabara de chegar de Londres. Diante das dificuldades de acessibilidade, eles decidiram levar a alegria da Sapucaí para um festival que integrasse diferentes segmentos culturais &#8211; como teatro, arte, cinema, música &#8211; com esporte.</p>
<p>Desde então, Caio vem trabalhando no Wheelchair Fest, buscando apoio e patrocínio. O evento tem apoio da Prefeitura do Rio de Janeiro e do Grupo UTIL, e parcerias com Balada Mix, OAB-Barra da Tijuca, Coletivo Estampa, Sonido, Niu e Adapt Surf.</p>
<p>&#8220;O ponto de partida será a exposição, mas o objetivo é que o evento entre para o calendário de atrações culturais da cidade olímpica do Rio, reunindo teatro, arte contemporânea, cinema, esportes (paralímpicos e radicais) e seja um passaporte para outras cidades do mundo&#8221;, exalta Caio.</p>
<p>Serviço</p>
<p>WHEELCHAIR FEST</p>
<p> 18/9 – 14h – Apresentação: Bateria da Embaixadores da Alegria<br />
Local: Boulevard Olímpico – Palco (Museu do Amanhã)<br />
Endereço: Praça Mauá  – Centro Rio de Janeiro<br />
Entrada franca</p>
<p>Até dia 25/9 &#8211; Exposição de cadeiras de rodas<br />
Boulevard Olímpico &#8211; Praça Mauá</p>
<p>Endereço: Praça Mauá  – Centro Rio de Janeiro</p>
<p>Entrada Franca</p>

                    
                                        
                </div>

                <div class="clearfix"></div>

                        <footer class="row-fluid social-share-footer">
                <span class="share-icon icon-caret-right"></span>
                <div class="share-icons">
                        <ul>
        
        <li><div class="fb-like" data-href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/" data-width="90" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
    
            <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/" data-text="EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO" data-via="rionoticiasrj">Tweet</a></li>
    
        </ul>
                </div>
            </footer>

            </div>

            
        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

        
            <!-- Post Tags -->
                        <aside class="row-fluid">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                                        </div>
            </aside>
        
            <!-- Author Biography -->
            
        
            <!-- Related Posts -->
                
                        
                        
                <!-- Posts Navigator -->
                
            <nav class="row-fluid post-navigation">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row-fluid">

                                            <div class="span6 prev-post">
                            <a href="http://www.rionoticias.com.br/beer-underground-recebe-lancamentos-e-promocoes-durante-a-semana/" class="btn-theme" title="Previous post: Beer Underground recebe lançamentos e promoções durante a semana" rel="prev">
                            <div class="text-content">
                                <i class="icon-arrow-left"></i>
                                <span>Beer Underground recebe lançamentos e promoções durante a semana</span>
                            </div>
                            </a>
                        </div>
                    
                                    </div>
            </nav>

                                
            <!-- Members Comments -->
            
<section class="comments-box w-comments" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
    <div class="cat-widget">
        <div class="cat-widget-title">
            <h3>
                No Comments
            </h3>
        </div>

        <div class="cat-widget-content">
            <div class="row-fluid comments">

                
                
                				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.rionoticias.com.br/2014/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='8574' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
            </div> <!-- cat-widget-content -->
        </div>
    </div> <!-- cat-widget -->
</section>
    <section class="comments-box w-comments" itemprop="comment" itemscope="" itemtype="http://schema.org/UserComments">
        <div class="cat-widget">
            <div class="cat-widget-title">
                <h3>
                                    (<fb:comments-count href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/"></fb:comments-count>) Comentários                                </h3>
            </div>

            <div class="cat-widget-content">
                <div class="row-fluid comments">    <div class="fb-comments" data-href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/" data-width="604" num_posts="10" order_by="social"></div>
</div>
            </div>
        </div>
    </section>

            
        </footer>
    </div>
</article>

<!-- Closing Span6 Main Content -->

<!-- Closing Span6 Main Content -->
</div>

<!-- Draw Side Bars if not Single and Page -->

<section class="span270" role="complementary">
<h2 class="hidden">Right Sidebar</h2>

<aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Beer Underground recebe lançamentos e promoções durante a semana" title="">
                        <a href="http://www.rionoticias.com.br/beer-underground-recebe-lancamentos-e-promocoes-durante-a-semana/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/cerveja-100x100.jpg" alt="Beer Underground recebe lançamentos e promoções durante a semana" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Al-Farabi recebe curso de técnicas de produção de cervejas" title="">
                        <a href="http://www.rionoticias.com.br/al-farabi-recebe-curso-de-tecnicas-de-producao-de-cervejas/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/cervejeiro-100x100.jpg" alt="Al-Farabi recebe curso de técnicas de produção de cervejas" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Pela primeira vez o Azumi abre as portas para almoço!" title="">
                        <a href="http://www.rionoticias.com.br/pela-primeira-vez-o-azumi-abre-as-portas-para-almoco/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/c14f8e92-4363-4e3d-849f-2b04d9fed0b2-100x100.jpg" alt="Pela primeira vez o Azumi abre as portas para almoço!" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Olimpíadas no Rio com gostinho Japonês:  Yumê lança feijoada oriental para homenagear um dos pratos preferidos dos Cariocas." title="">
                        <a href="http://www.rionoticias.com.br/olimpiadas-no-rio-com-gostinho-japones-yume-lanca-feijoada-oriental-para-homenagear-um-dos-pratos-preferidos-dos-cariocas/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/yume_feijoada-100x100.jpg" alt="Olimpíadas no Rio com gostinho Japonês:  Yumê lança feijoada oriental para homenagear um dos pratos preferidos dos Cariocas." />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Sugestão de Dia dos Pais" title="">
                        <a href="http://www.rionoticias.com.br/sugestao-de-dia-dos-pais/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/risotodeabobora-100x100.jpg" alt="Sugestão de Dia dos Pais" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Mixturadaboa" title="">
                        <a href="http://www.rionoticias.com.br/mixturadaboa/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/rafamom-100x100.jpg" alt="Mixturadaboa" />                            </div>
                        </a>
                    </li>

                
            </ul>

        
        </div></aside><aside id="id-widget-modern-posts-12" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Gastronomia</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-12-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/cerveja-310x200.jpg" class="post-img" alt="Beer Underground recebe lançamentos e promoções durante a semana" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Beer Underground recebe lançamentos e promoções durante a semana</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>16 setembro 2016, 2:29 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>12</span>
                                                        </div>

                                                        <p class="text">Até sábado (17) as lojas Beer Underground recebem o lançamento da Cervejaria Veneno na casa. Para comemorar, além das promoções para quem comprar as garrafas no débito ou dinheiro (R$31,90 – ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/beer-underground-recebe-lancamentos-e-promocoes-durante-a-semana/" class="more" title="Beer Underground recebe lançamentos e promoções durante a semana"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/cervejeiro-310x200.jpg" class="post-img" alt="Al-Farabi recebe curso de técnicas de produção de cervejas" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Al-Farabi recebe curso de técnicas de produção de cervejas</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>8 setembro 2016, 4:33 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>37</span>
                                                        </div>

                                                        <p class="text">O evento é uma grande oportunidade para os amantes da bebida aprofundarem os conhecimentos sobre todo o universo de fabricação e desenvolvimento de cervejas artesanais.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/al-farabi-recebe-curso-de-tecnicas-de-producao-de-cervejas/" class="more" title="Al-Farabi recebe curso de técnicas de produção de cervejas"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/c14f8e92-4363-4e3d-849f-2b04d9fed0b2-310x200.jpg" class="post-img" alt="Pela primeira vez o Azumi abre as portas para almoço!" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Pela primeira vez o Azumi abre as portas para almoço!</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>10 agosto 2016, 1:53 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>550</span>
                                                        </div>

                                                        <p class="text">Após 27 anos, a casa recebe os clientes em horário diferenciado, oferecendo um cardápio muito especial</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/pela-primeira-vez-o-azumi-abre-as-portas-para-almoco/" class="more" title="Pela primeira vez o Azumi abre as portas para almoço!"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/yume_feijoada-310x200.jpg" class="post-img" alt="Olimpíadas no Rio com gostinho Japonês:  Yumê lança feijoada oriental para homenagear um dos pratos preferidos dos Cariocas." />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Olimpíadas no Rio com gostinho Japonês:  Yumê lança feijoada oriental para homenagear um dos pratos preferidos dos Cariocas.</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>9 agosto 2016, 11:02 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>115</span>
                                                        </div>

                                                        <p class="text">Ocasiões especiais pedem sabores especiais. Não poderia ser diferente nas Olimpíadas Rio 2016, que esse ano trazem ao Rio de Janeiro uma média de 400 mil turistas do mundo inteiro, que irão ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/olimpiadas-no-rio-com-gostinho-japones-yume-lanca-feijoada-oriental-para-homenagear-um-dos-pratos-preferidos-dos-cariocas/" class="more" title="Olimpíadas no Rio com gostinho Japonês:  Yumê lança feijoada oriental para homenagear um dos pratos preferidos dos Cariocas."></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/risotodeabobora-310x200.jpg" class="post-img" alt="Sugestão de Dia dos Pais" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Sugestão de Dia dos Pais</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>9 agosto 2016, 10:56 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>300</span>
                                                        </div>

                                                        <p class="text">O Enotria Ristorante criou um menu especial para a data, com entrada, pratos principal e sobremesa (R$ 59). As sugestões: Entrada: Bruschetta Romana ou Salada Caesar com crispy Prato Principal: ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/sugestao-de-dia-dos-pais/" class="more" title="Sugestão de Dia dos Pais"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/rafamom-310x200.jpg" class="post-img" alt="Mixturadaboa" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Mixturadaboa</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>9 agosto 2016, 10:41 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>507</span>
                                                        </div>

                                                        <p class="text">Recentemente inaugurado em Botafogo, o Alice Bar apresenta no rooftop da casa, o show da cantora Magali (integrante do bloco Empolga as 9) junto com os músicos Mafram do Maracanã e Felipe ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/mixturadaboa/" class="more" title="Mixturadaboa"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-12-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-9" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Notícias do Rio de Janeiro</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-9-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/Captura-de-tela-de-2016-08-18-154410-310x200.png" class="post-img" alt="Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>18 agosto 2016, 6:50 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>147</span>
                                                        </div>

                                                        <p class="text">O Artista Ed Meirelles homenageia Isaquias Queiroz por ter conquistado 2 medalhas Olímpicas.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/isaquias-queiroz-da-canoagem-e-homenageado-por-ed-meirelles/" class="more" title="Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/c14f8e92-4363-4e3d-849f-2b04d9fed0b2-310x200.jpg" class="post-img" alt="Pela primeira vez o Azumi abre as portas para almoço!" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Pela primeira vez o Azumi abre as portas para almoço!</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>10 agosto 2016, 1:53 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>550</span>
                                                        </div>

                                                        <p class="text">Após 27 anos, a casa recebe os clientes em horário diferenciado, oferecendo um cardápio muito especial</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/pela-primeira-vez-o-azumi-abre-as-portas-para-almoco/" class="more" title="Pela primeira vez o Azumi abre as portas para almoço!"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/f80dbafa-d0ea-49b7-bb30-a58be635f754-310x200.jpg" class="post-img" alt="Ed Meirelles faz homenagem à Judoca Rafaela Silva" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Ed Meirelles faz homenagem à Judoca Rafaela Silva</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>9 agosto 2016, 10:28 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>605</span>
                                                        </div>

                                                        <p class="text">O Publicitário e Caricaturista Edward Meirelles, mais conhecido como “Ed Meirelles”, acaba de criar esta Caricatura da Judoca Brasileira Rafaela Silva, em homenagem à conquista de sua medalha de ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/ed-meirelles-faz-homenagem-a-judoca-rafaela-silva/" class="more" title="Ed Meirelles faz homenagem à Judoca Rafaela Silva"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/portrait-1319951_640-310x200.jpg" class="post-img" alt="Na dúvida, condena-se o réu mais feio." />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/colunistas/" rel="category tag">Colunistas</a>, <a href="http://www.rionoticias.com.br/category/colunistas/">Colunistas</a>, <a href="http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/" rel="category tag">Dr. Marconi Mendonça - Direito</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Na dúvida, condena-se o réu mais feio.</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>9 agosto 2016, 1:09 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>181</span>
                                                        </div>

                                                        <p class="text">Estudo divulgado pela BBC de Londres no dia 22.03.2007 revela que os réus feios têm mais chances de serem condenados criminalmente que os bonitos.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/na-duvida-condena-se-o-reu-mais-feio/" class="more" title="Na dúvida, condena-se o réu mais feio."></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/49f3d610-404d-4194-b864-ccc3d8921877-310x200.png" class="post-img" alt="BIERGARTEN FANS - Evento para admiradores de boa cerveja" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">BIERGARTEN FANS &#8211; Evento para admiradores de boa cerveja</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>30 julho 2016, 3:20 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>293</span>
                                                        </div>

                                                        <p class="text">É a primeira edição do evento e o RJ foi a cidade escolhida para o lançamento.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/biergarten-fans-evento-para-admiradores-de-boa-cerveja/" class="more" title="BIERGARTEN FANS &#8211; Evento para admiradores de boa cerveja"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/trio-310x200.jpg" class="post-img" alt="Biel, Marcelly e Duduzinho juntos na Tradição" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-entretenimento/" rel="category tag">Destaque Entretenimento</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Biel, Marcelly e Duduzinho juntos na Tradição</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>30 julho 2016, 1:30 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>148</span>
                                                        </div>

                                                        <p class="text">Serão três shows completos para começar a semana com animação</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/biel-marcelly-e-duduzinho-juntos-na-tradicao/" class="more" title="Biel, Marcelly e Duduzinho juntos na Tradição"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-9-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/Seminario-OAB-EsporotricoseRJ-310x200.jpg" class="post-img" alt="“Esporotricose: a culpa não é do gato”" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-saude/" rel="category tag">Destaque Saúde</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">“Esporotricose: a culpa não é do gato”</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>4 julho 2016, 4:40 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>84</span>
                                                        </div>

                                                        <p class="text">OAB realizou seminário que discutiu formas de tratamento e controle da doença Ricardo Albuquerque Para esclarecer a população sobre a real causa da doença a Comissão de Proteção e Defesa dos ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/esporotricose-a-culpa-nao-e-do-gato/" class="more" title="“Esporotricose: a culpa não é do gato”"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/vetosaterapia-310x200.jpg" class="post-img" alt="Ventosaterapia" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/colunistas/" rel="category tag">Colunistas</a>, <a href="http://www.rionoticias.com.br/category/colunistas/">Colunistas</a>, <a href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/" rel="category tag">Keitty Fernandes - Bem Estar</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Ventosaterapia</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>18 junho 2016, 12:19 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>3416</span>
                                                        </div>

                                                        <p class="text">A ventosa é uma terapia milenar, desenvolvida no Oriente com base na acupuntura e apesar de se tornar conhecida pelo seu uso na Medicina Tradicional Chinesa, existem informações dessa prática em ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/ventosaterapia/" class="more" title="Ventosaterapia"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/autismo-310x200.jpg" class="post-img" alt="Aulas gratuitas esclarecem dúvidas sobre autismo" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Aulas gratuitas esclarecem dúvidas sobre autismo</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>8 junho 2016, 1:38 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>168</span>
                                                        </div>

                                                        <p class="text">Até o dia 12 de junho, o projeto Neuro Saber irá promover aulas gratuitas, durante uma semana, com o neuropediatra Dr. Clay Brites sobre transtorno do espectro autista (TEA). O programa terá como ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/aulas-gratuitas-esclarecem-duvidas-sobre-autismo/" class="more" title="Aulas gratuitas esclarecem dúvidas sobre autismo"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/grandmother-506341_1280-310x200.jpg" class="post-img" alt="Mais da metade dos idosos no Brasil sofrem com a perda da dentição" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Mais da metade dos idosos no Brasil sofrem com a perda da dentição</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>5 maio 2016, 9:58 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>169</span>
                                                        </div>

                                                        <p class="text">O último levantamento sobre Saúde Bucal realizado no Brasil avaliou o Índice de Dentes Perdidos, Cariados e Obturados – CPOD. A avaliação classifica a saúde bucal de 0 a 32, sendo que, quanto ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/mais-da-metade-dos-idosos-no-brasil-sofrem-com-a-perda-da-denticao/" class="more" title="Mais da metade dos idosos no Brasil sofrem com a perda da dentição"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/vinhotinto-310x200.jpg" class="post-img" alt="Vinho tinto combate bactérias que desencadeiam cáries e outros problemas bucais" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Vinho tinto combate bactérias que desencadeiam cáries e outros problemas bucais</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>5 maio 2016, 9:54 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>152</span>
                                                        </div>

                                                        <p class="text">De acordo com uma pesquisa publicada no Journal of Agricultural and Food Chemistry, o vinho tinto possui elementos antimicrobianos que combatem as bactérias causadoras de cáries, gengivite e, até ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/vinho-tinto-combate-bacterias-que-desencadeiam-caries-e-outros-problemas-bucais/" class="more" title="Vinho tinto combate bactérias que desencadeiam cáries e outros problemas bucais"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/h1n1-310x200.jpg" class="post-img" alt="Chegada do outono aumenta casos de doenças respiratórias que podem ser confundidas com H1N1" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Chegada do outono aumenta casos de doenças respiratórias que podem ser confundidas com H1N1</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>4 maio 2016, 12:17 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>139</span>
                                                        </div>

                                                        <p class="text">O surto de gripe H1N1 já fez mais de 70 mortos em todo o Brasil e a chegada do outono preocupa ainda mais a população, já que nesse período são comuns as doenças das vias respiratórias superiores ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/chegada-do-outono-aumenta-casos-de-doencas-respiratorias-que-podem-ser-confundidas-com-h1n1/" class="more" title="Chegada do outono aumenta casos de doenças respiratórias que podem ser confundidas com H1N1"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a href="http://www.geralinks.com/tecnologia" target="_blank" title="Tecnologia, internet e jogos - GeraLinks, Agregador de links"><img src="https://lh3.googleusercontent.com/-ZSaWLsX3src/Ufgu8_DfbQI/AAAAAAAAVSA/zY85m64fb7Y/s300/geralinks_300x50.jpg" alt="GeraLinks - Agregador de links" border="0"/></a></div>
		</div></aside>
</section>


<!-- Closing Header Divs -->
</div>

<!-- Closing Row-Fluid Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row-fluid">
    <div class="span12 footer-adv">
            
        <div class="adv-970 visible-desktop">
                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/06/ANINCIO_900X90.jpg" alt="Footer Advertisement" />
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row-fluid widget-inner">
                <div class="span2 title visible-desktop">
                    <h4>Twitters</h4>
                </div>

            <div id="divLatestTweets" class="span8">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/7cNxBMc2yo">Museu do Amanhã / Rj
Foto: Felix Averbug https://t.co/7cNxBMc2yo</a></span><span class="tweet_time" title="16/09/2016 21:00:05"> about 2 hours ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/0EibFIuyzW">Arpoador / Rj
Foto: Felix Averbug https://t.co/0EibFIuyzW</a></span><span class="tweet_time" title="15/09/2016 21:00:02"> about a day ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/N9puDeLEjS">Arpoador / Rj
Foto: Felix Averbug https://t.co/N9puDeLEjS</a></span><span class="tweet_time" title="14/09/2016 21:00:06"> about 2 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/FAQcc3ujbc">Fonseca, Niteroi Rj
Foto: Sidéria Fidalgo https://t.co/FAQcc3ujbc</a></span><span class="tweet_time" title="14/09/2016 09:00:03"> about 3 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/0X7Pj2P4Gr">Arpoador / Rj
Foto: Felix Averbug https://t.co/0X7Pj2P4Gr</a></span><span class="tweet_time" title="13/09/2016 21:00:02"> about 3 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/WjMD08Zf46">Niterói
Foto: Felix Averbug https://t.co/WjMD08Zf46</a></span><span class="tweet_time" title="13/09/2016 13:00:03"> about 3 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/hNJ46iR99f">Pitangueiras Ilha do governador RJ.
@dannalone https://t.co/hNJ46iR99f</a></span><span class="tweet_time" title="13/09/2016 11:00:02"> about 4 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/OB8knUPLAH">Jardim Guanabara Ilha do governador 
@dannalone https://t.co/OB8knUPLAH</a></span><span class="tweet_time" title="13/09/2016 09:00:03"> about 4 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/H3sWTBgudV">Carnaval na Av. Rio Branco, no Centro / RJ - 1949
Fotógrafo não identificado.
Compartilhado de: Rio de Janeiro... https://t.co/H3sWTBgudV</a></span><span class="tweet_time" title="13/09/2016 04:21:09"> about 4 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/xPhapx0Med">Vale assistir!!!! https://t.co/xPhapx0Med</a></span><span class="tweet_time" title="10/09/2016 21:25:13"> about 6 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/cu3R96Sxt1">https://t.co/cu3R96Sxt1</a></span><span class="tweet_time" title="09/09/2016 11:39:02"> about 7 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/rOApTw7uMq">Hoje é o "Dia do Cachorro Quente", vamos "Comemorar"?
Segue uma dica incrível de Restaurantes para você saborear... https://t.co/rOApTw7uMq</a></span><span class="tweet_time" title="09/09/2016 11:28:07"> about 7 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/NTNdiYvlzI">Copacabana, Rio de Janeiro
@gugagomide https://t.co/NTNdiYvlzI</a></span><span class="tweet_time" title="08/09/2016 12:00:05"> about 8 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/erBwvCjUcZ">Paralympic Games 2016 
Rio de Janeiro - Brazil
@joselilmb https://t.co/erBwvCjUcZ</a></span><span class="tweet_time" title="08/09/2016 10:00:03"> about 9 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/b159mFFFqZ">Arcos Olímpicos / Copacabana
@Isabela Barbosa Heluy Gentil https://t.co/b159mFFFqZ</a></span><span class="tweet_time" title="07/09/2016 17:00:04"> about 9 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/UPsQt7soRB">Mirante do Leblon / Rj
@Isabela Barbosa Heluy Gentil https://t.co/UPsQt7soRB</a></span><span class="tweet_time" title="07/09/2016 15:00:03"> about 9 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/r4WBZuNie2">Rio de Janeiro 
@marangoniluiza https://t.co/r4WBZuNie2</a></span><span class="tweet_time" title="07/09/2016 13:00:02"> about 9 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/IpoAx9c7Zu">Rio de Janeiro 
@marangoniluiza https://t.co/IpoAx9c7Zu</a></span><span class="tweet_time" title="07/09/2016 11:00:03"> about 10 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/WeTeUkqHsr">Pitangueiras Ilha do governador RJ.  
@dannalone https://t.co/WeTeUkqHsr</a></span><span class="tweet_time" title="07/09/2016 09:00:03"> about 10 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/dQATBQ8oFW">Parque Da Cidade
@higordepadua https://t.co/dQATBQ8oFW</a></span><span class="tweet_time" title="07/09/2016 01:44:42"> about 10 days ago</span></li>                    
                </ul>
            </div>

                <div class="span2 visible-desktop visible-tablet follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) {
                        "use strict";
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (!d.getElementById(id)) {
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }
                    }(document, "script", "twitter-wjs");
                    //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row-fluid">
    <aside class="span3 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Nextel:.(21) 7875-9880</div>
		</div></div></aside><aside class="span3 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane active" id="id-widget-tabs-2_popular">
                        <aside class="row-fluid">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" class="span3" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/LIGHT-foto-Ricardo-Albuquerque2-100x100.jpg" alt="Banda CHEIRO de ROCK lança CD no Clube LIGHT" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">

                                                                <h5 class="media-heading">Banda CHEIRO de ROCK lança CD no Clube LIGHT</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    10 maio 2016, 9:22 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/ipva-dara-um-inicio-amargo-para-2016-confira/" class="span3" title="IPVA dará um início amargo para 2016. Confira!">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/12/rionoticias-100x100.jpg" alt="IPVA dará um início amargo para 2016. Confira!" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/ipva-dara-um-inicio-amargo-para-2016-confira/" title="IPVA dará um início amargo para 2016. Confira!">

                                                                <h5 class="media-heading">IPVA dará um início amargo para 2016. Confira!</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    2 dezembro 2015, 3:56 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/center-shopping-rio-inaugura-unidade-de-servicos-do-detran-rj/" class="span3" title="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/detran-100x100.jpg" alt="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/center-shopping-rio-inaugura-unidade-de-servicos-do-detran-rj/" title="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ">

                                                                <h5 class="media-heading">Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    2 julho 2015, 8:49 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/reveillon-2015-em-buzios/" class="span3" title="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2013/12/reveillonBuzios1-100x100.jpg" alt="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/reveillon-2015-em-buzios/" title="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!">

                                                                <h5 class="media-heading">Onde Passar o Reveillon 2015? Búzios, uma ótima dica!</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    2 novembro 2014, 12:34 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/dica-para-limpar-o-piso-e-o-rejunte/" class="span3" title="Dica para limpar o piso e o rejunte">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/piso-100x100.png" alt="Dica para limpar o piso e o rejunte" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/dica-para-limpar-o-piso-e-o-rejunte/" title="Dica para limpar o piso e o rejunte">

                                                                <h5 class="media-heading">Dica para limpar o piso e o rejunte</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    17 março 2015, 11:41 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/super-dica-de-como-tirar-tinta-de-caneta-das-bonecas/" class="span3" title="Super dica de como tirar tinta de caneta das bonecas">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/Sem-Nome-1-100x100.png" alt="Super dica de como tirar tinta de caneta das bonecas" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/super-dica-de-como-tirar-tinta-de-caneta-das-bonecas/" title="Super dica de como tirar tinta de caneta das bonecas">

                                                                <h5 class="media-heading">Super dica de como tirar tinta de caneta das bonecas</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    17 março 2015, 1:17 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="span3" title="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-100x100.jpg" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" title="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!">

                                                                <h5 class="media-heading">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    27 março 2015, 2:31 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                                                                    
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End Row-Fluid -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane" id="id-widget-tabs-2_recent">
                        <aside class="row-fluid">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" class="span3" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/LIGHT-foto-Ricardo-Albuquerque2-100x100.jpg" alt="Banda CHEIRO de ROCK lança CD no Clube LIGHT" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">

                                                                <h5 class="media-heading">Banda CHEIRO de ROCK lança CD no Clube LIGHT</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    10 maio 2016, 9:22 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/" class="span3" title="EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/IMG_3531-Mana-Bernardes-100x100.jpg" alt="EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/embaixadores-da-alegria-faz-show-de-encerramento-das-paralimpiadas-no-boulevard-olimpico/" title="EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO">

                                                                <h5 class="media-heading">EMBAIXADORES DA ALEGRIA FAZ SHOW DE ENCERRAMENTO DAS PARALIMPÍADAS NO BOULEVARD OLÍMPICO</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    16 setembro 2016, 10:01 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/beer-underground-recebe-lancamentos-e-promocoes-durante-a-semana/" class="span3" title="Beer Underground recebe lançamentos e promoções durante a semana">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/cerveja-100x100.jpg" alt="Beer Underground recebe lançamentos e promoções durante a semana" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/beer-underground-recebe-lancamentos-e-promocoes-durante-a-semana/" title="Beer Underground recebe lançamentos e promoções durante a semana">

                                                                <h5 class="media-heading">Beer Underground recebe lançamentos e promoções durante a semana</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    16 setembro 2016, 2:29 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/gratis-cantor-fabio-figueiredo-anima-almoco-beneficente-no-legiao-do-bem/" class="span3" title="GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/fabio-figueiredo-100x100.jpg" alt="GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/gratis-cantor-fabio-figueiredo-anima-almoco-beneficente-no-legiao-do-bem/" title="GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem">

                                                                <h5 class="media-heading">GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    15 setembro 2016, 9:23 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/2014wp-adminpost-phppost8558actionedit/" class="span3" title="Palco do Mackenzie recebe estreia de novo humorista">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/Rapha-R-Tifhany-100x100.jpg" alt="Palco do Mackenzie recebe estreia de novo humorista" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/2014wp-adminpost-phppost8558actionedit/" title="Palco do Mackenzie recebe estreia de novo humorista">

                                                                <h5 class="media-heading">Palco do Mackenzie recebe estreia de novo humorista</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    15 setembro 2016, 6:16 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/the-fevers-cantor-augusto-volta-com-sucessos-ao-mackenzie-do-meier/" class="span3" title="THE FEVERS: cantor Augusto volta com sucessos ao Mackenzie do Méier">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/DSC08591-100x100.jpg" alt="THE FEVERS: cantor Augusto volta com sucessos ao Mackenzie do Méier" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/the-fevers-cantor-augusto-volta-com-sucessos-ao-mackenzie-do-meier/" title="THE FEVERS: cantor Augusto volta com sucessos ao Mackenzie do Méier">

                                                                <h5 class="media-heading">THE FEVERS: cantor Augusto volta com sucessos ao Mackenzie do Méier</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    12 setembro 2016, 7:06 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/tijuca-recebe-feira-multicultural-de-qualquer-coisa/" class="span3" title="Tijuca recebe Feira Multicultural de “Qualquer Coisa”">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/feira-qualquer-coisa-100x100.jpeg" alt="Tijuca recebe Feira Multicultural de “Qualquer Coisa”" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/tijuca-recebe-feira-multicultural-de-qualquer-coisa/" title="Tijuca recebe Feira Multicultural de “Qualquer Coisa”">

                                                                <h5 class="media-heading">Tijuca recebe Feira Multicultural de “Qualquer Coisa”</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    9 setembro 2016, 7:26 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                                                                    
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End Row-Fluid -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane" id="id-widget-tabs-2_comments">
                        <aside class="row-fluid">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://2.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">André Paim</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                23 julho 2016, 3:49 PM</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://1.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">rosy</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                9 julho 2016, 5:58 PM</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://0.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">Alexandre Milessis</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                30 outubro 2015, 11:13 PM</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://2.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">clemilton</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                14 março 2014, 12:42 PM</span>

                                                            <p class="summary">bom dia tbm trabalho com uma banda de forro aqui do ceara e...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/forro-da-bonde-do-brasil-invade-mackenzie/#comment-147">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://1.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">valéria</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                14 março 2014, 12:24 PM</span>

                                                            <p class="summary">Realmente as tarteletes da porção mágica são deliciosas ! O...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/uhhh-vai-uma-tortinha-ai-conheca-a-porcao-magica/#comment-146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://1.gravatar.com/avatar/abb58fd9a0252d66bb34827631d7371f?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abb58fd9a0252d66bb34827631d7371f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">Marcelo Oliveira</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                23 fevereiro 2014, 4:13 PM</span>

                                                            <p class="summary">Este ano de 2014 vamos buscar o Título e com grandes chances...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/basquete-master-do-mackenzie-perde-primeira-final-mas-acredita/#comment-206">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="span6 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href='http://www.rionoticias.com.br/category/acoes-sociais/' class='tag-link-2 tag-link-position-1' title='60 tópicos' style='font-size: 17.149122807pt;'>Ações Sociais</a>
<a href='http://www.rionoticias.com.br/category/bastidores/' class='tag-link-117 tag-link-position-2' title='1 tópico' style='font-size: 8pt;'>Bastidores</a>
<a href='http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/' class='tag-link-111 tag-link-position-3' title='6 tópicos' style='font-size: 11.3771929825pt;'>Christiane Gil - Moda &amp; Estilo</a>
<a href='http://www.rionoticias.com.br/category/clubes-em-noticias/' class='tag-link-4 tag-link-position-4' title='73 tópicos' style='font-size: 17.6403508772pt;'>Clubes em Notícia</a>
<a href='http://www.rionoticias.com.br/category/colunistas/' class='tag-link-106 tag-link-position-5' title='50 tópicos' style='font-size: 16.6578947368pt;'>Colunistas</a>
<a href='http://www.rionoticias.com.br/category/concursos-cursos-palestras/' class='tag-link-5 tag-link-position-6' title='19 tópicos' style='font-size: 14.1403508772pt;'>Concursos, Cursos e Palestras</a>
<a href='http://www.rionoticias.com.br/category/de-olho-no-bairro/' class='tag-link-6 tag-link-position-7' title='49 tópicos' style='font-size: 16.5964912281pt;'>De olho no Bairro</a>
<a href='http://www.rionoticias.com.br/category/destaque-entretenimento/' class='tag-link-69 tag-link-position-8' title='55 tópicos' style='font-size: 16.9035087719pt;'>Destaque Entretenimento</a>
<a href='http://www.rionoticias.com.br/category/destaque-gastronomia/' class='tag-link-7 tag-link-position-9' title='16 tópicos' style='font-size: 13.7105263158pt;'>Destaque Gastronomia</a>
<a href='http://www.rionoticias.com.br/category/destaque-saude/' class='tag-link-65 tag-link-position-10' title='14 tópicos' style='font-size: 13.4035087719pt;'>Destaque Saúde</a>
<a href='http://www.rionoticias.com.br/category/destaque-turismo/' class='tag-link-43 tag-link-position-11' title='8 tópicos' style='font-size: 11.9912280702pt;'>Destaque Turismo</a>
<a href='http://www.rionoticias.com.br/category/dicas/' class='tag-link-71 tag-link-position-12' title='15 tópicos' style='font-size: 13.5263157895pt;'>Dicas</a>
<a href='http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/' class='tag-link-118 tag-link-position-13' title='20 tópicos' style='font-size: 14.2631578947pt;'>Dr. Marconi Mendonça - Direito</a>
<a href='http://www.rionoticias.com.br/category/entretenimento/' class='tag-link-8 tag-link-position-14' title='324 tópicos' style='font-size: 21.5701754386pt;'>Entretenimento</a>
<a href='http://www.rionoticias.com.br/category/esporte/' class='tag-link-9 tag-link-position-15' title='28 tópicos' style='font-size: 15.1228070175pt;'>Esporte</a>
<a href='http://www.rionoticias.com.br/category/games-tecnologia/' class='tag-link-10 tag-link-position-16' title='21 tópicos' style='font-size: 14.3859649123pt;'>Games &amp; Tecnologia</a>
<a href='http://www.rionoticias.com.br/category/gastronomia/' class='tag-link-11 tag-link-position-17' title='376 tópicos' style='font-size: 22pt;'>Gastronomia</a>
<a href='http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/' class='tag-link-108 tag-link-position-18' title='6 tópicos' style='font-size: 11.3771929825pt;'>Keitty Fernandes - Bem Estar</a>
<a href='http://www.rionoticias.com.br/category/lazer/' class='tag-link-12 tag-link-position-19' title='191 tópicos' style='font-size: 20.1578947368pt;'>Lazer</a>
<a href='http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/' class='tag-link-107 tag-link-position-20' title='4 tópicos' style='font-size: 10.4561403509pt;'>Meg Milessis - Viagem &amp;Turismo</a>
<a href='http://www.rionoticias.com.br/category/musica/' class='tag-link-101 tag-link-position-21' title='334 tópicos' style='font-size: 21.6929824561pt;'>Música</a>
<a href='http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/' class='tag-link-14 tag-link-position-22' title='236 tópicos' style='font-size: 20.7105263158pt;'>Notícias do Rio de Janeiro</a>
<a href='http://www.rionoticias.com.br/category/novidades/' class='tag-link-15 tag-link-position-23' title='252 tópicos' style='font-size: 20.8947368421pt;'>Novidades</a>
<a href='http://www.rionoticias.com.br/category/receitas/' class='tag-link-70 tag-link-position-24' title='5 tópicos' style='font-size: 10.9473684211pt;'>Receitas</a>
<a href='http://www.rionoticias.com.br/category/saude/' class='tag-link-16 tag-link-position-25' title='51 tópicos' style='font-size: 16.7192982456pt;'>Saúde</a>
<a href='http://www.rionoticias.com.br/category/sem-categoria/' class='tag-link-1 tag-link-position-26' title='19 tópicos' style='font-size: 14.1403508772pt;'>Sem categoria</a>
<a href='http://www.rionoticias.com.br/category/teatro-no-rio/' class='tag-link-17 tag-link-position-27' title='86 tópicos' style='font-size: 18.0701754386pt;'>Teatro no Rio</a>
<a href='http://www.rionoticias.com.br/category/tecnologia/' class='tag-link-18 tag-link-position-28' title='7 tópicos' style='font-size: 11.6842105263pt;'>Tecnologia</a>
<a href='http://www.rionoticias.com.br/category/turismo/' class='tag-link-19 tag-link-position-29' title='15 tópicos' style='font-size: 13.5263157895pt;'>Turismo</a>
<a href='http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/' class='tag-link-110 tag-link-position-30' title='15 tópicos' style='font-size: 13.5263157895pt;'>Yve Franco - Mais Amor Pelamor</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row-fluid">

                <nav class="span6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="span6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/core/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/core/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/js/shCore.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/js/shBrushXml.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/js/shBrushJScript.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>