<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" title="Favicon" />
<link rel="apple-touch-icon" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="http://www.rionoticias.com.br/2014/xmlrpc.php">
<title>Feira Gastrô, de Queijos importados e artesanais, e Vinhos &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="og:image" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos.jpg" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="Feira Gastrô, de Queijos importados e artesanais, e Vinhos"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/"><meta property="og:url" content="http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/"><meta name="description" content="Shopping Tijuca realiza edição especial da Feira Gastrô, de Queijos importados e artesanais, e Vinhos, para aquecer o fim de semana do Dia&hellip;"><meta property="og:description" content="Shopping Tijuca realiza edição especial da Feira Gastrô, de Queijos importados e artesanais, e Vinhos, para aquecer o fim de semana do Dia&hellip;"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="http://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="http://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; Feira Gastrô, de Queijos importados e artesanais, e Vinhos" href="http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js'></script>
<link rel='https://api.w.org/' href='http://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/" />
<link rel='shortlink' href='http://www.rionoticias.com.br/?p=10706' />
<link rel="alternate" type="application/json+oembed" href="http://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rionoticias.com.br%2Ffeira-gastro-de-queijos-importados-e-artesanais-e-vinhos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rionoticias.com.br%2Ffeira-gastro-de-queijos-importados-e-artesanais-e-vinhos%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.whmcsadmintheme.com -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31997177-1', 'auto');
  ga('send', 'pageview');

</script>	
<link rel="icon" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ac5a7bec741d001187f36f&product=sticky-share-buttons"></script>

</head>

<body class="post-template-default single single-post postid-10706 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1488042691419107";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Go Back">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Top Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-top-menu" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></div></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Go Back">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Main Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 color-theme "><div class="menu-item-inner has-children"><a href="http://www.rionoticias.com.br/category/colunistas/" aria-haspopup="true"><i class="fa fa-video-camera"></i>Colunistas</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/"><i class="fa fa-shopping-bag"></i>Christiane Gil &#8211; Moda &#038; Estilo</a></div></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/">Dr. Fabio Ricardo Barros &#8211; Saúde &#038; Estética Bucal</a></div></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/"><i class="fa fa-skyatlas"></i>Graziela Ferraz – Astróloga</a></div></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/"><i class="fa fa-heart"></i>Keitty Fernandes &#8211; Bem Estar</a></div></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/"><i class="fa fa-balance-scale"></i>Dr. Marconi Mendonça &#8211; Direito</a></div></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7136 color-theme "><div class="menu-item-inner has-children"><a href="http://www.rionoticias.com.br/category/entretenimento/" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/lazer/"><i class="fa fa-bicycle"></i>Lazer</a></div></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></div></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></div></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/turismo/"><i class="fa fa-globe"></i>Turismo</a></div></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme "><div class="menu-item-inner has-children"><a href="http://www.rionoticias.com.br/category/gastronomia/" aria-haspopup="true"><i class="fa fa-glass"></i>Guia Gastronomico</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/"><i class="fa fa-diamond"></i>Gastronomia &#8211; Rio Notícias Indica</a></div></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></div></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme "><div class="menu-item-inner has-children"><a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-9774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9774"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/bastidores/"><i class="fa fa-television"></i>Bastidores</a></div></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/clubes-em-noticias/"><i class="fa fa-newspaper-o"></i>Clubes do RIo</a></div></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos e Palestras</a></div></li>
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/de-olho-no-bairro/"><i class="fa fa-eye"></i>De olho no Bairro</a></div></li>
</ul>
</li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/esporte/"><i class="fa fa-trophy"></i>Esporte</a></div></li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></div></li>
<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/saude/"><i class="fa fa-medkit"></i>Saúde</a></div></li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584 color-theme"><div class="menu-item-inner "><a href="http://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-top-menu-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                                                                <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 13:50</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="http://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
                        <img itemprop="logo" class="site-logo-retina" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 250px; height: 113px; } }</style></div>
                        
        <div class="adv-970 pull-right visible-md visible-lg">

                                        <a href="http://www.lacomunicacoes.com.br" target="_blank">
                            <img class="pull-right" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/la_banner1.jpg" alt="Header Advertisement" width="947" height="90" />
                        </a>
                        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 color-theme dropdown"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/colunistas/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-video-camera"></i>Colunistas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/"><i class="fa fa-shopping-bag"></i>Christiane Gil &#8211; Moda &#038; Estilo</a></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><a class="item-text-only"  href="http://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/">Dr. Fabio Ricardo Barros &#8211; Saúde &#038; Estética Bucal</a></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/"><i class="fa fa-skyatlas"></i>Graziela Ferraz – Astróloga</a></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/"><i class="fa fa-heart"></i>Keitty Fernandes &#8211; Bem Estar</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/"><i class="fa fa-balance-scale"></i>Dr. Marconi Mendonça &#8211; Direito</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7136 color-theme dropdown"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/lazer/"><i class="fa fa-bicycle"></i>Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/turismo/"><i class="fa fa-globe"></i>Turismo</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme dropdown"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-glass"></i>Guia Gastronomico <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/destaque-gastronomia/"><i class="fa fa-diamond"></i>Gastronomia &#8211; Rio Notícias Indica</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme dropdown"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></li>
	<li id="menu-item-9774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9774"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/bastidores/"><i class="fa fa-television"></i>Bastidores</a></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/clubes-em-noticias/"><i class="fa fa-newspaper-o"></i>Clubes do RIo</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos e Palestras</a></li>
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/de-olho-no-bairro/"><i class="fa fa-eye"></i>De olho no Bairro</a></li>
</ul>
</li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/esporte/"><i class="fa fa-trophy"></i>Esporte</a></li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></li>
<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/saude/"><i class="fa fa-medkit"></i>Saúde</a></li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584 color-theme"><a class="item-icon-text"  href="http://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></li>
</ul>
                        <ul class="nav navbar-nav pull-right sec-random-button">
                            <li class="divider-vertical"></li>
                            <li><a href="http://www.rionoticias.com.br/?random=1" class="item-icon-only" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="fa fa-random"></i></a></li>
                        </ul>

                                            </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" data-matchheight=&quot;true&quot;>

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner sticky-wrapper" data-stickywrapper>
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-10706 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-entretenimento">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="http://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="http://www.rionoticias.com.br/category/capa/">Capa</a><i class="fa fa-caret-right fa-fw"></i></li><li>Feira Gastrô, de Queijos importados e artesanais, e Vinhos</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Feira Gastrô, de Queijos importados e artesanais, e Vinhos</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="http://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Rio Notícias</a></li>
                        
                                                <li title="Published on 10 de agosto de 2017 at 01:25" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            10 de agosto de 2017, 01:25                            
                            <meta content="10 de agosto de 2017, 01:25" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 15 times"><i class="glyphicon glyphicon-eye-open"></i>15</li>
                                                
                                                    <li></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p class="m_-1192061464887070329MsoNormalCxSpFirst" style="text-align: left;" align="center"><b>Shopping Tijuca realiza edição especial da Feira Gastrô, de Queijos importados e artesanais, e Vinhos, para aquecer o fim de semana do Dia dos Pais</b></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;" align="center"><u></u> <a href="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos.jpg"><img class="alignnone  wp-image-10707" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos.jpg" alt="" width="725" height="480" srcset="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos.jpg 1188w, http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-300x199.jpg 300w, http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-768x509.jpg 768w, http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-1024x678.jpg 1024w, http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-604x400.jpg 604w" sizes="(max-width: 725px) 100vw, 725px" /></a><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;" align="center"><i>Shopping realiza evento invernal saboroso em dois fins de semana, com consultoria do enólogo Marcos Rossato para o público</i><u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">As temperaturas tem estado mais amenas durante o inverno deste ano e, para promover aquele encontro delicioso, que combina perfeitamente com esse clima mais friozinho, o Shopping Tijuca realiza uma nova experiência gourmet, que promete ser o cenário de muitos tijucanos na celebração do Dia dos Pais.<u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">
<p class="m_-1192061464887070329MsoNormalCxSpLast" style="text-align: left;">Com curadoria da empresa Gabinete do Alimento, a <b>Feira Gastrô – edição especial Queijos e Vinhos</b>, que<b> </b>acontece em um ambiente agradável, cheio detalhes charmosos, chega à terceira edição e traz as delícias dos queijos importados e artesanais acompanhadas dos sabores de inúmeros tipos de vinho e dicas de harmonizações, dadas por um enólogo que estará no evento prestando uma consultoria exclusiva aos frequentadores. O especialista e enólogo Marcos Rossato, que conta com um extenso currículo e experiência na área, estará presente durante os três dias para prestar uma consultoria exclusiva para quem estiver com dúvidas de como harmonizar os sabores.  <u></u><u></u></p>
<p class="m_-1192061464887070329MsoBodyText3" style="text-align: left;">O público poderá aproveitar todas essas delícias durante dois fins de semana, nesta sexta, dia 11, sábado, dia 12 e domingo, dia 13; e em seguida nos dias 18, 19 e 20 de agosto, na praça de eventos em frente à Renner, no subsolo. O cenário será perfeito para celebrar a data ao lado do paizão e viver experiências gastronômicas inéditas em um dos bairros mais badalados da Zona Norte.<u></u><u></u><u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpFirst" style="text-align: left;"> <u></u><u></u><u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">O <b>Degusto</b>, já presente no shopping em formato de um quiosque localizado no piso da praça de alimentação, estará em peso recheando o espaço, não só com garrafas de estilos diferentes de vinho como também com muita sabedoria. Com ajuda de um especialista, os frequentadores poderão tirar dúvidas sobre harmonização com queijos e outras delícias e ainda entender um pouco mais sobre as uvas e os processos de fabricação que diferenciam o sabor de cada categoria de vinho. <u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">O evento contará ainda com estandes de vinho e azeite da importadora <b>Asa Gourmet</b>, da produtora Ana Santos; da loja <b>Zahil </b>e do restaurante tijucano <b>Serrado Vinhos, </b>que acompanha as ondas gastronômicas que agitam a internet e lança pratos diversos, harmonizados com vinhos, em seus happy hours. Serão inúmeros tipo à disposição para degustação e venda, que agrada desde os paladares mais simples aos mais sofisticados. <u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;"> <u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">Para acompanhar esse mundo etílico em meio ao friozinho, nada melhor que queijos artesanais, aqueles com gostinho caseiro especial. O Shopping Tijuca complementa a Feira Gastrô com os queijos, pães e torradinhas da <b>Delly Gil</b>; e a marca <b>Rancho dos Sonhos</b>, especializada em queijo de cabra.<u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;"><b> </b></p>
<h1 style="text-align: left;">Serviço<u></u><u></u></h1>
<p class="m_-1192061464887070329MsoNormalCxSpFirst" style="text-align: left;"><b>Feira Gastrô – Edição Queijos e Vinhos – Shopping Tijuca</b><u></u><u></u><u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">Data e hora: dias 11, 12 e 13; 18, 19 e 20 de Agosto, sextas e sábados, das 10h às 22h; e domingo, das 13h às 21h.<u></u><u></u></p>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle" style="text-align: left;">Local: praça de eventos em frente à Renner – piso L0 – subsolo. Av. Maracanã, 987 – Tijuca.<u></u><u></u></p>
<p>&nbsp;</p>
<h1></h1>
<p class="m_-1192061464887070329MsoNormalCxSpMiddle">
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=http://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/&media=http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-660x366.jpg&description=Feira Gastrô, de Queijos importados e artesanais, e Vinhos"></a>
            </div>
        </li>
            
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="http://www.rionoticias.com.br/cantor-ale-faccini-apresenta-sucessos-flash-back-no-mackenzie/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>Cantor ALE FACCINI apresenta sucessos Flash Back no Mackenzie</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="http://www.rionoticias.com.br/drama-historico-de-alcione-araujo-nem-mesmo-todo-o-oceano-faz-curta-temporada-no-espaco-furnas-cultural/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>Drama histórico de Alcione Araújo, “Nem mesmo todo o oceano” faz curta temporada no Espaço Furnas Cultural</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 sticky-wrapper" data-stickywrapper>
                    <aside id="wp_bannerize-3" class="widget WPBannerizeWidget"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Parceiros</h4></div><div class="widget-content clearfix"><div class="wp_bannerize games">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(36)"  href="http://www.clinicaomais.com.br" rel="nofollow" target="_blank">
<img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/bannerduploomaisok.jpg" alt="" width="300" height="150"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(37)"  href="http://www.gotasdemel.tur.br" rel="nofollow" target="_blank">
<img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/luac.gif" alt="" width="300" height="300"/>
</a>
</div></div>
</div></aside><aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="http://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 sticky-wrapper" data-stickywrapper>
                    <aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Lupolomaníacos comemoram IPA DAY na cidade" title="">
                        <a href="http://www.rionoticias.com.br/lupolomaniacos-comemoram-ipa-day-na-cidade/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/gastronomia-100x100.jpg" alt="Lupolomaníacos comemoram IPA DAY na cidade" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/gastronomia-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Praça in Rio Lagoa Beer &#038; Truck chega na quinta edição com novas atrações e muita Gastronomia e Cerveja Artesanal " title="">
                        <a href="http://www.rionoticias.com.br/praca-in-rio-lagoa-beer-truck-chega-na-quinta-edicao-com-novas-atracoes-e-muita-gastronomia-e-cerveja-artesanal/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/materia-100x100.jpg" alt="Praça in Rio Lagoa Beer &amp; Truck chega na quinta edição com novas atrações e muita Gastronomia e Cerveja Artesanal " width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/materia-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Uh Lalá lança menu degustação só de massas para comemorar o aniversário do Leblon" title="">
                        <a href="http://www.rionoticias.com.br/uh-lala-lanca-menu-degustacao-so-de-massas-para-comemorar-o-aniversario-do-leblon/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/uhlala_foto_marcus_teles-100x100.jpg" alt="Uh Lalá lança menu degustação só de massas para comemorar o aniversário do Leblon" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/uhlala_foto_marcus_teles-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Conheça mais sobre as verdadeiras pastas árabes e para que servem" title="">
                        <a href="http://www.rionoticias.com.br/conheca-mais-sobre-as-verdadeiras-pastas-arabes-e-para-que-servem/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/pasta-arabe-100x100.jpg" alt="Conheça mais sobre as verdadeiras pastas árabes e para que servem" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/pasta-arabe-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Dia do amigo com desconto nas lojas Beer Underground" title="">
                        <a href="http://www.rionoticias.com.br/dia-do-amigo-com-desconto-nas-lojas-beer-underground/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/Beer-Underground-dia-do-amigo-Divulgação-100x100.jpeg" alt="Dia do amigo com desconto nas lojas Beer Underground" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/Beer-Underground-dia-do-amigo-Divulgação-100x100.jpeg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Quinta é dia de rock, bebê!" title="">
                        <a href="http://www.rionoticias.com.br/quinta-e-dia-de-rock-bebe/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/ulala-_credito-Rio-Art-100x100.jpg" alt="Quinta é dia de rock, bebê!" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/ulala-_credito-Rio-Art-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></aside><aside id="id-widget-modern-posts-13" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Receitas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-13-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" class="post-img" alt="No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia." width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia.</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>16 de maio de 2017, 16:58</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>380</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; &nbsp; No dia 28 de maio é o dia nacional do hambúrguer então que tal comemorar esse&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/no-dia-nacional-do-hamburguer-duas-opcoes-de-receitas-para-voce-nao-deixar-de-comer-a-sua-delicia/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" class="post-img" alt="Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Gastronomia                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de maio de 2017, 18:06</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>655</span>
                                                        </div>

                                                        <p class="text">
                                                            Japonês contemporâneo no Jardim Botânico oferece entrada e prato principal a preço convidativo Localizado em um casarão histórico&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/chefs-novos-chegam-ao-yume-trazendo-menu-especial-de-almoco-inspirado-no-outono/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" class="post-img" alt="Delícias caipiras para crianças" width="343" height="220" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Novidades, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Delícias caipiras para crianças</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>18 de junho de 2016, 00:32</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>865</span>
                                                        </div>

                                                        <p class="text">
                                                            A 2 Party and Eat, da chef Bruna Caramashi criou um cardápio mais quente para esquentar as festinhas&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/delicias-caipiras-para-criancas/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" class="post-img" alt="Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema" width="343" height="220" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Novidades, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>25 de maio de 2016, 19:59</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>2,122</span>
                                                        </div>

                                                        <p class="text">
                                                            Uma boa notícia para os doceiros de plantão: nos dias 6, 7 e 8, das 9h às 18h,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/chef-lucas-corazza-ministra-aula-no-atelie-de-confeitaria-emanuel-pinheiro-em-ipanema/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" class="post-img" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" width="343" height="220" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de março de 2015, 14:31</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>8,033</span>
                                                        </div>

                                                        <p class="text">
                                                            RECEITA Super-Fácil e rápida de fazer&#8230; Sabe aquela Pizza macia que a você come em casas de lanche rápido???&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-343x220.jpg" class="post-img" alt="Sorvete de paçoca - Hummmm" width="343" height="220" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Gastronomia, Novidades                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Sorvete de paçoca &#8211; Hummmm</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de março de 2015, 19:20</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,724</span>
                                                        </div>

                                                        <p class="text">
                                                            A receita de hoje é para refrescar!!! Que tal um sorvete de paçoca? Essa receita é super fácil&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/sorvete-de-pacoca-hummmm/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-13-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/Laboratorio_Comunitario2-343x240.jpg" class="post-img" alt="Universidade Castelo Branco inaugura laboratório com exames a partir de cinco reais" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/Laboratorio_Comunitario2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Universidade Castelo Branco inaugura laboratório com exames a partir de cinco reais</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 08:29</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>75</span>
                                                        </div>

                                                        <p class="text">
                                                            Com a população carente de atendimento a Universidade Castelo Branco (UCB) inaugurou um laboratório comunitário de ensino e&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/universidade-castelo-branco-inaugura-laboratorio-com-exames-a-partir-de-cinco-reais/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/obesidade_balanca-343x240.jpg" class="post-img" alt="Obesidade aumenta produção de estrogênio e pode dificultar gravidez" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/obesidade_balanca-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Obesidade aumenta produção de estrogênio e pode dificultar gravidez</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de julho de 2017, 16:37</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>352</span>
                                                        </div>

                                                        <p class="text">
                                                            Obesidade dificulta Gravidez   Estudos revelam que o excesso de tecido gorduroso afeta o processo reprodutivo   Segundo&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/obesidade-aumenta-producao-de-estrogenio-e-pode-dificultar-gravidez/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/women-1898499_960_720-343x240.jpg" class="post-img" alt="Será que está grávida? Saiba as primeiras mudanças no corpo feminino" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/women-1898499_960_720-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Será que está grávida? Saiba as primeiras mudanças no corpo feminino</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>26 de junho de 2017, 16:46</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>577</span>
                                                        </div>

                                                        <p class="text">
                                                            O início da gestação é um estado de descoberta para as mulheres, afinal, quando o corpo começa a&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/sera-que-esta-gravida-saiba-as-primeiras-mudancas-no-corpo-feminino/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/barba-343x240.jpg" class="post-img" alt="Implante de barba tem atraído a cada dia mais homens" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/barba-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Implante de barba tem atraído a cada dia mais homens</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>28 de maio de 2017, 01:56</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>672</span>
                                                        </div>

                                                        <p class="text">
                                                            A Sociedade Internacional de Cirurgia e Restauração de Cabelo aponta o aumento de 196% em implantes de bigode&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/implante-de-barba-tem-atraido-a-cada-dia-mais-homens/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/conviteok-343x240.jpg" class="post-img" alt="Lançamento do livro Fisiologia Anorretal da Dra Lúcia de Oliveira" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/conviteok-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Lançamento do livro Fisiologia Anorretal da Dra Lúcia de Oliveira</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>10 de maio de 2017, 16:22</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>248</span>
                                                        </div>

                                                        <p class="text">
                                                            Sobre o Livro A disfunção colônica, anorretal e do assoalho pélvico vem acometendo um numero crescente de indivíduos, &hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/lancamento-do-livro-fisiologia-anorretal-da-dra-lucia-de-oliveira/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/dra-lucia-de-oliveira-343x240.jpg" class="post-img" alt="Câncer do intestino- Fique de olho e faça a prevenção !" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/dra-lucia-de-oliveira-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Câncer do intestino- Fique de olho e faça a prevenção !</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de maio de 2017, 16:12</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>2,694</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; O câncer do intestino tem apresentado incidência crescente em cidades industrializadas, acometendo principalmente indivíduos obesos, sedentários e&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/cancer-do-intestino-fique-de-olho-e-faca-a-prevencao/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-15" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dicas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-15-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/rn-343x240.jpg" class="post-img" alt="Anúncios errados no Facebook – Saiba como não desperdiçar o seu dinheiro" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/rn-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Anúncios errados no Facebook – Saiba como não desperdiçar o seu dinheiro</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>2 de agosto de 2017, 16:57</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>493</span>
                                                        </div>

                                                        <p class="text">
                                                            Hoje em dia todas as empresas, têm páginas em diversas redes sociais. No entanto, a mais utilizada, devido&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/anuncios-errados-no-facebook-saiba-como-nao-desperdicar-o-seu-dinheiro/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/fotografia-343x240.jpg" class="post-img" alt="Curso sobre fotografia e imagem pessoal em Ipanema." width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/fotografia-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Curso sobre fotografia e imagem pessoal em Ipanema.</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de julho de 2017, 16:54</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>281</span>
                                                        </div>

                                                        <p class="text">
                                                            Curso sobre fotografia e imagem pessoal em Ipanema. Manter uma imagem pessoal adequada e cuidar em como ela&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/curso-sobre-fotografia-e-imagem-pessoal-em-ipanema/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/19059955_1503681773032462_6465358742151547988_n-343x240.jpg" class="post-img" alt="FESTA GÊNESIS - Cantor WESLEY SAFADÃO se apresenta dia 06/07 no Leblon" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/19059955_1503681773032462_6465358742151547988_n-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, De olho no Bairro                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">FESTA GÊNESIS &#8211; Cantor WESLEY SAFADÃO se apresenta dia 06/07 no Leblon</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>4 de julho de 2017, 15:14</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>454</span>
                                                        </div>

                                                        <p class="text">
                                                            O cantor de maior sucesso na atualidade no Brasil se prepara para a sua apresentação na Festa Gênesis.&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/festa-genesis-cantor-wesley-safadao-se-apresenta-dia-0607-no-leblon/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/modadachris-343x240.jpg" class="post-img" alt="Maxicardigans" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/modadachris-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Christiane Gil - Moda &amp; Estilo                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Maxicardigans</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>26 de junho de 2017, 17:40</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>406</span>
                                                        </div>

                                                        <p class="text">
                                                            Vc sabe que peça é essa? Os cardigans nunca saíram de cena, porém neste inverno vieram MAXI, ou&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/maxicardigans/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/resiliencia-343x240.jpg" class="post-img" alt="Resiliência: doutora em psicanálise ensina como superar males da vida moderna através do controle mental" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/resiliencia-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Cultura, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Resiliência: doutora em psicanálise ensina como superar males da vida moderna através do controle mental</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>26 de junho de 2017, 17:25</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>744</span>
                                                        </div>

                                                        <p class="text">
                                                            O mundo moderno trouxe a milhares de pessoas, principalmente às mulheres, o acúmulo de tarefas. Com elas, um&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/resiliencia-doutora-em-psicanalise-ensina-como-superar-males-da-vida-moderna-atraves-do-controle-mental/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/car-44400_640-343x240.png" class="post-img" alt="Qual Reboque devo chamar?" width="343" height="240" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/car-44400_640-343x240.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Qual Reboque devo chamar?</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de junho de 2017, 15:16</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>461</span>
                                                        </div>

                                                        <p class="text">
                                                            IMPRIMA E COLOQUE NO PORTA-LUVAS DO CARRO !!! Você sabia que se enguiçar em determinadas vias da Cidade&hellip;                                                        </p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/10308-2/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-15-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a href="http://www.geralinks.com/tecnologia" target="_blank" title="Tecnologia, internet e jogos - GeraLinks, Agregador de links"><img src="https://lh3.googleusercontent.com/-ZSaWLsX3src/Ufgu8_DfbQI/AAAAAAAAVSA/zY85m64fb7Y/s300/geralinks_300x50.jpg" alt="GeraLinks - Agregador de links" border="0"/></a></div>
		</div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                                        <a href="http://www.lacomunicacoes.com.br" target="_blank">
                            <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/06/ANINCIO_900X90.jpg" alt="Footer Advertisement" />
                        </a>
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Comece a Limpar as suas Artérias!!!
Os 10 melhores alimentos que limpam as artérias e previnem o ataque cardíaco... <a href="https://t.co/aU2HXzg9LL" rel="nofollow">https://t.co/aU2HXzg9LL</a></span><span class="tweet_time" title="10/08/2017 12:54:52"> about an hour ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">A criatividade humana não tem limite... <a href="https://t.co/13CYheFvca" rel="nofollow">https://t.co/13CYheFvca</a></span><span class="tweet_time" title="10/08/2017 12:40:58"> about an hour ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Dá um trabalhinho, mas você consegue fazer... <a href="https://t.co/GIOIiBOgnB" rel="nofollow">https://t.co/GIOIiBOgnB</a></span><span class="tweet_time" title="10/08/2017 11:11:43"> about 3 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/RsiMgEW0eD" rel="nofollow">https://t.co/RsiMgEW0eD</a></span><span class="tweet_time" title="10/08/2017 05:39:48"> about 8 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Direto do face da Moda Da Chris, mais uma dica para você. Acesse tb seu instagram  Moda da Chris <a href="https://t.co/99YR7ghUBX" rel="nofollow">https://t.co/99YR7ghUBX</a></span><span class="tweet_time" title="10/08/2017 02:25:30"> about 11 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/ApAWEULuhJ" rel="nofollow">https://t.co/ApAWEULuhJ</a></span><span class="tweet_time" title="09/08/2017 23:57:32"> about 14 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">I posted a new video to Facebook <a href="https://t.co/L1qEAGWeTa" rel="nofollow">https://t.co/L1qEAGWeTa</a></span><span class="tweet_time" title="09/08/2017 17:35:16"> about 20 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Praça in Rio Lagoa Beer &amp; Truck chega na quinta edição com novas atrações e muita Gastronomia e Cerveja Artesanal <a href="https://t.co/7YHGaMa7hQ" rel="nofollow">https://t.co/7YHGaMa7hQ</a></span><span class="tweet_time" title="09/08/2017 03:23:12"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/Lgw4P1Oo0P" rel="nofollow">https://t.co/Lgw4P1Oo0P</a></span><span class="tweet_time" title="08/08/2017 12:02:23"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/eUmjZuIDur" rel="nofollow">https://t.co/eUmjZuIDur</a></span><span class="tweet_time" title="08/08/2017 10:28:01"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Boa idéia! <a href="https://t.co/Bqgz2Kw1dZ" rel="nofollow">https://t.co/Bqgz2Kw1dZ</a></span><span class="tweet_time" title="08/08/2017 10:20:36"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Receita de tinta caseira, muito + barata...
*OBS.: 😏Eu tenho certeza que muitos também pensaram em uma batedeira... <a href="https://t.co/jZpPiwFQyw" rel="nofollow">https://t.co/jZpPiwFQyw</a></span><span class="tweet_time" title="08/08/2017 02:00:06"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/Ex0xYWNGZW" rel="nofollow">https://t.co/Ex0xYWNGZW</a></span><span class="tweet_time" title="07/08/2017 15:00:33"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">O Paraíso em meio ao mar!
Arquipélago das Ilhas Maricás: Mais uma galeria de fotos incríveis desse lugar .... <a href="https://t.co/gB0iFIm3Qg" rel="nofollow">https://t.co/gB0iFIm3Qg</a></span><span class="tweet_time" title="07/08/2017 12:00:05"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Praia de Itaipuaçú, Maricá - RJ

Fonte.: Fanpage MARICÁ RJ
<a href="https://t.co/izfH3oBz8m" rel="nofollow">https://t.co/izfH3oBz8m</a> <a href="https://t.co/aGAhTNjwPH" rel="nofollow">https://t.co/aGAhTNjwPH</a></span><span class="tweet_time" title="06/08/2017 22:33:04"> about 4 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">I posted a new video to Facebook <a href="https://t.co/OFCSVsOD7U" rel="nofollow">https://t.co/OFCSVsOD7U</a></span><span class="tweet_time" title="05/08/2017 22:25:37"> about 5 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Visitei esse site e achei muito bacana.
Tem um vídeo de abertura incrível!
<a href="https://t.co/iRTGR8KIB3" rel="nofollow">https://t.co/iRTGR8KIB3</a></span><span class="tweet_time" title="04/08/2017 06:11:03"> about 6 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Animação dá vida e humor a objetos... <a href="https://t.co/ZDwTXArtzt" rel="nofollow">https://t.co/ZDwTXArtzt</a></span><span class="tweet_time" title="04/08/2017 06:05:16"> about 6 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Só falta falar.... <a href="https://t.co/gxKhLVypDv" rel="nofollow">https://t.co/gxKhLVypDv</a></span><span class="tweet_time" title="04/08/2017 06:00:05"> about 6 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">@AlejoCopacabana Olá, somos uma Página Carioca! Siga-nos e veja dicas culturais, news e fotos maravilhosas...
Te vejo lá</span><span class="tweet_time" title="04/08/2017 02:15:15"> about 6 days ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 97959-2066</div>
		</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane fade in active" id="id-widget-tabs-2_popular">
                        <aside class="clearfix">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="http://www.rionoticias.com.br/curso-de-implantodontia-seleciona-pacientes/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/implantes-100x100.jpg" alt="Curso de implantodontia seleciona pacientes " width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/implantes-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="http://www.rionoticias.com.br/curso-de-implantodontia-seleciona-pacientes/" title="">Curso de implantodontia seleciona pacientes </a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>7 de abril de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="http://www.rionoticias.com.br/funcionarias-sao-condenadas-por-apresentar-atestado-de-saude-falsificado-ao-patrao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/falsificacaodeatestado-100x100.jpg" alt="Funcionárias são condenadas por apresentar atestado de saúde falsificado ao patrão" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/falsificacaodeatestado-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="http://www.rionoticias.com.br/funcionarias-sao-condenadas-por-apresentar-atestado-de-saude-falsificado-ao-patrao/" title="">Funcionárias são condenadas por apresentar atestado de saúde falsificado ao patrão</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>3 de abril de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="http://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" alt="13ª edição Walkathon — Caminhada contra o câncer" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="http://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" title="">13ª edição Walkathon — Caminhada contra o câncer</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>30 de março de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="http://www.rionoticias.com.br/center-shopping-rio-inaugura-unidade-de-servicos-do-detran-rj/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/detran-100x100.jpg" alt="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/detran-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="http://www.rionoticias.com.br/center-shopping-rio-inaugura-unidade-de-servicos-do-detran-rj/" title="">Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>2 de julho de 2015</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="http://www.rionoticias.com.br/reveillon-2015-em-buzios/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2013/12/reveillonBuzios1-100x100.jpg" alt="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2013/12/reveillonBuzios1-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="http://www.rionoticias.com.br/reveillon-2015-em-buzios/" title="">Onde Passar o Reveillon 2015? Búzios, uma ótima dica!</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>2 de novembro de 2014</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_recent">
                        <aside class="clearfix">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="http://www.rionoticias.com.br/universidade-castelo-branco-inaugura-laboratorio-com-exames-a-partir-de-cinco-reais/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/Laboratorio_Comunitario2-100x100.jpg" alt="Universidade Castelo Branco inaugura laboratório com exames a partir de cinco reais" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/Laboratorio_Comunitario2-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="http://www.rionoticias.com.br/universidade-castelo-branco-inaugura-laboratorio-com-exames-a-partir-de-cinco-reais/" title="">
                                                                <h5 class="media-heading meta-title">Universidade Castelo Branco inaugura laboratório com exames a partir de cinco reais</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 08:29</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="http://www.rionoticias.com.br/horoscopo-da-semana/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/horoscopo-100x100.jpg" alt="Horóscopo da semana" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/horoscopo-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="http://www.rionoticias.com.br/horoscopo-da-semana/" title="">
                                                                <h5 class="media-heading meta-title">Horóscopo da semana</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 01:46</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="http://www.rionoticias.com.br/lupolomaniacos-comemoram-ipa-day-na-cidade/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/gastronomia-100x100.jpg" alt="Lupolomaníacos comemoram IPA DAY na cidade" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/gastronomia-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="http://www.rionoticias.com.br/lupolomaniacos-comemoram-ipa-day-na-cidade/" title="">
                                                                <h5 class="media-heading meta-title">Lupolomaníacos comemoram IPA DAY na cidade</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 01:41</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="http://www.rionoticias.com.br/casamentos-simplicidade-com-elegancia-marcam-o-estilo-dos-casais-contemporaneos/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/casamento-100x100.jpg" alt="CASAMENTOS  Simplicidade com elegância marcam o estilo dos casais contemporâneos" width="100" height="100" /><meta itemprop="url" content="http://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/casamento-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="http://www.rionoticias.com.br/casamentos-simplicidade-com-elegancia-marcam-o-estilo-dos-casais-contemporaneos/" title="">
                                                                <h5 class="media-heading meta-title">CASAMENTOS  Simplicidade com elegância marcam o estilo dos casais contemporâneos</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 01:37</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                        
                                                        <div class="media-body">
                                                            <a href="http://www.rionoticias.com.br/aulashow-ritmos-brasileiros-do-imperio-a-bossa-nova-com-lipe-portinho-e-henrique-cazes/" title="">
                                                                <h5 class="media-heading meta-title">Aula/Show Ritmos brasileiros do Império à bossa nova com Lipe Portinho e Henrique Cazes</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>10 de agosto de 2017, 01:31</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_comments">
                        <aside class="clearfix">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='http://2.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">André Paim</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de julho de 2016, 15:49</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='http://1.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">rosy</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de julho de 2016, 17:58</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='http://0.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Alexandre Milessis</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de outubro de 2015, 23:13</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='http://2.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">clemilton</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de março de 2014, 12:42</span>

                                                            <p class="summary">bom dia tbm trabalho com uma banda de forro aqui do ceara e...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/forro-da-bonde-do-brasil-invade-mackenzie/#comment-147">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='http://1.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">valéria</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de março de 2014, 12:24</span>

                                                            <p class="summary">Realmente as tarteletes da porção mágica são deliciosas ! O...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/uhhh-vai-uma-tortinha-ai-conheca-a-porcao-magica/#comment-146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="col-md-6 col-sm-6 col-xs-12 col-xxs-12 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href="http://www.rionoticias.com.br/category/acoes-sociais/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 17.746835443038pt;" aria-label="Ações Sociais (88 itens)">Ações Sociais</a>
<a href="http://www.rionoticias.com.br/category/bastidores/" class="tag-cloud-link tag-link-117 tag-link-position-2" style="font-size: 11.544303797468pt;" aria-label="Bastidores (7 itens)">Bastidores</a>
<a href="http://www.rionoticias.com.br/category/capa/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 19.755274261603pt;" aria-label="Capa (192 itens)">Capa</a>
<a href="http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 12.371308016878pt;" aria-label="Christiane Gil - Moda &amp; Estilo (10 itens)">Christiane Gil - Moda &amp; Estilo</a>
<a href="http://www.rionoticias.com.br/category/cine-teatro/" class="tag-cloud-link tag-link-17 tag-link-position-5" style="font-size: 18.573839662447pt;" aria-label="Cine &amp; Teatro (122 itens)">Cine &amp; Teatro</a>
<a href="http://www.rionoticias.com.br/category/clubes-em-noticias/" class="tag-cloud-link tag-link-4 tag-link-position-6" style="font-size: 18.160337552743pt;" aria-label="Clubes em Notícia (104 itens)">Clubes em Notícia</a>
<a href="http://www.rionoticias.com.br/category/colunistas/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 16.742616033755pt;" aria-label="Colunistas (59 itens)">Colunistas</a>
<a href="http://www.rionoticias.com.br/category/concursos-cursos-palestras/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 14.793248945148pt;" aria-label="Concursos, Cursos e Palestras (27 itens)">Concursos, Cursos e Palestras</a>
<a href="http://www.rionoticias.com.br/category/cultura/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 13.021097046414pt;" aria-label="Cultura (13 itens)">Cultura</a>
<a href="http://www.rionoticias.com.br/category/de-olho-no-bairro/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 16.506329113924pt;" aria-label="De olho no Bairro (54 itens)">De olho no Bairro</a>
<a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" class="tag-cloud-link tag-link-7 tag-link-position-11" style="font-size: 14.261603375527pt;" aria-label="Destaque Gastronomia (22 itens)">Destaque Gastronomia</a>
<a href="http://www.rionoticias.com.br/category/dicas/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 14.261603375527pt;" aria-label="Dicas (22 itens)">Dicas</a>
<a href="http://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 9.7721518987342pt;" aria-label="Dr. Fabio Ricardo Barros - Saúde &amp; Estética Bucal (3 itens)">Dr. Fabio Ricardo Barros - Saúde &amp; Estética Bucal</a>
<a href="http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/" class="tag-cloud-link tag-link-118 tag-link-position-14" style="font-size: 14.261603375527pt;" aria-label="Dr. Marconi Mendonça - Direito (22 itens)">Dr. Marconi Mendonça - Direito</a>
<a href="http://www.rionoticias.com.br/category/entretenimento/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 21.527426160338pt;" aria-label="Entretenimento (387 itens)">Entretenimento</a>
<a href="http://www.rionoticias.com.br/category/esporte/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 15.502109704641pt;" aria-label="Esporte (36 itens)">Esporte</a>
<a href="http://www.rionoticias.com.br/category/estilo/" class="tag-cloud-link tag-link-293 tag-link-position-17" style="font-size: 8pt;" aria-label="Estilo (1 item)">Estilo</a>
<a href="http://www.rionoticias.com.br/category/games-tecnologia/" class="tag-cloud-link tag-link-10 tag-link-position-18" style="font-size: 14.852320675105pt;" aria-label="Games &amp; Tecnologia (28 itens)">Games &amp; Tecnologia</a>
<a href="http://www.rionoticias.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-19" style="font-size: 22pt;" aria-label="Gastronomia (463 itens)">Gastronomia</a>
<a href="http://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/" class="tag-cloud-link tag-link-318 tag-link-position-20" style="font-size: 11.248945147679pt;" aria-label="Graziela Ferraz – Astróloga (6 itens)">Graziela Ferraz – Astróloga</a>
<a href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/" class="tag-cloud-link tag-link-108 tag-link-position-21" style="font-size: 11.248945147679pt;" aria-label="Keitty Fernandes - Bem Estar (6 itens)">Keitty Fernandes - Bem Estar</a>
<a href="http://www.rionoticias.com.br/category/lazer/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 19.991561181435pt;" aria-label="Lazer (215 itens)">Lazer</a>
<a href="http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/" class="tag-cloud-link tag-link-107 tag-link-position-23" style="font-size: 10.362869198312pt;" aria-label="Meg Milessis - Viagem &amp;Turismo (4 itens)">Meg Milessis - Viagem &amp;Turismo</a>
<a href="http://www.rionoticias.com.br/category/moda-estilo/" class="tag-cloud-link tag-link-329 tag-link-position-24" style="font-size: 10.835443037975pt;" aria-label="Moda &amp; Estilo (5 itens)">Moda &amp; Estilo</a>
<a href="http://www.rionoticias.com.br/category/musica/" class="tag-cloud-link tag-link-101 tag-link-position-25" style="font-size: 21.46835443038pt;" aria-label="Música (382 itens)">Música</a>
<a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 20.405063291139pt;" aria-label="Notícias do Rio de Janeiro (252 itens)">Notícias do Rio de Janeiro</a>
<a href="http://www.rionoticias.com.br/category/novidades/" class="tag-cloud-link tag-link-15 tag-link-position-27" style="font-size: 20.936708860759pt;" aria-label="Novidades (308 itens)">Novidades</a>
<a href="http://www.rionoticias.com.br/category/receitas/" class="tag-cloud-link tag-link-70 tag-link-position-28" style="font-size: 11.544303797468pt;" aria-label="Receitas (7 itens)">Receitas</a>
<a href="http://www.rionoticias.com.br/category/saude/" class="tag-cloud-link tag-link-16 tag-link-position-29" style="font-size: 17.037974683544pt;" aria-label="Saúde (66 itens)">Saúde</a>
<a href="http://www.rionoticias.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-30" style="font-size: 15.26582278481pt;" aria-label="Sem categoria (33 itens)">Sem categoria</a>
<a href="http://www.rionoticias.com.br/category/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-31" style="font-size: 13.907172995781pt;" aria-label="Turismo (19 itens)">Turismo</a>
<a href="http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/" class="tag-cloud-link tag-link-110 tag-link-position-32" style="font-size: 13.316455696203pt;" aria-label="Yve Franco - Mais Amor Pelamor (15 itens)">Yve Franco - Mais Amor Pelamor</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"http:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>