<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<title>Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro | Rio Notícias</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg" title="Favicon" />

<link rel="pingback" href="http://www.rionoticias.com.br/2014/xmlrpc.php" />

    
<!-- Styles Should be After Script -->

<meta property="fb:app_id" content="377459589058726   " /><meta property="og:title" content="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro"><meta property="og:site_name" content="Rio Notícias"><link rel="canonical" href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/"><meta property="og:url" content="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/">    <!--[if lt IE 9]>
        <script src="http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/html5.js" type="text/javascript"></script>
    <![endif]-->
    
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias &raquo;" href="http://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias &raquo;" href="http://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias &raquo; Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro" href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/the-social-links/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='the-social-links-style-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/the-social-links/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/prettyphoto/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='radykal-fancy-gallery-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css?ver=2.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_style_fontawesome-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_flexslider_shThemeDefault-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/css/shThemeDefault.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_flexslider_shCore-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/css/shCore.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_flexslider-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/css/flexslider.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_style_fancybox-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/fancybox/prettyPhoto.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_light_skin-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_social_counter-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/combine-styles.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_ticker_breaking_news-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/ticker/breaking-news-ticker/ticker-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css?ver=1.0.0' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_bootstrap_responsive-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap-responsive.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css?ver=1.0.0' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='serpentsoft-ie7-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/fontawesome/css/font-awesome-ie7.min.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='http://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/prettyphoto/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-media.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/radykal-fancy-gallery/js/jquery.fancygallery.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" />
<link rel='shortlink' href='http://www.rionoticias.com.br/?p=8831' />
<link rel="alternate" type="application/json+oembed" href="http://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rionoticias.com.br%2Fmaior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rionoticias.com.br%2Fmaior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro%2F&#038;format=xml" />


<!-- Hotjar Tracking Code for http://www.rionoticias.com.br -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:164528,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>

<body class="single single-post postid-8831 single-format-standard custom-background-white custom-font-enabled">
    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=377459589058726   ";
          fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
    
    <nav class="top-menu-2 visible-desktop">
    <div class="row-fluid">
        <div class="navbar navbar-inverse">
            <h2 class="hidden">Nav Top Menu</h2>

            <div class="navbar-inner">
                <div class="container-fluid">
                    <button type="button" class="btn btn-navbar collapsed" data-toggle="collapse" data-target="#divTopNav">
                        <i class="icon-reorder"></i>
                    </button>

                        <div id="divTopNav" class="nav-collapse collapse clearfix">

                        						

                        <ul id="menu-top-menu" class="nav"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711"><a title="Quem Somos" href="http://www.rionoticias.com.br/quem-somos/">Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708"><a title="Envie sua Notícia" href="http://www.rionoticias.com.br/envie-sua-noticia/">Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709"><a title="Parceiros" href="http://www.rionoticias.com.br/parceiros/">Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710"><a title="Anuncie" href="http://www.rionoticias.com.br/anuncie/">Anuncie</a></li>
</ul>
                        <ul class="nav pull-right">
                        
                        
                            
                        </ul>
                    </div>

                </div>
            </div>
        </div>
    </div>
</nav>
    
    <nav class="container-fluid mobile primary_menu visible-phone visible-tablet">
        <div id="top_mobile_menu" class="menu row-fluid">
        <select id='top_menu_mobile' class='top_menu_mobile span12 mobile_menu_select'><option value='' selected='selected'>MENU...</option><option value='http://www.rionoticias.com.br/quem-somos/'>Quem Somos</option><option value='http://www.rionoticias.com.br/envie-sua-noticia/'>Envie sua Notícia</option><option value='http://www.rionoticias.com.br/parceiros/'>Parceiros</option><option value='http://www.rionoticias.com.br/anuncie/'>Anuncie</option></select>        </div>
    </nav>
    
	

    <header>
        <div class="navbar navbar-banner">
            <div class="container-fluid">
                <div class="row-fluid">
                
                    <div class="logo-240 pull-left" itemscope itemtype="http://schema.org/Brand">    <a href="http://www.rionoticias.com.br/" title="Rio Notícias" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>
            <img itemprop="logo" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias" />
            
    </a>
</div>
                        
        <div class="adv-970 pull-right visible-desktop">
                                        <a href="http://www.lacomunicacoes.com.br" target="_blank">
                            <img class="pull-right" src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/la_banner1.jpg" alt="Header Advertisement" />
                        </a>
                        </div>
                    </div>
            </div>
        </div>
    </header>

    <nav class="container-fluid navbar-main visible-desktop enable-fixed">
        <h2 class="hidden">Main Navigation Bar</h2>
        
        <div class="navbar">
            <div class="navbar-inner">
                <div class="clearfix">

                    <div id="divMainNav" class="nav-collapse collapse clearfix">

                    
                    <ul id="menu-menu-principal" class="nav"><li id="menu-item-4689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4689 dropdown"><a title="Home" href="http://www.rionoticias.com.br" data-hover="dropdown" class="dropdown-toggle">Home <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-5696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5696"><a title="Banco de Imagem" href="http://www.rionoticias.com.br/banco-de-imagem/">Banco de Imagem</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 dropdown"><a title="Guia Gastronomico" href="http://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle">Guia Gastronomico <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a title="Gastronomia" href="http://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><a title="Gastronomia - Rio Notícias Indica" href="http://www.rionoticias.com.br/category/destaque-gastronomia/">Gastronomia &#8211; Rio Notícias Indica</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a title="Receitas" href="http://www.rionoticias.com.br/category/receitas/">Receitas</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 dropdown"><a title="Entretenimento" href="http://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle">Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a title="Lazer" href="http://www.rionoticias.com.br/category/lazer/">Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a title="Cine e Teatro" href="http://www.rionoticias.com.br/category/teatro-no-rio/">Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a title="Música" href="http://www.rionoticias.com.br/category/musica/">Música</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a title="Turismo" href="http://www.rionoticias.com.br/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 dropdown"><a title="Notícias" href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle">Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a title="De olho no Bairro" href="http://www.rionoticias.com.br/category/de-olho-no-bairro/">De olho no Bairro</a></li>
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a title="Ações Sociais" href="http://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a></li>
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a title="Esporte" href="http://www.rionoticias.com.br/category/esporte/">Esporte</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a title="Concursos, Cursos e Palestras" href="http://www.rionoticias.com.br/category/concursos-cursos-palestras/">Concursos, Cursos e Palestras</a></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a title="Clubes do RIo" href="http://www.rionoticias.com.br/category/clubes-em-noticias/">Clubes do RIo</a></li>
	<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691"><a title="Saúde" href="http://www.rionoticias.com.br/category/saude/">Saúde</a></li>
	<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690"><a title="Games &amp; Tecnologia" href="http://www.rionoticias.com.br/category/games-tecnologia/">Games &#038; Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5584"><a title="Dicas" href="http://www.rionoticias.com.br/category/dicas/">Dicas</a></li>
<li id="menu-item-7562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7562"><a title="Bastidores" href="http://www.rionoticias.com.br/category/bastidores/">Bastidores</a></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 dropdown"><a title="Colunistas" href="http://www.rionoticias.com.br/category/colunistas/" data-hover="dropdown" class="dropdown-toggle">Colunistas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a title="Christiane Gil - Moda &amp; Estilo" href="http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/">Christiane Gil &#8211; Moda &#038; Estilo</a></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><a title="Keitty Fernandes - Bem Estar" href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/">Keitty Fernandes &#8211; Bem Estar</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><a title="Dr. Marconi Mendonça - Direito" href="http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/">Dr. Marconi Mendonça &#8211; Direito</a></li>
	<li id="menu-item-7505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7505"><a title="Meg Milessis - Viagem &amp;Turismo" href="http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/">Meg Milessis &#8211; Viagem &#038;Turismo</a></li>
	<li id="menu-item-7487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7487"><a title="Yve Franco - Mais Amor Pelamor" href="http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/">Yve Franco &#8211; Mais Amor Pelamor</a></li>
</ul>
</li>
</ul>                    
                    <ul class="nav pull-right">
                    	<li class="divider-vertical"></li>
                        <li><a href="http://www.rionoticias.com.br/?random=1" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="icon-random"></i></a></li>
                    </ul>
					
                     
                    </div>
				
                </div>
            </div>
        </div>   
    </nav>
    
            <nav class="container-fluid mobile primary_menu visible-phone visible-tablet">
            <div id="mobile_menu" class="menu row-fluid">
            <select id='primary_menu_mobile' class='top_menu_mobile span12 mobile_menu_select'><option value='' selected='selected'>MENU...</option><option value='http://www.rionoticias.com.br'>Home</option><option value='http://www.rionoticias.com.br/banco-de-imagem/'> - Banco de Imagem</option><option value='http://www.rionoticias.com.br/category/gastronomia/'>Guia Gastronomico</option><option value='http://www.rionoticias.com.br/category/gastronomia/'> - Gastronomia</option><option value='http://www.rionoticias.com.br/category/destaque-gastronomia/'> - Gastronomia - Rio Notícias Indica</option><option value='http://www.rionoticias.com.br/category/receitas/'> - Receitas</option><option value='http://www.rionoticias.com.br/category/entretenimento/'>Entretenimento</option><option value='http://www.rionoticias.com.br/category/lazer/'> - Lazer</option><option value='http://www.rionoticias.com.br/category/teatro-no-rio/'> - Cine e Teatro</option><option value='http://www.rionoticias.com.br/category/musica/'> - Música</option><option value='http://www.rionoticias.com.br/category/turismo/'> - Turismo</option><option value='http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/'>Notícias</option><option value='http://www.rionoticias.com.br/category/de-olho-no-bairro/'> - De olho no Bairro</option><option value='http://www.rionoticias.com.br/category/acoes-sociais/'> - Ações Sociais</option><option value='http://www.rionoticias.com.br/category/esporte/'> - Esporte</option><option value='http://www.rionoticias.com.br/category/concursos-cursos-palestras/'> - Concursos, Cursos e Palestras</option><option value='http://www.rionoticias.com.br/category/clubes-em-noticias/'> - Clubes do RIo</option><option value='http://www.rionoticias.com.br/category/saude/'> - Saúde</option><option value='http://www.rionoticias.com.br/category/games-tecnologia/'> - Games & Tecnologia</option><option value='http://www.rionoticias.com.br/category/dicas/'>Dicas</option><option value='http://www.rionoticias.com.br/category/bastidores/'>Bastidores</option><option value='http://www.rionoticias.com.br/category/colunistas/'>Colunistas</option><option value='http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/'> - Christiane Gil - Moda & Estilo</option><option value='http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/'> - Keitty Fernandes - Bem Estar</option><option value='http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/'> - Dr. Marconi Mendonça - Direito</option><option value='http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/'> - Meg Milessis - Viagem &Turismo</option><option value='http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/'> - Yve Franco - Mais Amor Pelamor</option></select>            </div>
        </nav>
        
    <!-- Begin Body -->
    <div class="container-fluid" itemscope itemtype="http://schema.org/CreativeWork">

        <!-- Main Content -->
        <div class="row-fluid main-site-container-middle">

            <!-- Draw Side Bars if not Single and Page -->
            <section class="span300" role="complementary">
<h2 class="hidden">Left Sidebar</h2>
<aside id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Facebook</h4></div><div class="widget-content clearfix"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/rionoticias" width="292" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="292" action="recommend" font="arial" colorscheme="light"></fb:like></div></aside><aside id="id-widget-advertisements-7" class="widget w-adv"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4></h4></div><div class="widget-content clearfix">                            <a href="http://www.gotasdemel.tur.br" target="_blank"><img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/luaC.gif"  alt="Adv_Widget" /></a>
            </div></aside>
</section>			
            <!-- main content -->
            <div class="span6 main-content">

                <!-- Breaking News -->
                    <section class="breaking-news-widget">
            <div class="row-fluid">

                <div class="title">
                    <h3>Breaking News</h3>
                </div>

                
                    <div id="divBreakingNewsTicker" class="content">
                        <ul id="js-news" class="js-hidden">
                                                            <li><a href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/">Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/tradicionais-restaurantes-do-rio-colocam-a-mao-na-massa-para-comemorar-o-dia-do-macarrao-e-se-unem-para-ajudar-o-pro-crianca-cardiaca/">Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/forrozaao-no-mackenzie-apresenta-deo-e-ban/">Forrozão no Mackenzie apresenta DEÓ e Banda</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/criancas-brincam-e-aprendem-a-preservar-a-agua-em-espetaculo-no-teatro-serrador/">Teatro: Crianças brincam e aprendem a preservar a água em espetáculo</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/grandes-cantores-promovem-show-em-beneficio-a-orfanato-no-tijuca-tenis-clube/">Cantores promovem show beneficente para orfanato no Tijuca Tênis Clube</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/barra-da-tijuca-ganha-maior-complexo-de-hoteis-e-eventos-do-rio-com-area-para-ate-sete-mil-pessoas/">Barra da Tijuca ganha maior complexo de hotéis e eventos do Rio Com área para até sete mil pessoas</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/degustacao-harmonizada-de-vinhos-suicos-na-casa-rio-carioca/">Degustação harmonizada de vinhos suíços na Casa Rio Carioca</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/jacques-e-a-revolucao-ou-como-o-criado-aprendeu-as-licoes-de-diderot/">“JACQUES E A REVOLUÇÃO ou Como o criado aprendeu as lições de Diderot”</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/yume-aposta-em-frutas-para-receber-a-primavera/">YUMÊ APOSTA EM FRUTAS PARA RECEBER A PRIMAVERA</a></li>
                                                            <li><a href="http://www.rionoticias.com.br/jurupinga-chega-para-conquistar-os-cariocas/">Jurupinga chega para conquistar os cariocas</a></li>
                                                    </ul>
                    </div>
                                
                <script type="text/javascript">
                    //<![CDATA[
                    jQuery(document).ready(function () {
                        var writeSpeed = 7;
                        var pauseInSeconds = 5;
                        
                        breakingNewsTicker('#js-news', "ltr", writeSpeed, pauseInSeconds);
                    });
                    //]]>
                </script>
            </div>
        </section>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31997177-1', 'rionoticias.com.br');
  ga('send', 'pageview');

</script>
<!-- main content -->
<article itemscope itemtype="http://schema.org/Article" role="main" class="article-container post-8831 post type-post status-publish format-standard hentry category-dicas category-novidades tag-curso-de-martelinho-de-ouro tag-instituto-doctor-car tag-jocelito-de-bem-kaercher tag-luciano-dos-anjos tag-martelinho-de-ouro tag-recuperacao-automotiva tag-recuperacao-automotiva-sem-pintura tag-tecnica-direcionada-para-amassados-de-baixa-complexidade tag-www-doctorcar-org">
    <div class="row-fluid">

        
        
            <div class="article-content">
                <header>
                    <div itemscope itemtype="http://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="http://www.rionoticias.com.br"><i class="bo-icon-home"></i>Home</a><i class="icon-caret-right icon-fixed-width"></i></li><li><a href="http://www.rionoticias.com.br/category/dicas/">Dicas</a><i class="icon-caret-right icon-fixed-width"></i></li></li><li>Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                        
                                                <li title="Published on 14 de outubro de 2016 at 14:45" itemprop="datePublished"><i class="bo-icon-time"></i>14 de outubro de 2016, 14:45</li>
                                                
                        
                                                
                                                    <li><i class="bo-icon-tags"></i><a href="http://www.rionoticias.com.br/tag/curso-de-martelinho-de-ouro/" rel="tag">curso de martelinho de ouro</a>, <a href="http://www.rionoticias.com.br/tag/instituto-doctor-car/" rel="tag">Instituto Doctor Car</a>, <a href="http://www.rionoticias.com.br/tag/jocelito-de-bem-kaercher/" rel="tag">Jocelito De Bem Kaercher</a>, <a href="http://www.rionoticias.com.br/tag/luciano-dos-anjos/" rel="tag">Luciano dos Anjos</a>, <a href="http://www.rionoticias.com.br/tag/martelinho-de-ouro/" rel="tag">martelinho de ouro</a>, <a href="http://www.rionoticias.com.br/tag/recuperacao-automotiva/" rel="tag">recuperação automotiva</a>, <a href="http://www.rionoticias.com.br/tag/recuperacao-automotiva-sem-pintura/" rel="tag">recuperação automotiva sem pintura</a>, <a href="http://www.rionoticias.com.br/tag/tecnica-direcionada-para-amassados-de-baixa-complexidade/" rel="tag">técnica direcionada para amassados de baixa complexidade</a>, <a href="http://www.rionoticias.com.br/tag/www-doctorcar-org/" rel="tag">www.doctorcar.org</a></li>
                                                
                    </ul>
                </div>
            </footer>
                        
                                    </header>

                <span class="clearfix"></span>

                <div class="post-entry" itemprop="articleBody">
                    <p><img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-1024x683.jpg" alt="martelinho-de-ouro" width="1024" height="683" class="aligncenter size-large wp-image-8832" srcset="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-1024x683.jpg 1024w, http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-300x200.jpg 300w, http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-768x512.jpg 768w, http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-604x403.jpg 604w, http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro.jpg 1425w" sizes="(max-width: 1024px) 100vw, 1024px" /><br />
Aulas ministradas pelo Instituto Doctor Car ocorrem nesta sexta, sábado e domingo. Profissão é a mais bem paga do setor automotivo, podendo gerar receita de até R$ 1 mil por dia </p>
<p>Para enfrentar a crise vivida pelo país, que tal ter uma renda extra ou abrir um negócio próprio? É isto que propõe o Instituto Doctor Car, especializado na formação de profissionais em “martelinho de ouro”. Os rendimentos podem chegar a R$ 14 mil mensais com cinco reparos por dia. A oportunidade estará disponível para os moradores do Rio de Janeiro nesta sexta-feira (14), sábado (15) e domingo (16), quando o Instituto Doctor Car realiza curso prático no Salão Novos Ventos (rua Orestes Barbosa, 229 &#8211; Iate Clube Jardim Guanabara), na Ilha do Governador.</p>
<p>O ensino da arte da recuperação automotiva sem pintura, por meio da técnica direcionada para amassados de baixa complexidade, é ministrado pelos professores Luciano dos Anjos e Jocelito De Bem Kaercher, ambos com mais de 20 anos de experiência no setor automotivo e proprietários do Instituto Doctor Car. “A profissão de martelinho de ouro é a mais bem paga do país no segmento automotivo”, afirma Luciano dos Anjos. Isso porque, segundo ele, o profissional vende somente a sua mão de obra, sem precisar comprar material, adquirir ou alugar um ponto comercial. “Por isso é tão lucrativo. É um trabalho artesanal”, destaca, informando que é possível faturar até R$ 1 mil ao dia.</p>
<p>“Este curso pode mudar a vida das pessoas. A maneira mais fácil de combater a crise é inovando, buscando novas alternativas. Para obter um resultado diferente, é preciso fazer algo novo”, argumenta Jocelito Kaercher.</p>
<p>Com carga horária de 30 horas, o curso tem 90% de aulas práticas. Não é preciso ter experiência anterior. Os alunos do curso recebem um kit da Doctor Car com apostila contendo a teoria do trabalho e recebem luvas, protetores auriculares, caderno, caneta e camiseta personalizada.</p>
<p>Inscrições e outras informações pelo site www.doctorcar.org ou pelo telefone (55) 3333-7731.</p>
<p>SERVIÇO:<br />
Instituto Doctor Car promove curso de martelinho de ouro<br />
Onde: Salão Novos Ventos (rua Orestes Barbosa, 229 &#8211; Iate Clube Jardim Guanabara), na Ilha do Governador<br />
Quando: sexta (14 de outubro), sábado (15 de outubro) e domingo (16 de outubro).</p>
<p>Fotos: Jefferson Bernardes/Agência Preview</p>

                    
                                        
                </div>

                <div class="clearfix"></div>

                        <footer class="row-fluid social-share-footer">
                <span class="share-icon icon-caret-right"></span>
                <div class="share-icons">
                        <ul>
        
        <li><div class="fb-like" data-href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" data-width="90" data-layout="button_count" data-show-faces="false" data-send="false"></div></li>
    
            <li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" data-text="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro" data-via="rionoticiasrj">Tweet</a></li>
    
        </ul>
                </div>
            </footer>

            </div>

            
        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

        
            <!-- Post Tags -->
                        <aside class="row-fluid">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                        <ul class="tags-cloud span12"><li><a href="http://www.rionoticias.com.br/tag/curso-de-martelinho-de-ouro/" class="btn-theme">curso de martelinho de ouro<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/instituto-doctor-car/" class="btn-theme">Instituto Doctor Car<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/jocelito-de-bem-kaercher/" class="btn-theme">Jocelito De Bem Kaercher<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/luciano-dos-anjos/" class="btn-theme">Luciano dos Anjos<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/martelinho-de-ouro/" class="btn-theme">martelinho de ouro<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/recuperacao-automotiva/" class="btn-theme">recuperação automotiva<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/recuperacao-automotiva-sem-pintura/" class="btn-theme">recuperação automotiva sem pintura<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/tecnica-direcionada-para-amassados-de-baixa-complexidade/" class="btn-theme">técnica direcionada para amassados de baixa complexidade<span class="badge">1</span></a></li><li><a href="http://www.rionoticias.com.br/tag/www-doctorcar-org/" class="btn-theme">www.doctorcar.org<span class="badge">1</span></a></li></ul>                </div>
            </aside>
        
            <!-- Author Biography -->
            
        
            <!-- Related Posts -->
                
                        
                        
                <!-- Posts Navigator -->
                
            <nav class="row-fluid post-navigation">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row-fluid">

                                            <div class="span6 prev-post">
                            <a href="http://www.rionoticias.com.br/tradicionais-restaurantes-do-rio-colocam-a-mao-na-massa-para-comemorar-o-dia-do-macarrao-e-se-unem-para-ajudar-o-pro-crianca-cardiaca/" class="btn-theme" title="Previous post: Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca" rel="prev">
                            <div class="text-content">
                                <i class="icon-arrow-left"></i>
                                <span>Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca</span>
                            </div>
                            </a>
                        </div>
                    
                                    </div>
            </nav>

                                
            <!-- Members Comments -->
            
<section class="comments-box w-comments" itemprop="comment" itemscope itemtype="http://schema.org/UserComments">
    <div class="cat-widget">
        <div class="cat-widget-title">
            <h3>
                No Comments
            </h3>
        </div>

        <div class="cat-widget-content">
            <div class="row-fluid comments">

                
                
                				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.rionoticias.com.br/2014/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='8831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
            </div> <!-- cat-widget-content -->
        </div>
    </div> <!-- cat-widget -->
</section>
    <section class="comments-box w-comments" itemprop="comment" itemscope="" itemtype="http://schema.org/UserComments">
        <div class="cat-widget">
            <div class="cat-widget-title">
                <h3>
                                    (<fb:comments-count href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/"></fb:comments-count>) Comentários                                </h3>
            </div>

            <div class="cat-widget-content">
                <div class="row-fluid comments">    <div class="fb-comments" data-href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" data-width="604" num_posts="10" order_by="social"></div>
</div>
            </div>
        </div>
    </section>

            
        </footer>
    </div>
</article>

<!-- Closing Span6 Main Content -->

<!-- Closing Span6 Main Content -->
</div>

<!-- Draw Side Bars if not Single and Page -->

<section class="span270" role="complementary">
<h2 class="hidden">Right Sidebar</h2>

<aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca" title="">
                        <a href="http://www.rionoticias.com.br/tradicionais-restaurantes-do-rio-colocam-a-mao-na-massa-para-comemorar-o-dia-do-macarrao-e-se-unem-para-ajudar-o-pro-crianca-cardiaca/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/diadomacarao-1024x702.jpg" alt="Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Hell’s Burguer da Barra recebe show, novo hambúrguer e cerveja gratuita" title="">
                        <a href="http://www.rionoticias.com.br/hells-burguer-da-barra-recebe-show-novo-hamburguer-e-cerveja-gratuita/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/hell-burguer-1024x682.jpg" alt="Hell’s Burguer da Barra recebe show, novo hambúrguer e cerveja gratuita" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Uh Lalá, no Leblon, aproveita a chegada da primavera e lança novidades" title="">
                        <a href="http://www.rionoticias.com.br/uh-lala-no-leblon-aproveita-a-chegada-da-primavera-e-lanca-novidades/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/uhlala_credito_marcosteles-1024x680.jpg" alt="Uh Lalá, no Leblon, aproveita a chegada da primavera e lança novidades" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="The Bife promove Workshop de Churrasco na Barra mensalmente" title="">
                        <a href="http://www.rionoticias.com.br/the-bife-promove-workshop-de-churrasco-na-barra-mensalmente/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/thebife-1024x683.jpg" alt="The Bife promove Workshop de Churrasco na Barra mensalmente" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Degustação harmonizada de vinhos suíços na Casa Rio Carioca" title="">
                        <a href="http://www.rionoticias.com.br/degustacao-harmonizada-de-vinhos-suicos-na-casa-rio-carioca/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/vinhos-100x100.jpg" alt="Degustação harmonizada de vinhos suíços na Casa Rio Carioca" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="YUMÊ APOSTA EM FRUTAS PARA RECEBER A PRIMAVERA" title="">
                        <a href="http://www.rionoticias.com.br/yume-aposta-em-frutas-para-receber-a-primavera/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/yume_fruta-100x100.jpg" alt="YUMÊ APOSTA EM FRUTAS PARA RECEBER A PRIMAVERA" />                            </div>
                        </a>
                    </li>

                
            </ul>

        
        </div></aside><aside id="id-widget-modern-posts-14" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Destaque da Gastronomia</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-14-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/49f3d610-404d-4194-b864-ccc3d8921877-310x200.png" class="post-img" alt="BIERGARTEN FANS - Evento para admiradores de boa cerveja" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">BIERGARTEN FANS &#8211; Evento para admiradores de boa cerveja</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>30 julho 2016, 3:20 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>390</span>
                                                        </div>

                                                        <p class="text">É a primeira edição do evento e o RJ foi a cidade escolhida para o lançamento.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/biergarten-fans-evento-para-admiradores-de-boa-cerveja/" class="more" title="BIERGARTEN FANS &#8211; Evento para admiradores de boa cerveja"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/Foto-Terra-Brasilis-01_Pizza-Light_Crédito-Maria-Mattos-5-310x200.jpg" class="post-img" alt="O Terra vai comemorar o dia da pizza em grande estilo!" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">O Terra vai comemorar o dia da pizza em grande estilo!</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>8 julho 2016, 3:32 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>161</span>
                                                        </div>

                                                        <p class="text">Terra Brasilis celebra o dia da redonda!</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/o-terra-vai-comemorar-o-dia-da-pizza-em-grande-estilo/" class="more" title="O Terra vai comemorar o dia da pizza em grande estilo!"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/Foto-Adega-do-Cesare_Pizza-Jardineira-01-310x200.jpg" class="post-img" alt="A Adega do Cesare vai comemorar o dia da pizza em um festival incrível com ótimos preços!" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">A Adega do Cesare vai comemorar o dia da pizza em um festival incrível com ótimos preços!</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>8 julho 2016, 3:24 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>176</span>
                                                        </div>

                                                        <p class="text">Adega do Cesare disponibiliza cardápio de pizza por preço atrativo para celebrar o Dia da Pizza.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/a-adega-do-cesare-vai-comemorar-o-dia-da-pizza-em-um-festival-incrivel-com-otimos-precos/" class="more" title="A Adega do Cesare vai comemorar o dia da pizza em um festival incrível com ótimos preços!"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/Oficina-vitrine-1-310x200.jpg" class="post-img" alt="Clássicos de confeitaria por Christophe Lidy" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Clássicos de confeitaria por Christophe Lidy</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>8 julho 2016, 3:17 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>190</span>
                                                        </div>

                                                        <p class="text">No Ateliê de Confeitaria Emanuel Pinheiro, chef ensina a preparar doces de vitrines.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/classicos-de-confeitaria-por-christophe-lidy/" class="more" title="Clássicos de confeitaria por Christophe Lidy"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/e9303c77-d4f8-48e6-9a4d-542de255acda-310x200.png" class="post-img" alt="Adão Leblon de cara nova" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Adão Leblon de cara nova</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>4 julho 2016, 10:04 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>142</span>
                                                        </div>

                                                        <p class="text">O Bar do Adão da unidade do Leblon está reinaugurando depois de um bom tempo fechado. A casa está de cara nova e totalmente reformulada.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/adao-leblon-de-cara-nova/" class="more" title="Adão Leblon de cara nova"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/88fad3f6-fe35-41f3-a186-aab537769050-310x200.jpg" class="post-img" alt="Dia 10 é o Dia da pizza. Aonde você vai comemorar?" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-gastronomia/" rel="category tag">Destaque Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Dia 10 é o Dia da pizza. Aonde você vai comemorar?</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>4 julho 2016, 9:04 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>576</span>
                                                        </div>

                                                        <p class="text">Dia 10 é dia da pizza e para comemorar a data, alguns restaurantes criaram sabores e novidades&#8230; No Tango, a sugestão é a pizza vegana (lançamento para a data). É feita com tomate pelatti, ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/dia-10-e-o-dia-da-pizza-aonde-voce-vai-comemorar/" class="more" title="Dia 10 é o Dia da pizza. Aonde você vai comemorar?"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-14-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-16" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Esporte</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-16-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/GEDC0050-310x200.jpg" class="post-img" alt="Escola de Judô Arashi Ryu forma crianças e auxilia saúde de adultos" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Escola de Judô Arashi Ryu forma crianças e auxilia saúde de adultos</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>6 outubro 2016, 12:04 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>164</span>
                                                        </div>

                                                        <p class="text">Ricardo Albuquerque Um espaço confortável, climatizado, com enorme dojo e um mestre que tem uma característica principal: a preocupação individualizada com cada aluno. A Escola de Judô Arashi ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/escola-de-judo-arashi-ryu-forma-criancas-e-auxilia-saude-de-adultos/" class="more" title="Escola de Judô Arashi Ryu forma crianças e auxilia saúde de adultos"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/watermarked-DSC02800-310x200.jpg" class="post-img" alt="Crianças estreiam no basquete em torneio no Mackenzie" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Crianças estreiam no basquete em torneio no Mackenzie</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>30 setembro 2016, 9:18 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>52</span>
                                                        </div>

                                                        <p class="text">Reportagem: Ricardo Albuquerque “Ver o ginásio cheio de meninos e meninas, com o público incentivando a prática do esporte é o principal!”, a felicidade da professora e técnica do Mackenzie, ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/criancas-estreiam-no-basquete-em-torneio-no-mackenzie/" class="more" title="Crianças estreiam no basquete em torneio no Mackenzie"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/ciclismo.jpg"  class="post-img" alt="Santa Cruz Shopping (RJ) promove segunda edição do ‘27º Passeio Ciclístico’" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Santa Cruz Shopping (RJ) promove segunda edição do ‘27º Passeio Ciclístico’</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>29 setembro 2016, 8:45 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>29</span>
                                                        </div>

                                                        <p class="text">Ciclistas irão percorrer pontos históricos do bairro de Santa Cruz Para incentivar a mobilidade social e a qualidade de vida, o Santa Cruz Shopping, localizado na Zona Oeste do Rio de Janeiro, ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/santa-cruz-shopping-rj-promove-segunda-edicao-do-27o-passeio-ciclistico/" class="more" title="Santa Cruz Shopping (RJ) promove segunda edição do ‘27º Passeio Ciclístico’"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/Captura-de-tela-de-2016-08-18-154410-310x200.png" class="post-img" alt="Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>18 agosto 2016, 6:50 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>223</span>
                                                        </div>

                                                        <p class="text">O Artista Ed Meirelles homenageia Isaquias Queiroz por ter conquistado 2 medalhas Olímpicas.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/isaquias-queiroz-da-canoagem-e-homenageado-por-ed-meirelles/" class="more" title="Isaquias Queiroz, da canoagem, é homenageado por Ed Meirelles"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/08/f80dbafa-d0ea-49b7-bb30-a58be635f754-310x200.jpg" class="post-img" alt="Ed Meirelles faz homenagem à Judoca Rafaela Silva" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a>, <a href="http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" rel="category tag">Notícias do Rio de Janeiro</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Ed Meirelles faz homenagem à Judoca Rafaela Silva</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>9 agosto 2016, 10:28 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>774</span>
                                                        </div>

                                                        <p class="text">O Publicitário e Caricaturista Edward Meirelles, mais conhecido como “Ed Meirelles”, acaba de criar esta Caricatura da Judoca Brasileira Rafaela Silva, em homenagem à conquista de sua medalha de ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/ed-meirelles-faz-homenagem-a-judoca-rafaela-silva/" class="more" title="Ed Meirelles faz homenagem à Judoca Rafaela Silva"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/03/Bayer-310x200.jpg" class="post-img" alt="BAYER MEYER une amizade e organização para o sucesso no FUT 7" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/clubes-em-noticias/" rel="category tag">Clubes em Notícia</a>, <a href="http://www.rionoticias.com.br/category/esporte/" rel="category tag">Esporte</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">BAYER MEYER une amizade e organização para o sucesso no FUT 7</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>10 março 2016, 7:26 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>234</span>
                                                        </div>

                                                        <p class="text">Por: Ricardo Albuquerque  Determinação, disciplina, qualidade e organização. Foi assim que amigos transformaram um encontro de ‘pelada’ em uma equipe amadora que é considerada uma das melhores no ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/bayer-meyer-une-amizade-e-organizacao-para-o-sucesso-no-fut-7/" class="more" title="BAYER MEYER une amizade e organização para o sucesso no FUT 7"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-16-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-17" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Lazer</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-17-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/brincante23-310x200.jpg" class="post-img" alt="Teatro: Crianças brincam e aprendem a preservar a água em espetáculo" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/lazer/" rel="category tag">Lazer</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Teatro: Crianças brincam e aprendem a preservar a água em espetáculo</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>11 outubro 2016, 7:55 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>28</span>
                                                        </div>

                                                        <p class="text">FLORES D´ÁGUA CONTADORAS DE HISTÓRIA, NO TEATRO SERRADOR, TRATA DA IMPORTÂNCIA DA ÁGUA DE FORMA LÚDICA O espetáculo brincante Flores D’água Contadoras de Histórias, em cartaz no Teatro Municipal ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/criancas-brincam-e-aprendem-a-preservar-a-agua-em-espetaculo-no-teatro-serrador/" class="more" title="Teatro: Crianças brincam e aprendem a preservar a água em espetáculo"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/paulinhomocidade620-310x200.jpg" class="post-img" alt="Grátis: Feira Rio Antigo comemora vinte anos com show de Paulinho Mocidade" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/lazer/" rel="category tag">Lazer</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Grátis: Feira Rio Antigo comemora vinte anos com show de Paulinho Mocidade</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>23 setembro 2016, 7:14 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>55</span>
                                                        </div>

                                                        <p class="text">Por: Ricardo Albuquerque A conhecida Feira do Lavradio completa vinte anos e comemora, excepcionalmente, sábado, 08 de outubro, das 10h às 19h, com bolo e show especial de Paulinho Mocidade. O ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/gratis-feira-rio-antigo-comemora-vinte-anos-com-show-de-paulinho-mocidade/" class="more" title="Grátis: Feira Rio Antigo comemora vinte anos com show de Paulinho Mocidade"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/23-09-FLYER-PROJETO-A22-310x200.jpg" class="post-img" alt="DJ´s comandam bailão no Mackenzie" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/clubes-em-noticias/" rel="category tag">Clubes em Notícia</a>, <a href="http://www.rionoticias.com.br/category/lazer/" rel="category tag">Lazer</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">DJ´s comandam bailão no Mackenzie</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>22 setembro 2016, 8:06 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>68</span>
                                                        </div>

                                                        <p class="text">Por:Ricardo Albuquerque Uma festa reunindo alguns dos DJ´s mais conhecidos da galera jovem e que vão abusar da criatividade nas mixagens. O baile PROJETO A acontece, sexta, 23 de setembro, no ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/djs-comandam-bailao-no-mackenzie/" class="more" title="DJ´s comandam bailão no Mackenzie"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/fabio-figueiredo-310x200.jpg" class="post-img" alt="GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/acoes-sociais/" rel="category tag">Ações Sociais</a>, <a href="http://www.rionoticias.com.br/category/lazer/" rel="category tag">Lazer</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>15 setembro 2016, 9:23 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>254</span>
                                                        </div>

                                                        <p class="text">Por: Ricardo Albuquerque O cantor, guitarrista e violonista FABIO FIGUEIREDO vai ajudar o Asilo da LEGIÃO DO BEM (2593-3746), no Méier e animar o público sábado, dia 17 de setembro, a partir das ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/gratis-cantor-fabio-figueiredo-anima-almoco-beneficente-no-legiao-do-bem/" class="more" title="GRÁTIS: Cantor FABIO FIGUEIREDO anima almoço beneficente no Legião do Bem"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/Rapha-R-Tifhany-310x200.jpg" class="post-img" alt="Palco do Mackenzie recebe estreia de novo humorista" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/clubes-em-noticias/" rel="category tag">Clubes em Notícia</a>, <a href="http://www.rionoticias.com.br/category/destaque-entretenimento/" rel="category tag">Destaque Entretenimento</a>, <a href="http://www.rionoticias.com.br/category/lazer/" rel="category tag">Lazer</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Palco do Mackenzie recebe estreia de novo humorista</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>15 setembro 2016, 6:16 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>1082</span>
                                                        </div>

                                                        <p class="text">Por: Ricardo Albuquerque Vai nascer um novo astro do humor carioca. Pelo menos é o que dizem os amigos e a família de RAPHA RIBEIRO que estreia seu show “TENTE NÃO RIR”, de Stand Up e imitações, ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/2014wp-adminpost-phppost8558actionedit/" class="more" title="Palco do Mackenzie recebe estreia de novo humorista"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/MINIONS-MACK-310x200.jpg" class="post-img" alt="Os Vingadores, Peppa e mais personagens vão animar criançada no Mackenzie" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/clubes-em-noticias/" rel="category tag">Clubes em Notícia</a>, <a href="http://www.rionoticias.com.br/category/destaque-entretenimento/" rel="category tag">Destaque Entretenimento</a>, <a href="http://www.rionoticias.com.br/category/lazer/" rel="category tag">Lazer</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Os Vingadores, Peppa e mais personagens vão animar criançada no Mackenzie</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>6 setembro 2016, 9:23 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>277</span>
                                                        </div>

                                                        <p class="text">Por: Ricardo Albuquerque A garotada vai ter a chance de ver seus ídolos de perto neste feriado, quarta, dia 07 de setembro, no Mackenzie do Méier (3546-6068). No SHOW De PERSONAGENS INFANTIS ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/no-feriado-os-vingadores-a-peppa-e-outros-personagens-vao-animar-criancada-no-mackenzie/" class="more" title="Os Vingadores, Peppa e mais personagens vão animar criançada no Mackenzie"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-17-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-13" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Receitas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-13-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-310x200.png" class="post-img" alt="Delícias caipiras para crianças" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/receitas/" rel="category tag">Receitas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Delícias caipiras para crianças</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>18 junho 2016, 12:32 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>280</span>
                                                        </div>

                                                        <p class="text">A 2 Party and Eat, da chef Bruna Caramashi criou um cardápio mais quente para esquentar as festinhas infantis durante o inverno. Inspiradas pelas delícias caipiras, os novos itens da estação são ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/delicias-caipiras-para-criancas/" class="more" title="Delícias caipiras para crianças"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-310x200.jpg" class="post-img" alt="Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/receitas/" rel="category tag">Receitas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>25 maio 2016, 7:59 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>1287</span>
                                                        </div>

                                                        <p class="text">Uma boa notícia para os doceiros de plantão: nos dias 6, 7 e 8, das 9h às 18h, o chef confeiteiro Lucas Corazza ministrará pela primeira vez aula no Ateliê de Confeitaria Emanuel Pinheiro. O ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/chef-lucas-corazza-ministra-aula-no-atelie-de-confeitaria-emanuel-pinheiro-em-ipanema/" class="more" title="Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-310x200.jpg" class="post-img" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/receitas/" rel="category tag">Receitas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>27 março 2015, 2:31 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>5344</span>
                                                        </div>

                                                        <p class="text">RECEITA Super-Fácil e rápida de fazer&#8230;</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="more" title="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-310x200.jpg" class="post-img" alt="Sorvete de paçoca - Hummmm" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/receitas/" rel="category tag">Receitas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Sorvete de paçoca &#8211; Hummmm</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>5 março 2015, 7:20 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>1176</span>
                                                        </div>

                                                        <p class="text">A receita de hoje é para refrescar!!! Que tal um sorvete de paçoca? Essa receita é super fácil de fazer, fica pronta em 5 minutos, e fica muuuitooo cremosa e gostosa!</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/sorvete-de-pacoca-hummmm/" class="more" title="Sorvete de paçoca &#8211; Hummmm"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/manteiga_amendoim_2-638x403-310x200.jpg" class="post-img" alt="Receita de Pasta de Amendoim" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/gastronomia/" rel="category tag">Gastronomia</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/receitas/" rel="category tag">Receitas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Receita de Pasta de Amendoim</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>5 março 2015, 6:48 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>673</span>
                                                        </div>

                                                        <p class="text">Você já provou manteiga de amendoim? Se nunca provou, não perca mais nem 1 minuto porque esse negócio é bom mesmo, e já vou logo avisando que é tão gostoso que vicia!!!</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/receita-de-pasta-de-amendoim/" class="more" title="Receita de Pasta de Amendoim"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-13-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/UERJ-PIQUET-310x200.jpg" class="post-img" alt="I Congresso RecomeçAR/RJ na UERJ abre inscrições na área de reumatologia" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-saude/" rel="category tag">Destaque Saúde</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">I Congresso RecomeçAR/RJ na UERJ abre inscrições na área de reumatologia</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>7 outubro 2016, 9:33 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>44</span>
                                                        </div>

                                                        <p class="text">Para comemorar o Dia Mundial de Conscientização da Artrite, será realizado na quinta, 13/10, o I Congresso RecomeçAR/RJ, de 8h30 às 15h, no auditório da Policlínica Piquet Carneiro, na (UERJ). O ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/i-congresso-recomecarrj-na-uerj-abre-inscricoes-na-area-de-reumatologia/" class="more" title="I Congresso RecomeçAR/RJ na UERJ abre inscrições na área de reumatologia"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/Seminario-OAB-EsporotricoseRJ-310x200.jpg" class="post-img" alt="“Esporotricose: a culpa não é do gato”" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-saude/" rel="category tag">Destaque Saúde</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">“Esporotricose: a culpa não é do gato”</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>4 julho 2016, 4:40 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>124</span>
                                                        </div>

                                                        <p class="text">OAB realizou seminário que discutiu formas de tratamento e controle da doença Ricardo Albuquerque Para esclarecer a população sobre a real causa da doença a Comissão de Proteção e Defesa dos ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/esporotricose-a-culpa-nao-e-do-gato/" class="more" title="“Esporotricose: a culpa não é do gato”"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/vetosaterapia-310x200.jpg" class="post-img" alt="Ventosaterapia" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/colunistas/" rel="category tag">Colunistas</a>, <a href="http://www.rionoticias.com.br/category/colunistas/">Colunistas</a>, <a href="http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/" rel="category tag">Keitty Fernandes - Bem Estar</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Ventosaterapia</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>18 junho 2016, 12:19 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>3506</span>
                                                        </div>

                                                        <p class="text">A ventosa é uma terapia milenar, desenvolvida no Oriente com base na acupuntura e apesar de se tornar conhecida pelo seu uso na Medicina Tradicional Chinesa, existem informações dessa prática em ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/ventosaterapia/" class="more" title="Ventosaterapia"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/autismo-310x200.jpg" class="post-img" alt="Aulas gratuitas esclarecem dúvidas sobre autismo" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a>, <a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Aulas gratuitas esclarecem dúvidas sobre autismo</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>8 junho 2016, 1:38 AM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>190</span>
                                                        </div>

                                                        <p class="text">Até o dia 12 de junho, o projeto Neuro Saber irá promover aulas gratuitas, durante uma semana, com o neuropediatra Dr. Clay Brites sobre transtorno do espectro autista (TEA). O programa terá como ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/aulas-gratuitas-esclarecem-duvidas-sobre-autismo/" class="more" title="Aulas gratuitas esclarecem dúvidas sobre autismo"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/grandmother-506341_1280-310x200.jpg" class="post-img" alt="Mais da metade dos idosos no Brasil sofrem com a perda da dentição" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Mais da metade dos idosos no Brasil sofrem com a perda da dentição</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>5 maio 2016, 9:58 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>189</span>
                                                        </div>

                                                        <p class="text">O último levantamento sobre Saúde Bucal realizado no Brasil avaliou o Índice de Dentes Perdidos, Cariados e Obturados – CPOD. A avaliação classifica a saúde bucal de 0 a 32, sendo que, quanto ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/mais-da-metade-dos-idosos-no-brasil-sofrem-com-a-perda-da-denticao/" class="more" title="Mais da metade dos idosos no Brasil sofrem com a perda da dentição"></a>
                                                </div>
                                            </article>    
                                        </li>

                                        
                                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/vinhotinto-310x200.jpg" class="post-img" alt="Vinho tinto combate bactérias que desencadeiam cáries e outros problemas bucais" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/saude/" rel="category tag">Saúde</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Vinho tinto combate bactérias que desencadeiam cáries e outros problemas bucais</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>5 maio 2016, 9:54 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>169</span>
                                                        </div>

                                                        <p class="text">De acordo com uma pesquisa publicada no Journal of Agricultural and Food Chemistry, o vinho tinto possui elementos antimicrobianos que combatem as bactérias causadoras de cáries, gengivite e, até ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/vinho-tinto-combate-bacterias-que-desencadeiam-caries-e-outros-problemas-bucais/" class="more" title="Vinho tinto combate bactérias que desencadeiam cáries e outros problemas bucais"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-15" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dicas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="row-fluid modern-items-list">

                    <div id="widget-id-widget-modern-posts-15-title" class="flexslider">

                        <ul class="slides">

                            
                                                                                                <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-1024x683.jpg"  class="post-img" alt="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/dicas/" rel="category tag">Dicas</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>14 outubro 2016, 2:45 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>16</span>
                                                        </div>

                                                        <p class="text">Aulas ministradas pelo Instituto Doctor Car ocorrem nesta sexta, sábado e domingo. Profissão é a mais bem paga do setor automotivo, podendo gerar receita de até R$ 1 mil por dia Para enfrentar a ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" class="more" title="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/12/Paulo-Miguel-Velasco_Psicanalista-06-310x200.jpg" class="post-img" alt="Como ajudar seu filho a superar o cyberbullying" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/dicas/" rel="category tag">Dicas</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Como ajudar seu filho a superar o cyberbullying</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>11 dezembro 2015, 3:30 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>340</span>
                                                        </div>

                                                        <p class="text">Antes, as ofensas entre os estudantes só ficavam entre as paredes da escola. Mas com o surgimento das redes sociais, os atos vexatórios encontraram caminhos amplos e, consequentemente, mais ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/como-ajudar-seu-filho-a-superar-o-cyberbullying/" class="more" title="Como ajudar seu filho a superar o cyberbullying"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/12/matricula-310x200.jpg" class="post-img" alt="Hora de renovar a matrícula" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/dicas/" rel="category tag">Dicas</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Hora de renovar a matrícula</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>3 dezembro 2015, 9:30 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>441</span>
                                                        </div>

                                                        <p class="text">Na reta final do ano letivo, famílias começam a se preparar para a renovação da matrícula dos filhos. Esse é um momento de grande ansiedade, pois muitas dúvidas acabam por roubar as noites de ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/hora-de-renovar-a-matricula/" class="more" title="Hora de renovar a matrícula"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/10/agentes_de_viagens_com-310x200.jpg" class="post-img" alt="Se quer viajar, escolha um Agente de Viagens" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/destaque-turismo/" rel="category tag">Destaque Turismo</a>, <a href="http://www.rionoticias.com.br/category/dicas/" rel="category tag">Dicas</a>, <a href="http://www.rionoticias.com.br/category/novidades/" rel="category tag">Novidades</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Se quer viajar, escolha um Agente de Viagens</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>28 outubro 2015, 5:34 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>1</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>907</span>
                                                        </div>

                                                        <p class="text">20 Motivos para Preferir um Agente de Viagens.</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/" class="more" title="Se quer viajar, escolha um Agente de Viagens"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/10/enem-310x200.png" class="post-img" alt="Reduza a ansiedade e vença no Enem" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/dicas/" rel="category tag">Dicas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Reduza a ansiedade e vença no Enem</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>13 outubro 2015, 6:08 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>281</span>
                                                        </div>

                                                        <p class="text">Faltam poucas semanas mês para o Exame Nacional do Ensino Médio (Enem). Cada dia que passa, os estudantes ficam mais apreensivos. Por mais que os jovens estudem, sempre ficam na dúvida se está ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/reduza-a-ansiedade-e-venca-no-enem/" class="more" title="Reduza a ansiedade e vença no Enem"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                                                                                            <li><ul class="items left clearfix">
                                                        

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/09/CERVEJA2-310x200.jpg" class="post-img" alt="Beer Solution ensina como produzir cerveja em casa" />
                                                    <div class="post-sitemap">
                                                        <span><i class="bo-icon-home bo-icon-white"></i><a href="http://www.rionoticias.com.br/category/dicas/" rel="category tag">Dicas</a></span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="title">Beer Solution ensina como produzir cerveja em casa</h5>

                                                        <div class="info">
                                                            <span><i class="bo-icon-time bo-icon-white"></i>2 setembro 2015, 9:05 PM</span>
                                                            <span><i class="bo-icon-comment bo-icon-white"></i>0</span>
                                                            <span><i class="bo-icon-eye-open bo-icon-white"></i>370</span>
                                                        </div>

                                                        <p class="text">  Além do trabalho com eventos, bares, restaurantes e cervejarias, a Beer Solution também realiza cursos voltados para o consumidor final. No último dia 1 de agosto, eles promoveram uma brassagem ...</p>
                                                    </div>

                                                    <a href="http://www.rionoticias.com.br/beer-solution-ensina-como-produzir-cerveja-em-casa/" class="more" title="Beer Solution ensina como produzir cerveja em casa"></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                                </ul></li>
                                    
                        
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row-fluid modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                jQuery('#widget-id-widget-modern-posts-15-title').flexslider({
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a href="http://www.geralinks.com/tecnologia" target="_blank" title="Tecnologia, internet e jogos - GeraLinks, Agregador de links"><img src="https://lh3.googleusercontent.com/-ZSaWLsX3src/Ufgu8_DfbQI/AAAAAAAAVSA/zY85m64fb7Y/s300/geralinks_300x50.jpg" alt="GeraLinks - Agregador de links" border="0"/></a></div>
		</div></aside>
</section>


<!-- Closing Header Divs -->
</div>

<!-- Closing Row-Fluid Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row-fluid">
    <div class="span12 footer-adv">
            
        <div class="adv-970 visible-desktop">
                                    <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2014/06/ANINCIO_900X90.jpg" alt="Footer Advertisement" />
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row-fluid widget-inner">
                <div class="span2 title visible-desktop">
                    <h4>Twitters</h4>
                </div>

            <div id="divLatestTweets" class="span8">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/BPmxwVo2Ja">Para enfrentar a crise vivida pelo país, que tal ter uma renda extra ou abrir um negócio próprio? É isto que... https://t.co/BPmxwVo2Ja</a></span><span class="tweet_time" title="14/10/2016 14:56:03"> about 17 minutes ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/ALPII6D80A">@kathbrandao https://t.co/ALPII6D80A</a></span><span class="tweet_time" title="13/10/2016 16:55:27"> about 22 hours ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/8ixtStvfeY">Palacio Quintandinha, Petropolis/ Rj
@pauloizidoro https://t.co/8ixtStvfeY</a></span><span class="tweet_time" title="12/10/2016 19:01:29"> about a day ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/dXQLmsxLDA">Pedra Do Costão - Itacoatiara/ Rj
@kathbrandao https://t.co/dXQLmsxLDA</a></span><span class="tweet_time" title="12/10/2016 16:30:05"> about a day ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/cJMYFUqzYB">Queremos homenagear à todas as Crianças do mundo, por serem as nossas fontes de inspiração.
Com vocês, vemos o... https://t.co/cJMYFUqzYB</a></span><span class="tweet_time" title="12/10/2016 16:04:49"> about a day ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/AJIHT8xUnQ">O efeito dos exercícios em sua vida... https://t.co/AJIHT8xUnQ</a></span><span class="tweet_time" title="11/10/2016 11:16:25"> about 3 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/31dcVopY2B">Ipanema - Arpoador
@jconderocha https://t.co/31dcVopY2B</a></span><span class="tweet_time" title="06/10/2016 17:00:03"> about 8 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/pWJTy1c6OT">Ilha de Jorge Grego / Rj
Próxima à ilha Grande
@vivanessafoto https://t.co/pWJTy1c6OT</a></span><span class="tweet_time" title="06/10/2016 15:00:08"> about 8 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/TjNAMIXhVn">Ipanema - Arpoador 
@jconderocha https://t.co/TjNAMIXhVn</a></span><span class="tweet_time" title="06/10/2016 12:00:02"> about 8 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/vfxWU1Lx8r">Saindo um pouco do foco Rio e Brasil...
Vejam que linda foto de Whashngton D.C.(USA)
Whashington - Rosa
Rosa -... https://t.co/vfxWU1Lx8r</a></span><span class="tweet_time" title="06/10/2016 11:00:03"> about 8 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/y9bfy6TDI3">Prainha - Barra da Tijuca 
@higordepadua https://t.co/y9bfy6TDI3</a></span><span class="tweet_time" title="06/10/2016 09:00:02"> about 8 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/PBhUwOuOAt">Arco da Lapa - Rio de Janeiro
@higordepadua https://t.co/PBhUwOuOAt</a></span><span class="tweet_time" title="05/10/2016 22:00:02"> about 9 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/5fhylvCTFK">Pedra da Tartaruga - Barra de Guaratiba - Rj
@pauloizidoro https://t.co/5fhylvCTFK</a></span><span class="tweet_time" title="05/10/2016 20:00:08"> about 9 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/da1aMABQvJ">Entardecer na lagoa de Jaconé
Foto: @felixaverbug https://t.co/da1aMABQvJ</a></span><span class="tweet_time" title="05/10/2016 19:00:04"> about 9 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/tGv5G87pTY">Parque da Cidade, Niterói, Rio de Janeiro
@higordepadua https://t.co/tGv5G87pTY</a></span><span class="tweet_time" title="05/10/2016 17:58:36"> about 9 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/zAeerV4Kib">Sim, isso é Real!
O Futuro resolveu chegar Rápido! https://t.co/zAeerV4Kib</a></span><span class="tweet_time" title="05/10/2016 14:22:04"> about 9 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/0L1DfegwY2">As Baleias jubarte protegem outras espécies do ataque das Orcas https://t.co/0L1DfegwY2</a></span><span class="tweet_time" title="05/10/2016 12:51:47"> about 9 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/Lew5pJ2DQl">Entardecer em Ipanema
Foto: @felixaverbug https://t.co/Lew5pJ2DQl</a></span><span class="tweet_time" title="04/10/2016 19:00:03"> about 10 days ago</span></li><li class="tweet_odd"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/znUWerVMPR">https://t.co/znUWerVMPR</a></span><span class="tweet_time" title="04/10/2016 17:26:49"> about 10 days ago</span></li><li class="tweet_even"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="http://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a><span class="tweet_text"><a href="https://t.co/iR9tsZ5U0c">Tirada do Parque Lage
Foto: Monica Do Amaral https://t.co/iR9tsZ5U0c</a></span><span class="tweet_time" title="04/10/2016 14:00:04"> about 10 days ago</span></li>                    
                </ul>
            </div>

                <div class="span2 visible-desktop visible-tablet follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) {
                        "use strict";
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (!d.getElementById(id)) {
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }
                    }(document, "script", "twitter-wjs");
                    //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row-fluid">
    <aside class="span3 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Nextel:.(21) 7875-9880</div>
		</div></div></aside><aside class="span3 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane active" id="id-widget-tabs-2_popular">
                        <aside class="row-fluid">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" class="span3" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/LIGHT-foto-Ricardo-Albuquerque2-100x100.jpg" alt="Banda CHEIRO de ROCK lança CD no Clube LIGHT" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">

                                                                <h5 class="media-heading">Banda CHEIRO de ROCK lança CD no Clube LIGHT</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    10 maio 2016, 9:22 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/center-shopping-rio-inaugura-unidade-de-servicos-do-detran-rj/" class="span3" title="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/detran-100x100.jpg" alt="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/center-shopping-rio-inaugura-unidade-de-servicos-do-detran-rj/" title="Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ">

                                                                <h5 class="media-heading">Center Shopping Rio inaugura Unidade de Serviços do Detran-RJ</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    2 julho 2015, 8:49 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/ipva-dara-um-inicio-amargo-para-2016-confira/" class="span3" title="IPVA dará um início amargo para 2016. Confira!">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/12/rionoticias-100x100.jpg" alt="IPVA dará um início amargo para 2016. Confira!" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/ipva-dara-um-inicio-amargo-para-2016-confira/" title="IPVA dará um início amargo para 2016. Confira!">

                                                                <h5 class="media-heading">IPVA dará um início amargo para 2016. Confira!</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    2 dezembro 2015, 3:56 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/reveillon-2015-em-buzios/" class="span3" title="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2013/12/reveillonBuzios1-100x100.jpg" alt="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/reveillon-2015-em-buzios/" title="Onde Passar o Reveillon 2015? Búzios, uma ótima dica!">

                                                                <h5 class="media-heading">Onde Passar o Reveillon 2015? Búzios, uma ótima dica!</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    2 novembro 2014, 12:34 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/dica-para-limpar-o-piso-e-o-rejunte/" class="span3" title="Dica para limpar o piso e o rejunte">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/piso-100x100.png" alt="Dica para limpar o piso e o rejunte" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/dica-para-limpar-o-piso-e-o-rejunte/" title="Dica para limpar o piso e o rejunte">

                                                                <h5 class="media-heading">Dica para limpar o piso e o rejunte</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    17 março 2015, 11:41 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/super-dica-de-como-tirar-tinta-de-caneta-das-bonecas/" class="span3" title="Super dica de como tirar tinta de caneta das bonecas">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/Sem-Nome-1-100x100.png" alt="Super dica de como tirar tinta de caneta das bonecas" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/super-dica-de-como-tirar-tinta-de-caneta-das-bonecas/" title="Super dica de como tirar tinta de caneta das bonecas">

                                                                <h5 class="media-heading">Super dica de como tirar tinta de caneta das bonecas</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    17 março 2015, 1:17 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="span3" title="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-100x100.jpg" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" title="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!">

                                                                <h5 class="media-heading">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>
                                                            </a>

                                                            <div class="media">
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    27 março 2015, 2:31 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                                                                    
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End Row-Fluid -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane" id="id-widget-tabs-2_recent">
                        <aside class="row-fluid">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" class="span3" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/LIGHT-foto-Ricardo-Albuquerque2-100x100.jpg" alt="Banda CHEIRO de ROCK lança CD no Clube LIGHT" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/banda-cheiro-de-rock-lanca-cd-no-clube-light/" title="Banda CHEIRO de ROCK lança CD no Clube LIGHT">

                                                                <h5 class="media-heading">Banda CHEIRO de ROCK lança CD no Clube LIGHT</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    10 maio 2016, 9:22 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" class="span3" title="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/martelinho-de-ouro-1024x683.jpg" alt="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/maior-escola-itinerante-do-pais-oferece-curso-de-martelinho-de-ouro-no-rio-de-janeiro/" title="Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro">

                                                                <h5 class="media-heading">Maior escola itinerante do país oferece curso de martelinho de ouro no Rio de Janeiro</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    14 outubro 2016, 2:45 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/tradicionais-restaurantes-do-rio-colocam-a-mao-na-massa-para-comemorar-o-dia-do-macarrao-e-se-unem-para-ajudar-o-pro-crianca-cardiaca/" class="span3" title="Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/diadomacarao-1024x702.jpg" alt="Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/tradicionais-restaurantes-do-rio-colocam-a-mao-na-massa-para-comemorar-o-dia-do-macarrao-e-se-unem-para-ajudar-o-pro-crianca-cardiaca/" title="Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca">

                                                                <h5 class="media-heading">Tradicionais restaurantes do Rio colocam a mão na massa para comemorar o Dia do Macarrão e se unem para ajudar o Pró Criança Cardíaca</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    14 outubro 2016, 2:41 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/forrozaao-no-mackenzie-apresenta-deo-e-ban/" class="span3" title="Forrozão no Mackenzie apresenta DEÓ e Banda">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/deo-seresteiro-banda-rj-100x100.jpg" alt="Forrozão no Mackenzie apresenta DEÓ e Banda" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/forrozaao-no-mackenzie-apresenta-deo-e-ban/" title="Forrozão no Mackenzie apresenta DEÓ e Banda">

                                                                <h5 class="media-heading">Forrozão no Mackenzie apresenta DEÓ e Banda</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    12 outubro 2016, 10:19 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/editora-globo-abre-inscricoes-para-estagio-em-2017/" class="span3" title="Editora Globo abre inscrições para Estágio em 2017">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/estagio-GLOBO-100x100.jpg" alt="Editora Globo abre inscrições para Estágio em 2017" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/editora-globo-abre-inscricoes-para-estagio-em-2017/" title="Editora Globo abre inscrições para Estágio em 2017">

                                                                <h5 class="media-heading">Editora Globo abre inscrições para Estágio em 2017</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    11 outubro 2016, 8:14 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/criancas-brincam-e-aprendem-a-preservar-a-agua-em-espetaculo-no-teatro-serrador/" class="span3" title="Teatro: Crianças brincam e aprendem a preservar a água em espetáculo">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/brincante23-100x100.jpg" alt="Teatro: Crianças brincam e aprendem a preservar a água em espetáculo" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/criancas-brincam-e-aprendem-a-preservar-a-agua-em-espetaculo-no-teatro-serrador/" title="Teatro: Crianças brincam e aprendem a preservar a água em espetáculo">

                                                                <h5 class="media-heading">Teatro: Crianças brincam e aprendem a preservar a água em espetáculo</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    11 outubro 2016, 7:55 AM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>
                                                        <a href="http://www.rionoticias.com.br/banda-v-trix-diverte-publico-na-vespera-de-feriado-no-mackenzie/" class="span3" title="Banda V-TRIX diverte público na véspera de feriado no Mackenzie">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                <img src="http://www.rionoticias.com.br/2014/wp-content/uploads/2016/10/17.08-V-TRIX-mackenzie-100x100.jpg" alt="Banda V-TRIX diverte público na véspera de feriado no Mackenzie" />                                                            </div>
                                                        </a>

                                                        <div class="media-body span9">
                                                            <a href="http://www.rionoticias.com.br/banda-v-trix-diverte-publico-na-vespera-de-feriado-no-mackenzie/" title="Banda V-TRIX diverte público na véspera de feriado no Mackenzie">

                                                                <h5 class="media-heading">Banda V-TRIX diverte público na véspera de feriado no Mackenzie</h5>
                                                            </a>

                                                            <div class="media">                                                                
                                                                <span title="Published Time"><i class="bo-icon-time"></i>
                                                                    10 outubro 2016, 9:27 PM                                                                </span>
                                                                
                                                                                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                                                                    
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End Row-Fluid -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane" id="id-widget-tabs-2_comments">
                        <aside class="row-fluid">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://2.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">André Paim</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                23 julho 2016, 3:49 PM</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://1.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">rosy</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                9 julho 2016, 5:58 PM</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://0.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">Alexandre Milessis</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                30 outubro 2015, 11:13 PM</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://2.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">clemilton</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                14 março 2014, 12:42 PM</span>

                                                            <p class="summary">bom dia tbm trabalho com uma banda de forro aqui do ceara e...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/forro-da-bonde-do-brasil-invade-mackenzie/#comment-147">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://1.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">valéria</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                14 março 2014, 12:24 PM</span>

                                                            <p class="summary">Realmente as tarteletes da porção mágica são deliciosas ! O...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/uhhh-vai-uma-tortinha-ai-conheca-a-porcao-magica/#comment-146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="span3 media-object">
                                                        <img alt='' src='http://1.gravatar.com/avatar/abb58fd9a0252d66bb34827631d7371f?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/abb58fd9a0252d66bb34827631d7371f?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body span9">
                                                        <h5 class="media-heading">Marcelo Oliveira</h5>

                                                        <div class="media">
                                                            <span><i class="bo-icon-time"></i>
                                                                23 fevereiro 2014, 4:13 PM</span>

                                                            <p class="summary">Este ano de 2014 vamos buscar o Título e com grandes chances...</p>

                                                            <div class="leave-comment">
                                                                <a href="http://www.rionoticias.com.br/basquete-master-do-mackenzie-perde-primeira-final-mas-acredita/#comment-206">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="span6 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href='http://www.rionoticias.com.br/category/acoes-sociais/' class='tag-link-2 tag-link-position-1' title='64 tópicos' style='font-size: 17.2719298246pt;'>Ações Sociais</a>
<a href='http://www.rionoticias.com.br/category/bastidores/' class='tag-link-117 tag-link-position-2' title='1 tópico' style='font-size: 8pt;'>Bastidores</a>
<a href='http://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/' class='tag-link-111 tag-link-position-3' title='6 tópicos' style='font-size: 11.3771929825pt;'>Christiane Gil - Moda &amp; Estilo</a>
<a href='http://www.rionoticias.com.br/category/clubes-em-noticias/' class='tag-link-4 tag-link-position-4' title='78 tópicos' style='font-size: 17.8245614035pt;'>Clubes em Notícia</a>
<a href='http://www.rionoticias.com.br/category/colunistas/' class='tag-link-106 tag-link-position-5' title='51 tópicos' style='font-size: 16.7192982456pt;'>Colunistas</a>
<a href='http://www.rionoticias.com.br/category/concursos-cursos-palestras/' class='tag-link-5 tag-link-position-6' title='21 tópicos' style='font-size: 14.3859649123pt;'>Concursos, Cursos e Palestras</a>
<a href='http://www.rionoticias.com.br/category/cultura/' class='tag-link-130 tag-link-position-7' title='3 tópicos' style='font-size: 9.84210526316pt;'>Cultura</a>
<a href='http://www.rionoticias.com.br/category/de-olho-no-bairro/' class='tag-link-6 tag-link-position-8' title='50 tópicos' style='font-size: 16.6578947368pt;'>De olho no Bairro</a>
<a href='http://www.rionoticias.com.br/category/destaque-entretenimento/' class='tag-link-69 tag-link-position-9' title='58 tópicos' style='font-size: 17.0263157895pt;'>Destaque Entretenimento</a>
<a href='http://www.rionoticias.com.br/category/destaque-gastronomia/' class='tag-link-7 tag-link-position-10' title='15 tópicos' style='font-size: 13.5263157895pt;'>Destaque Gastronomia</a>
<a href='http://www.rionoticias.com.br/category/destaque-saude/' class='tag-link-65 tag-link-position-11' title='15 tópicos' style='font-size: 13.5263157895pt;'>Destaque Saúde</a>
<a href='http://www.rionoticias.com.br/category/destaque-turismo/' class='tag-link-43 tag-link-position-12' title='8 tópicos' style='font-size: 11.9912280702pt;'>Destaque Turismo</a>
<a href='http://www.rionoticias.com.br/category/dicas/' class='tag-link-71 tag-link-position-13' title='11 tópicos' style='font-size: 12.7894736842pt;'>Dicas</a>
<a href='http://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/' class='tag-link-118 tag-link-position-14' title='21 tópicos' style='font-size: 14.3859649123pt;'>Dr. Marconi Mendonça - Direito</a>
<a href='http://www.rionoticias.com.br/category/entretenimento/' class='tag-link-8 tag-link-position-15' title='327 tópicos' style='font-size: 21.6315789474pt;'>Entretenimento</a>
<a href='http://www.rionoticias.com.br/category/esporte/' class='tag-link-9 tag-link-position-16' title='31 tópicos' style='font-size: 15.4298245614pt;'>Esporte</a>
<a href='http://www.rionoticias.com.br/category/games-tecnologia/' class='tag-link-10 tag-link-position-17' title='22 tópicos' style='font-size: 14.5087719298pt;'>Games &amp; Tecnologia</a>
<a href='http://www.rionoticias.com.br/category/gastronomia/' class='tag-link-11 tag-link-position-18' title='383 tópicos' style='font-size: 22pt;'>Gastronomia</a>
<a href='http://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/' class='tag-link-108 tag-link-position-19' title='6 tópicos' style='font-size: 11.3771929825pt;'>Keitty Fernandes - Bem Estar</a>
<a href='http://www.rionoticias.com.br/category/lazer/' class='tag-link-12 tag-link-position-20' title='194 tópicos' style='font-size: 20.2192982456pt;'>Lazer</a>
<a href='http://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/' class='tag-link-107 tag-link-position-21' title='4 tópicos' style='font-size: 10.4561403509pt;'>Meg Milessis - Viagem &amp;Turismo</a>
<a href='http://www.rionoticias.com.br/category/musica/' class='tag-link-101 tag-link-position-22' title='340 tópicos' style='font-size: 21.6929824561pt;'>Música</a>
<a href='http://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/' class='tag-link-14 tag-link-position-23' title='240 tópicos' style='font-size: 20.7719298246pt;'>Notícias do Rio de Janeiro</a>
<a href='http://www.rionoticias.com.br/category/novidades/' class='tag-link-15 tag-link-position-24' title='257 tópicos' style='font-size: 20.9561403509pt;'>Novidades</a>
<a href='http://www.rionoticias.com.br/category/receitas/' class='tag-link-70 tag-link-position-25' title='5 tópicos' style='font-size: 10.9473684211pt;'>Receitas</a>
<a href='http://www.rionoticias.com.br/category/saude/' class='tag-link-16 tag-link-position-26' title='52 tópicos' style='font-size: 16.7192982456pt;'>Saúde</a>
<a href='http://www.rionoticias.com.br/category/sem-categoria/' class='tag-link-1 tag-link-position-27' title='22 tópicos' style='font-size: 14.5087719298pt;'>Sem categoria</a>
<a href='http://www.rionoticias.com.br/category/teatro-no-rio/' class='tag-link-17 tag-link-position-28' title='87 tópicos' style='font-size: 18.0701754386pt;'>Teatro no Rio</a>
<a href='http://www.rionoticias.com.br/category/tecnologia/' class='tag-link-18 tag-link-position-29' title='7 tópicos' style='font-size: 11.6842105263pt;'>Tecnologia</a>
<a href='http://www.rionoticias.com.br/category/turismo/' class='tag-link-19 tag-link-position-30' title='16 tópicos' style='font-size: 13.7105263158pt;'>Turismo</a>
<a href='http://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/' class='tag-link-110 tag-link-position-31' title='15 tópicos' style='font-size: 13.5263157895pt;'>Yve Franco - Mais Amor Pelamor</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row-fluid">

                <nav class="span6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="span6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/core/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/core/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/js/shCore.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/js/shBrushXml.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/sliders/flex/js/shBrushJScript.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>