<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>Banda ANJOS DA NOITE leva festa dançante ao Mackenzie &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="og:image" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_2018Y.png" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="Banda ANJOS DA NOITE leva festa dançante ao Mackenzie"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/"><meta property="og:url" content="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/"><meta name="description" content=" Uma noite dançante,  sábado, 06 de outubro, no ritmo de Michael Jackson, RPM, Maddona, Village People, Lady Gaga, Black Eyed&hellip;"><meta property="og:description" content=" Uma noite dançante,  sábado, 06 de outubro, no ritmo de Michael Jackson, RPM, Maddona, Village People, Lady Gaga, Black Eyed&hellip;"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; Banda ANJOS DA NOITE leva festa dançante ao Mackenzie" href="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=12807' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fbanda-anjos-da-noite-leva-festa-dancante-ao-mackenzie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fbanda-anjos-da-noite-leva-festa-dancante-ao-mackenzie%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1', { 'anonymize_ip': true });
</script>
	
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ac5a7bec741d001187f36f&product=sticky-share-buttons"></script>


	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12807 single-format-standard two-sidebars mainpagelayout-right custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1488042691419107";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
            <!-- LinkedIn Script -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
        
        <!-- Stumble Upon Script -->
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
    
        <!-- VK.com -->
        <script type="text/javascript" src="https://vk.com/js/api/share.js?9" charset="windows-1251"></script>
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Voltar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-top-menu" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></div></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="voltar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/entretenimento/" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte-cultura/"><i class="fa fa-bicycle"></i>Cultura &#038; Lazer</a></div></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/bastidores-cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></div></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4685"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></div></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/gastronomia/" aria-haspopup="true"><i class="fa fa-glass"></i>Gastronomia</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></div></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos Eventoe &amp; Palestras</a></div></li>
	<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></div></li>
	<li id="menu-item-12565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12565"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/">Notícias do Rio de Janeiro</a></div></li>
</ul>
</li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></div></li>
<li id="menu-item-12557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12557 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/comportamento-bem-estar/" aria-haspopup="true"><i class="fa fa-heart"></i>Comportamento &#038; Bem Estar</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/moda-estilo-colunistas/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></div></li>
	<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/saude-estetica-oral/"><i class="fa fa-medkit"></i>Saúde &#038; Estética Oral</a></div></li>
</ul>
</li>
<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/tudo-sobre-direito/"><i class="fa fa-balance-scale"></i>Tudo sobre Direito</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-top-menu-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                        Menu                                        <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>1 de outubro de 2018, 22:23</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 250px; height: 113px; } }</style></div>
                        
        <div class="adv-970 pull-right ">

                                        <a href="https://www.rionoticias.com.br/anuncie/" target="">
                            <img class="pull-right" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/ANUNCIE-NO-RIO-NOTICIAS-1.jpg" alt="Header Advertisement" width="728" height="90" />
                        </a>
                        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/esporte-cultura/"><i class="fa fa-bicycle"></i>Cultura &#038; Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/bastidores-cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4685"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-glass"></i>Gastronomia <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos Eventoe &amp; Palestras</a></li>
	<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></li>
	<li id="menu-item-12565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12565"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/">Notícias do Rio de Janeiro</a></li>
</ul>
</li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></li>
<li id="menu-item-12557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12557 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/comportamento-bem-estar/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-heart"></i>Comportamento &#038; Bem Estar <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/moda-estilo-colunistas/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></li>
	<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/saude-estetica-oral/"><i class="fa fa-medkit"></i>Saúde &#038; Estética Oral</a></li>
</ul>
</li>
<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/tudo-sobre-direito/"><i class="fa fa-balance-scale"></i>Tudo sobre Direito</a></li>
</ul>
                        <ul class="nav navbar-nav pull-right sec-random-button">
                            <li class="divider-vertical"></li>
                            <li><a href="https://www.rionoticias.com.br/?random=1" class="item-icon-only" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="fa fa-random"></i></a></li>
                        </ul>

                                            </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-right">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-12807 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-musica">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_2018Y-660x366.png">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/capa/">Capa</a><i class="fa fa-caret-right fa-fw"></i></li><li>Banda ANJOS DA NOITE leva festa dançante ao Mackenzie</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Banda ANJOS DA NOITE leva festa dançante ao Mackenzie</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/ricardo/" title="View Ricardo Albuquerque&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Ricardo Albuquerque</a></li>
                        
                                                <li title="Published on 1 de outubro de 2018 at 05:51" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            1 de outubro de 2018, 05:51                            
                            <meta content="1 de outubro de 2018, 09:13" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 291 times"><i class="glyphicon glyphicon-eye-open"></i>291</li>
                                                
                                                    <li></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p><a href="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_VOCAL.2.jpg"><img class="alignnone size-medium wp-image-12808" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_VOCAL.2-300x225.jpg" alt="" width="300" height="225" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_VOCAL.2-300x225.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_VOCAL.2-768x576.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_VOCAL.2-604x453.jpg 604w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_VOCAL.2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong> </strong><strong>Uma noite dançante,  sábado, 06 de outubro, no ritmo de Michael Jackson, RPM, Maddona, Village People, Lady Gaga, </strong><strong>Black Eyed Peas e muitos outros, é o que promete a Banda ANJOS DA NOITE fazendo o público delirar num mega show. </strong><strong>Com cantores talentosos, banda competente, dançarinas e dançarinos que impressionam a plateia, a banda é reconhecida como uma das que mais agita a noite carioca e já esteve junto no palco com Paulo Ricardo, Blitz e Páralamas. Segundo um dos cantores, o objetivo principal é a diversão</strong></p>
<p><strong>&#8211; Por isso o tema da noite é “Let´s Dance”. Gostamos de interagir com o público, vendo todos dançando e cantando os sucessos para que se divirtam do início ao fim – lembra Marcão, também empresário da Anjos da Noite</strong></p>
<p><em><strong>SERVIÇO<br />
</strong><strong>Banda ANJOS DA NOITE,</strong><strong>– </strong><strong>sábado, 06/10</strong><strong>, a partir das 21h – SPORT CLUB MACKENZIE – Rua Dias da Cruz, 561 Méier. </strong><strong>Tel: 2269-0082 – </strong><strong>Informações: 2238-6363 | 96513-3329 (WhatsApp). </strong></em></p>
<p><em><strong>Compre ON LINE: </strong><strong><a href="https://www.guicheweb.com.br/ingressos/9167">https://www.guicheweb.com.br/ingressos/9167</a> &#8211; </strong></em><em><strong>Ingressos a partir de R$ 20,00</strong></em></p>
<p><a href="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS-MARCAO.jpg"><img class="alignnone size-medium wp-image-12810" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS-MARCAO-300x225.jpg" alt="" width="300" height="225" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS-MARCAO-300x225.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS-MARCAO-768x576.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS-MARCAO-604x453.jpg 604w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS-MARCAO.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class='yarpp-related'>
<h3>Post Relacionado:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/grupo-arruda-leva-bons-fluidos-ao-mackenzie-em-noite-de-samba-na-sexta/' title='Grupo ARRUDA leva bons fluidos ao  MACKENZIE em noite de samba na sexta'>
<img width="120" height="82" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/ARRUDA-114.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/ARRUDA-114.jpg 766w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/ARRUDA-114-300x204.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/ARRUDA-114-604x412.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Grupo ARRUDA leva bons fluidos ao  MACKENZIE em noite de samba na sexta</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/mega-flash-back-apresenta-banda-anjos-da-noite-no-mackenzie/' title='Mega Flash Back apresenta Banda ANJOS da NOITE no Mackenzie'>
<img width="120" height="55" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/ANJOS-2017-jun.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/ANJOS-2017-jun.jpg 512w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/06/ANJOS-2017-jun-300x137.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mega Flash Back apresenta Banda ANJOS da NOITE no Mackenzie</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/banda-plano-r-e-djs-comandam-noite-do-flash-back-no-mackenzie/' title='Banda PLANO R e DJ´s comandam Noite do Flash Back no Mackenzie'>
<img width="120" height="90" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/PLANO-R-03.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/PLANO-R-03.jpg 2592w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/PLANO-R-03-300x225.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/PLANO-R-03-768x576.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/PLANO-R-03-1024x768.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/09/PLANO-R-03-604x453.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Banda PLANO R e DJ´s comandam Noite do Flash Back no Mackenzie</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/anjos-da-noite-agita-mackenzie-com-sucessos-dancantes/' title='&quot;Anjos da Noite&quot; agita Mackenzie com sucessos dançantes'>
<img width="120" height="90" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/Anjos-Fernanda-Walesko.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/Anjos-Fernanda-Walesko.jpg 640w, https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/Anjos-Fernanda-Walesko-300x225.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/Anjos-Fernanda-Walesko-604x453.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">&quot;Anjos da Noite&quot; agita Mackenzie com sucessos dançantes</span></a>
</div>
</div>
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status=Check out this story: Banda ANJOS DA NOITE leva festa dançante ao Mackenzie - https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/&media=https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_2018Y-660x366.png&description=Banda ANJOS DA NOITE leva festa dançante ao Mackenzie"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/&title=Banda ANJOS DA NOITE leva festa dançante ao Mackenzie&summary= Uma noite dançante,  sábado, 06 de outubro, no ritmo de Michael Jackson, RPM, Maddona, Village People, Lady Gaga, Black Eyed&hellip;"></a>
            </div>
        </li>

            <li class="share-wrapper li-stumbleupon" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-stumbleupon"></i><i class="button-icon sub-icon socicon socicon-stumbleupon"></i>
                <span class="button-text">stumbleupon</span>

                <a class="stumbleupon more" target="_blank" href="https://www.stumbleupon.com/submit?url=https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/&title=Banda ANJOS DA NOITE leva festa dançante ao Mackenzie"></a>
            </div>
        </li>
            <li class="share-wrapper li-vkontakte" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-vkontakte"></i><i class="button-icon sub-icon socicon socicon-vkontakte"></i>
                <span class="button-text">vkontakte</span>

                <a class="vkontakte more" target="_blank" href="http://vkontakte.ru/share.php?url=https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/"></a>
            </div>
        </li>
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/livraria-travessa-lanca-santa-teresa-de-lisieux/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>Livraria Travessa lança 'Santa Teresa de Lisieux'</span>
                            </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="widget-content clearfix padding20"><div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(46)"  href="https://www.facebook.com/lardemaria.dolores/?ti=as" rel="nofollow" target="_blank">
<img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/divulgação-png.png" alt="" width="1587" height="2245"/>
</a>
</div></div>
</div></aside><aside id="id-widget-social-fb-like-box-4" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos </h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page" data-tabs="timeline"                 data-href="http://www.facebook.com.br/rionoticias" 
                 data-adapt-container-width="true" data-width="500" data-height="600"
                 data-small-header="false" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside><aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="House of Wine apresenta Degustando Histórias Parte 2" title="">
                        <a href="https://www.rionoticias.com.br/house-of-wine-apresenta-degustando-historias-parte-2/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/house-of-vine-100x100.jpg" alt="House of Wine apresenta Degustando Histórias Parte 2" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/house-of-vine-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="URUKUM PARTICIPA DA 19ª EDIÇÃO DO RIO RESTAURANT WEEK" title="">
                        <a href="https://www.rionoticias.com.br/urukum-participa-da-19a-edicao-do-rio-restaurant-week/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/urukum-100x100.jpg" alt="URUKUM PARTICIPA DA 19ª EDIÇÃO DO RIO RESTAURANT WEEK" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/urukum-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Casa Momus, na Lapa, inclui pizzas artesanais no menu" title="">
                        <a href="https://www.rionoticias.com.br/casa-momus-na-lapa-inclui-pizzas-artesanais-no-menu/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/casamomus_foto_filico-100x100.jpg" alt="Casa Momus, na Lapa, inclui pizzas artesanais no menu" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/casamomus_foto_filico-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="House of Wine apresenta Degustando histórias" title="">
                        <a href="https://www.rionoticias.com.br/house-of-wine-apresenta-degustando-historias/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/Joca-Ururahy-2-100x100.jpg" alt="House of Wine apresenta Degustando histórias" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/Joca-Ururahy-2-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Talk Chopp apresenta cerveja que é a cara do carioca" title="">
                        <a href="https://www.rionoticias.com.br/talk-chopp-apresenta-cerveja-que-e-a-cara-do-carioca/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/26.07-TLAK-CHOPP-postduplo1a-100x100.jpg" alt="Talk Chopp apresenta cerveja que é a cara do carioca" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/26.07-TLAK-CHOPP-postduplo1a-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Churrasqueira, promove 1º Encontro de Confrades" title="">
                        <a href="https://www.rionoticias.com.br/churrasqueira-promove-1o-encontro-de-confrades/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/churrasqueira-100x100.jpg" alt="Churrasqueira, promove 1º Encontro de Confrades" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/churrasqueira-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></aside><aside id="id-widget-modern-posts-13" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Receitas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-13-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/manteiga_amendoim_2-638x403-343x220.jpg" class="post-img" alt="Receita de Pasta de Amendoim" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/manteiga_amendoim_2-638x403-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Gastronomia, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Receita de Pasta de Amendoim</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de março de 2015, 18:48</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,736</span>
                                                        </div>

                                                        <p class="text">
                                                            Você já provou manteiga de amendoim? Se nunca provou, não perca mais nem 1 minuto porque esse negócio&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/receita-de-pasta-de-amendoim/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" class="post-img" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de março de 2015, 14:31</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>13,059</span>
                                                        </div>

                                                        <p class="text">
                                                            RECEITA Super-Fácil e rápida de fazer&#8230; Sabe aquela Pizza macia que a você come em casas de lanche rápido???&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" class="post-img" alt="Delícias caipiras para crianças" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Delícias caipiras para crianças</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>18 de junho de 2016, 00:32</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,866</span>
                                                        </div>

                                                        <p class="text">
                                                            A 2 Party and Eat, da chef Bruna Caramashi criou um cardápio mais quente para esquentar as festinhas&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/delicias-caipiras-para-criancas/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" class="post-img" alt="No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia." width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia.</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>16 de maio de 2017, 16:58</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,423</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; &nbsp; No dia 28 de maio é o dia nacional do hambúrguer então que tal comemorar esse&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/no-dia-nacional-do-hamburguer-duas-opcoes-de-receitas-para-voce-nao-deixar-de-comer-a-sua-delicia/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" class="post-img" alt="Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Gastronomia                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de maio de 2017, 18:06</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,689</span>
                                                        </div>

                                                        <p class="text">
                                                            Japonês contemporâneo no Jardim Botânico oferece entrada e prato principal a preço convidativo Localizado em um casarão histórico&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/chefs-novos-chegam-ao-yume-trazendo-menu-especial-de-almoco-inspirado-no-outono/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" class="post-img" alt="Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>25 de maio de 2016, 19:59</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>3,472</span>
                                                        </div>

                                                        <p class="text">
                                                            Uma boa notícia para os doceiros de plantão: nos dias 6, 7 e 8, das 9h às 18h,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/chef-lucas-corazza-ministra-aula-no-atelie-de-confeitaria-emanuel-pinheiro-em-ipanema/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-13-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/05.10-temporão-343x240.jpg" class="post-img" alt="Ex-Ministro palestra em Simpósio sobre Oncologia" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/05.10-temporão-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Concursos, Cursos Eventoe &amp; Palestras                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Ex-Ministro palestra em Simpósio sobre Oncologia</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de setembro de 2018, 09:47</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,722</span>
                                                        </div>

                                                        <p class="text">
                                                            Unindo forças a SBOC-RJ (Sociedade Brasileira de Oncologia) e o Instituto do Câncer do Norte Fluminense promovem o&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/ex-ministro-palestra-em-simposio-sobre-oncologia/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/SABOSI-2-343x240.jpg" class="post-img" alt="Dentistas participam de Mesa Redonda Online" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/SABOSI-2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Dentistas participam de Mesa Redonda Online</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>26 de setembro de 2018, 10:23</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>2,594</span>
                                                        </div>

                                                        <p class="text">
                                                            Quatro especialistas cirurgiões dentistas que estarão presentes no pré-congresso da Sociedade Brasileira de Odontologia e Saúde Integrativa (SBOI) vão responder perguntas&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/dentistas-participam-de-mesa-redonda-online/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/AGOSTO-sindrome-metabolica-2-343x240.jpg" class="post-img" alt="Síndrome Metabólica pode causar problemas cardíacos" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/AGOSTO-sindrome-metabolica-2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Síndrome Metabólica pode causar problemas cardíacos</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>1 de agosto de 2018, 01:02</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>28,014</span>
                                                        </div>

                                                        <p class="text">
                                                            Se você tem excesso de gordura abdominal, aumento do colesterol, elevação da pressão arterial e altos níveis de&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/sindrome-metabolica-pode-causar-problemas-cardiacos/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/baby-belly-1533541_960_720-343x240.jpg" class="post-img" alt="Bebês geniais são formados no útero" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/baby-belly-1533541_960_720-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Bebês geniais são formados no útero</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de julho de 2018, 23:41</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>258</span>
                                                        </div>

                                                        <p class="text">
                                                            Ginecologista afirma: Emoções da mãe podem ser trabalhadas para gerar seres humanos mais equilibrados  A forma como cada&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/bebes-geniais-sao-formados-no-utero/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/dieta_de-21_dias-343x240.jpg" class="post-img" alt="Dieta revolucionária de 21 Dias" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/dieta_de-21_dias-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Dieta revolucionária de 21 Dias</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de julho de 2018, 23:22</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>239</span>
                                                        </div>

                                                        <p class="text">
                                                            A Dieta de 21 dias é um Método Inovador e Cientificamente Comprovado para VOCÊ perder de 5 a&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/dieta-revolucionaria-de-21-dias/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/gestante_ok-343x240.jpg" class="post-img" alt="Exames para prevenir a pré-eclâmpsia nas gestantes" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/gestante_ok-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Exames para prevenir a pré-eclâmpsia nas gestantes</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>17 de julho de 2018, 18:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>532</span>
                                                        </div>

                                                        <p class="text">
                                                            Exames que podem prevenir a pré-eclâmpsia e reduzir o risco de morte de gestantes chegam ao Rio de&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/exames-para-prevenir-a-pre-eclampsia-nas-gestantes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-15" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dicas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-15-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/Joca-Ururahy-2-343x240.jpg" class="post-img" alt="House of Wine apresenta Degustando histórias" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/Joca-Ururahy-2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">House of Wine apresenta Degustando histórias</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de agosto de 2018, 21:24</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>994</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; Evento no Cine Casal do Shopping Barra Point inclui sessão de cinema e degustação às cegas da uva&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/house-of-wine-apresenta-degustando-historias/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/PIRA.jpg" class="post-img" alt="Escritora carioca cria editora que vai além dos livros" width="320" height="214" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/PIRA.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Escritora carioca cria editora que vai além dos livros</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de junho de 2018, 02:25</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>47,129</span>
                                                        </div>

                                                        <p class="text">
                                                            Depois de perceber que o mercado literário não era bem o que ela esperava a autora Janine Rodrigues&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/escritora-carioca-cria-editora-que-vai-alem-dos-livros/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/guaca-chaves-343x240.jpg" class="post-img" alt="Guacamole promove eventos nos jogos da Copa do Mundo" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/guaca-chaves-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Guacamole promove eventos nos jogos da Copa do Mundo</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de junho de 2018, 18:04</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>49,964</span>
                                                        </div>

                                                        <p class="text">
                                                            Durante j0gos do Brasil e México as filiais do Restaurante GUACAMOLE abrem mais cedo para receber torcedores que&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/guacamole-festeja-brasil-e-mexico-na-copa-do-mundo/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-343x240.jpg" class="post-img" alt="AquaRio recebe projetos de conservação sobre corais" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Concursos, Cursos Eventoe &amp; Palestras, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">AquaRio recebe projetos de conservação sobre corais</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de junho de 2018, 20:30</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>69,154</span>
                                                        </div>

                                                        <p class="text">
                                                            O AquaRio está exibindo dois trabalhos socioambientais através do Instituto Brasileiro de Biodiversidade – BrBio, mostrando a grande&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/aquario-recebe-projetos-de-conservacao-sobre-corais/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-343x240.jpg" class="post-img" alt="UCAM promove Workshop sobre emprego em Niterói" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Concursos, Cursos Eventoe &amp; Palestras                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">UCAM promove Workshop sobre emprego em Niterói</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>31 de maio de 2018, 01:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>58,188</span>
                                                        </div>

                                                        <p class="text">
                                                            Organizado por alunos dos cursos de Gestão e Engenharia de Produção da Universidade Cândido Mendes-Campi Niterói, segunda, 04/06,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/ucam-promove-workshop-sobre-emprego-em-niteroi/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/love-860319_1280-343x240.jpg" class="post-img" alt="Relações bilingues. Melhor aprender idioma por amor" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/love-860319_1280-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Relações bilingues. Melhor aprender idioma por amor</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de maio de 2018, 22:53</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>867</span>
                                                        </div>

                                                        <p class="text">
                                                            O tema deste artigo é realmente muito interessante. Vamos falar sobre relacionamento amoroso e o aprendizado de idiomas.&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/relacoes-bilingues-melhor-aprender-idioma-por-amor/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-15-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                                        <a href="https://www.lacomunicacoes.com.br/plano-de-rede-social-publico-alvo/" target="_blank">
                            <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/ANUNCIE-NO-RIO-NOTICIAS-2.jpg" alt="Footer Advertisement" />
                        </a>
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <div class="item tweet-text-container"><span class="tweet_error">Please check your internet connection.</span></div>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 97959-2066</div>
		</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane fade in active" id="id-widget-tabs-2_popular">
                        <aside class="clearfix">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" alt="Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" title="">Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>28 de setembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" alt="13ª edição Walkathon — Caminhada contra o câncer" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" title="">13ª edição Walkathon — Caminhada contra o câncer</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>30 de março de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/aquario-recebe-projetos-de-conservacao-sobre-corais/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-100x100.jpg" alt="AquaRio recebe projetos de conservação sobre corais" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/aquario-recebe-projetos-de-conservacao-sobre-corais/" title="">AquaRio recebe projetos de conservação sobre corais</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>13 de junho de 2018</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/ucam-promove-workshop-sobre-emprego-em-niteroi/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-100x100.jpg" alt="UCAM promove Workshop sobre emprego em Niterói" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/ucam-promove-workshop-sobre-emprego-em-niteroi/" title="">UCAM promove Workshop sobre emprego em Niterói</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>31 de maio de 2018</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/funcionarias-sao-condenadas-por-apresentar-atestado-de-saude-falsificado-ao-patrao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/falsificacaodeatestado-100x100.jpg" alt="Funcionárias são condenadas por apresentar atestado de saúde falsificado ao patrão" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/falsificacaodeatestado-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/funcionarias-sao-condenadas-por-apresentar-atestado-de-saude-falsificado-ao-patrao/" title="">Funcionárias são condenadas por apresentar atestado de saúde falsificado ao patrão</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>3 de abril de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_recent">
                        <aside class="clearfix">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_2018Y-100x100.png" alt="Banda ANJOS DA NOITE leva festa dançante ao Mackenzie" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/06.10-ANJOS_2018Y-100x100.png" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/banda-anjos-da-noite-leva-festa-dancante-ao-mackenzie/" title="">
                                                                <h5 class="media-heading meta-title">Banda ANJOS DA NOITE leva festa dançante ao Mackenzie</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>1 de outubro de 2018, 05:51</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/livraria-travessa-lanca-santa-teresa-de-lisieux/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/01.10-santgaterza-100x100.jpg" alt="Livraria Travessa lança 'Santa Teresa de Lisieux'" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/01.10-santgaterza-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/livraria-travessa-lanca-santa-teresa-de-lisieux/" title="">
                                                                <h5 class="media-heading meta-title">Livraria Travessa lança &#8216;Santa Teresa de Lisieux&#8217;</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>1 de outubro de 2018, 02:34</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/gratis-flash-back-dance-aquece-a-sexta-no-mackenzie/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/05.09-flash-bosco-100x100.jpg" alt="Grátis: Flash Back Dance aquece a sexta no Méier" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/10/05.09-flash-bosco-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/gratis-flash-back-dance-aquece-a-sexta-no-mackenzie/" title="">
                                                                <h5 class="media-heading meta-title">Grátis: Flash Back Dance aquece a sexta no Méier</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>1 de outubro de 2018, 02:30</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/morre-em-sao-paulo-a-sapoti-angela-maria/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/30.09-ANGELA-MARIA-100x100.jpg" alt="Morre em São Paulo a “Sapoti” Angela Maria" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/30.09-ANGELA-MARIA-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/morre-em-sao-paulo-a-sapoti-angela-maria/" title="">
                                                                <h5 class="media-heading meta-title">Morre em São Paulo a “Sapoti” Angela Maria</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>30 de setembro de 2018, 01:38</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/ex-ministro-palestra-em-simposio-sobre-oncologia/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/05.10-temporão-100x100.jpg" alt="Ex-Ministro palestra em Simpósio sobre Oncologia" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/09/05.10-temporão-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/ex-ministro-palestra-em-simposio-sobre-oncologia/" title="">
                                                                <h5 class="media-heading meta-title">Ex-Ministro palestra em Simpósio sobre Oncologia</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>27 de setembro de 2018, 09:47</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_comments">
                        <aside class="clearfix">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">André Paim</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de julho de 2016, 15:49</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">rosy</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de julho de 2016, 17:58</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Alexandre Milessis</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de outubro de 2015, 23:13</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">clemilton</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de março de 2014, 12:42</span>

                                                            <p class="summary">bom dia tbm trabalho com uma banda de forro aqui do ceara e...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/forro-da-bonde-do-brasil-invade-mackenzie/#comment-147">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">valéria</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de março de 2014, 12:24</span>

                                                            <p class="summary">Realmente as tarteletes da porção mágica são deliciosas ! O...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/uhhh-vai-uma-tortinha-ai-conheca-a-porcao-magica/#comment-146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="col-md-6 col-sm-6 col-xs-12 col-xxs-12 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href="https://www.rionoticias.com.br/category/acoes-sociais/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 17.1827956989pt;" aria-label="Ações Sociais (117 itens)">Ações Sociais</a>
<a href="https://www.rionoticias.com.br/category/bastidores-cine-teatro/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 18.0107526882pt;" aria-label="Bastidores, Cine &amp; Teatro (152 itens)">Bastidores, Cine &amp; Teatro</a>
<a href="https://www.rionoticias.com.br/category/capa/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 21.4731182796pt;" aria-label="Capa (435 itens)">Capa</a>
<a href="https://www.rionoticias.com.br/category/comportamento-bem-estar/" class="tag-cloud-link tag-link-108 tag-link-position-4" style="font-size: 8pt;" aria-label="Comportamento &amp; Bem Estar (6 itens)">Comportamento &amp; Bem Estar</a>
<a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 13.6451612903pt;" aria-label="Concursos, Cursos Eventoe &amp; Palestras (39 itens)">Concursos, Cursos Eventoe &amp; Palestras</a>
<a href="https://www.rionoticias.com.br/category/dicas/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 13.9462365591pt;" aria-label="Dicas (43 itens)">Dicas</a>
<a href="https://www.rionoticias.com.br/category/entretenimento/" class="tag-cloud-link tag-link-8 tag-link-position-7" style="font-size: 21.6989247312pt;" aria-label="Entretenimento (463 itens)">Entretenimento</a>
<a href="https://www.rionoticias.com.br/category/esporte-cultura/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 19.5913978495pt;" aria-label="Esporte &amp; Cultura (247 itens)">Esporte &amp; Cultura</a>
<a href="https://www.rionoticias.com.br/category/games-tecnologia/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 13.0430107527pt;" aria-label="Games &amp; Tecnologia (32 itens)">Games &amp; Tecnologia</a>
<a href="https://www.rionoticias.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-10" style="font-size: 22pt;" aria-label="Gastronomia (507 itens)">Gastronomia</a>
<a href="https://www.rionoticias.com.br/category/moda-estilo-colunistas/" class="tag-cloud-link tag-link-111 tag-link-position-11" style="font-size: 9.7311827957pt;" aria-label="Moda &amp; Estilo (11 itens)">Moda &amp; Estilo</a>
<a href="https://www.rionoticias.com.br/category/musica/" class="tag-cloud-link tag-link-101 tag-link-position-12" style="font-size: 21.5483870968pt;" aria-label="Música (449 itens)">Música</a>
<a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" class="tag-cloud-link tag-link-14 tag-link-position-13" style="font-size: 19.7419354839pt;" aria-label="Notícias do Rio de Janeiro (258 itens)">Notícias do Rio de Janeiro</a>
<a href="https://www.rionoticias.com.br/category/receitas/" class="tag-cloud-link tag-link-70 tag-link-position-14" style="font-size: 8.37634408602pt;" aria-label="Receitas (7 itens)">Receitas</a>
<a href="https://www.rionoticias.com.br/category/saude-estetica-oral/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 16.5053763441pt;" aria-label="Saúde &amp; Estética Oral (95 itens)">Saúde &amp; Estética Oral</a>
<a href="https://www.rionoticias.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-16" style="font-size: 18.4623655914pt;" aria-label="Sem categoria (172 itens)">Sem categoria</a>
<a href="https://www.rionoticias.com.br/category/tudo-sobre-direito/" class="tag-cloud-link tag-link-118 tag-link-position-17" style="font-size: 12.5161290323pt;" aria-label="Tudo sobre Direito (27 itens)">Tudo sobre Direito</a>
<a href="https://www.rionoticias.com.br/category/viagem-turismo/" class="tag-cloud-link tag-link-107 tag-link-position-18" style="font-size: 9.43010752688pt;" aria-label="Viagem, Turismo &amp; Lazer (10 itens)">Viagem, Turismo &amp; Lazer</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>