<!DOCTYPE html><html lang="pt-BR"><head><script defer src="data:text/javascript;base64,aWYobmF2aWdhdG9yLnVzZXJBZ2VudC5tYXRjaCgvTVNJRXxJbnRlcm5ldCBFeHBsb3Jlci9pKXx8bmF2aWdhdG9yLnVzZXJBZ2VudC5tYXRjaCgvVHJpZGVudFwvN1wuLio/cnY6MTEvaSkpe3ZhciBocmVmPWRvY3VtZW50LmxvY2F0aW9uLmhyZWY7aWYoIWhyZWYubWF0Y2goL1s/Jl1ub3dwcm9ja2V0Lykpe2lmKGhyZWYuaW5kZXhPZigiPyIpPT0tMSl7aWYoaHJlZi5pbmRleE9mKCIjIik9PS0xKXtkb2N1bWVudC5sb2NhdGlvbi5ocmVmPWhyZWYrIj9ub3dwcm9ja2V0PTEifWVsc2V7ZG9jdW1lbnQubG9jYXRpb24uaHJlZj1ocmVmLnJlcGxhY2UoIiMiLCI/bm93cHJvY2tldD0xIyIpfX1lbHNle2lmKGhyZWYuaW5kZXhPZigiIyIpPT0tMSl7ZG9jdW1lbnQubG9jYXRpb24uaHJlZj1ocmVmKyImbm93cHJvY2tldD0xIn1lbHNle2RvY3VtZW50LmxvY2F0aW9uLmhyZWY9aHJlZi5yZXBsYWNlKCIjIiwiJm5vd3Byb2NrZXQ9MSMiKX19fX0="></script><script>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</script> <meta name="google-site-verification" content="Vq1PGaC5CNCb1J6dUvClJ5I2x-ddQdytUR-2CaaV0Nk" /><meta name="google-site-verification" content="TfL58MEKOfn6Psi1zbjuHXNilnbZPkhpvnLwzBcDxm8" /> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script> <script type="rocketlazyloadscript">window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.rionoticias.com.br/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><style media="all">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</style><title>Botafogo vence o Santos e se aproxima da Libertadores</title><meta name='robots' content='max-image-preview:large' /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Botafogo vence o Santos e se aproxima da Libertadores" /><meta property="og:description" content="No Nilton Santos, sem Victor Sá e Marçal por conta de suspensões, o Botafogo venceu o Santos por 3 a 0, e segue na briga por uma vaga na Libertadores O meia Lucas Fernandes, que recentemente voltou de lesão, marcou dois bonitos gols. Tiquinho Soares, mais um vez, também balançou as redes. O camisa 9 &hellip;" /><meta property="og:url" content="https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/" /><meta property="og:site_name" content="Rio Notícias | Notícias sobre o Rio de janeiro" /><meta property="article:publisher" content="https://web.facebook.com/rionoticias" /><meta property="article:tag" content="Botafogo" /><meta property="article:section" content="Futebol" /><meta property="article:published_time" content="2022-11-11T02:14:28+00:00" /><meta property="article:modified_time" content="2022-11-11T02:15:22+00:00" /><meta property="og:updated_time" content="2022-11-11T02:15:22+00:00" /><meta property="og:image" content="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" /><meta property="og:image:secure_url" content="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="No Nilton Santos, sem Victor Sá e Marçal por conta de suspensões, o Botafogo venceu o Santos por 3 a 0, e segue na briga por uma vaga na Libertadores O meia Lucas Fernandes, que recentemente voltou de lesão, marcou dois bonitos gols. Tiquinho Soares, mais um vez, também balançou as redes. O camisa 9 [&hellip;]" /><meta name="twitter:title" content="Botafogo vence o Santos e se aproxima da Libertadores" /><meta name="twitter:site" content="@rionoticiasrj" /><meta name="twitter:image" content="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" /><meta name="twitter:creator" content="@rionoticiasrj" /><link rel="amphtml" href="https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/amp/" /><meta name="generator" content="AMP for WP 1.0.77.53" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias sobre o Rio de janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias sobre o Rio de janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias sobre o Rio de janeiro &raquo; Botafogo vence o Santos e se aproxima da Libertadores" href="https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/feed/" /> <script defer type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.rionoticias.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/cache/autoptimize/js/autoptimize_single_110e06930c2043d5439adeb9999f07f5.js' id='wp_automatic_gallery-js'></script> <link rel="https://api.w.org/" href="https://www.rionoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rionoticias.com.br/wp-json/wp/v2/posts/31710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://www.rionoticias.com.br/?p=31710' /><link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fbotafogo-vence-o-santos-e-se-aproxima-da-libertadores%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fbotafogo-vence-o-santos-e-se-aproxima-da-libertadores%2F&#038;format=xml" /><meta name="generator" content="Redux 4.3.20" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><meta property="og:image" content="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-1024x683.jpg" /><meta property="og:title" content='Botafogo vence o Santos e se aproxima da Libertadores' /><meta property="og:description" content='' /><meta name="twitter:card" content='summary_large_image' /><meta name="twitter:title" content='Botafogo vence o Santos e se aproxima da Libertadores' /><meta name="twitter:description" content='' /><meta name="twitter:image" content="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-1024x683.jpg" /> <script defer src="data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsKbi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7Cg=="></script> <script defer src="data:text/javascript;base64,CiAgZmJxKCdpbml0JywgJzIxMzk1MzMyNjU2NzEwNCcsIHt9LCB7CiAgICAiYWdlbnQiOiAid29yZHByZXNzLTYuMC4zLTMuMC44Igp9KTsKICA="></script><script defer src="data:text/javascript;base64,CiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycsIFtdKTsKICA="></script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=213953326567104&ev=PageView&noscript=1" /> </noscript> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript> <script type="rocketlazyloadscript">if(screen.width<769){
        	window.location = "https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/amp/";
        }</script> <link rel="icon" href="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" /></head><body class="post-template-default single single-post postid-31710 single-format-standard wp-embed-responsive herald-boxed herald-v_2_3_3">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo no-lazyload lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAB8AQAAAAD7/7CbAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cEBDQAAAMKg909tDjegAAAAAODbABLkAAE0B1m5AAAAAElFTkSuQmCC" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/Rio-Noticias-logo-300-1.png" decoding="async" width="300" height="124"><noscript><img class="herald-logo no-lazyload" src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/Rio-Noticias-logo-300-1.png" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-eio="l"></noscript></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><a target="_blank" href="https://api.whatsapp.com/send?phone=5521982662020&text=Redação"> <img border="0" alt="Seguros Promo" width="728" height="90" style="height: 90px; width: 728px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC" data-src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" decoding="async" class="lazyload"><noscript><img
 border="0"
 alt="Seguros Promo"
 width="728"
 height="90"
 style="height: 90px; width: 728px"
 src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" data-eio="l"></noscript> </a></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-rio-noticias" class="menu"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="https://www.rionoticias.com.br">Home</a><ul class="sub-menu"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul><li id="menu-item-21492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li id="menu-item-17306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a><ul class="sub-menu"><li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a><li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a><li id="menu-item-18813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a><li id="menu-item-17307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a><li id="menu-item-17211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a><li id="menu-item-17308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a><li id="menu-item-18814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a><li id="menu-item-18815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a><li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a><li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a><li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a><li id="menu-item-19341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="http://rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a><li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><li id="menu-item-18873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a><li id="menu-item-18255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a><ul class="sub-menu"><li id="menu-item-17338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a><li id="menu-item-17342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a><li id="menu-item-17333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a><li id="menu-item-17332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a><li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a><li id="menu-item-17337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a><li id="menu-item-17339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a></ul></ul><li id="menu-item-17029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17029"><a href="http://rionoticias.com.br">Colunistas</a><ul class="sub-menu"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="https://www.rionoticias.com.br/category/horoscopo/">Horóscopo</a><li id="menu-item-18812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a><li id="menu-item-17026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a><li id="menu-item-17027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a><li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://www.rionoticias.com.br/category/colunistas/leila-medina-ginastica-para-o-cerebro/">Leila Medina &#8211; Ginástica para o Cérebro</a><li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a><li id="menu-item-25675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25675"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li id="menu-item-18262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a><li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a><li id="menu-item-26325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26325"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li id="menu-item-19763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul><li id="menu-item-18866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-31597 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-dicas-curiosidade category-noticias-do-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/" title="Chegada de frente fria derruba temperaturas no Rio"> <img width="1170" height="700" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABJIAAAK8AQAAAACc4KjOAAAAAnRSTlMAAHaTzTgAAAB7SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgylL8AAdALHaMAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Chegada de frente fria derruba temperaturas no Rio" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" data-sizes="auto" /><noscript><img width="1170" height="700" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Chegada de frente fria derruba temperaturas no Rio" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/dicas-curiosidade/" class="herald-cat-909">Dicas &amp; Curiosidade</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/">Chegada de frente fria derruba temperaturas no Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31240 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-turismo-lazer tag-cristo tag-meia-maratona"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/" title="Meia Maratona do Cristo movimenta turismo do Rio"> <img width="1200" height="799" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMfAQAAAADutxPXAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewPXWAAB+7c5BQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Meia Maratona do Cristo movimenta turismo do Rio" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="799" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Meia Maratona do Cristo movimenta turismo do Rio" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/">Meia Maratona do Cristo movimenta turismo do Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-30954 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-carioca tag-procon-carioca tag-rock-in-rio tag-uber"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/procon-carioca-notifica-a-uber-por-taxa-extra-cobrada-aos-clientes-sem-aviso-previo-na-prestacao-de-servicos-durante-o-rock-in-rio/" title="Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio"> <img width="808" height="527" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAygAAAIPAQAAAACwUcdmAAAAAnRSTlMAAHaTzTgAAABLSURBVHja7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAF4G0foAAaJoDAUAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg 808w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-300x196.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-768x501.jpg 768w" data-sizes="auto" /><noscript><img width="808" height="527" src="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg 808w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-300x196.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-768x501.jpg 768w" sizes="(max-width: 808px) 100vw, 808px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/procon-carioca-notifica-a-uber-por-taxa-extra-cobrada-aos-clientes-sem-aviso-previo-na-prestacao-de-servicos-durante-o-rock-in-rio/">Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-30201 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/empresas-e-setores-mais-reclamados-ao-procon-carioca-pelo-consumidor-no-primeiro-semestre-de-2022/" title="Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022"> <img width="900" height="712" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA4QAAALIAQAAAAAP2AM1AAAAAnRSTlMAAHaTzTgAAABmSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4NcAPR8AARxoHQAAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg 900w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-300x237.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-768x608.jpg 768w" data-sizes="auto" /><noscript><img width="900" height="712" src="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg 900w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-300x237.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-768x608.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/empresas-e-setores-mais-reclamados-ao-procon-carioca-pelo-consumidor-no-primeiro-semestre-de-2022/">Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022</a></h2></div></div></article></div></div></div></li></ul><li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li id="menu-item-17382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a><ul class="sub-menu"><li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a><li id="menu-item-17313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a><li id="menu-item-18819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a><li id="menu-item-17335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a><li id="menu-item-17331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a><li id="menu-item-17334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a><li id="menu-item-17336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul><li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-18391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-31634 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-chef-nelson-soares tag-le-cordon-bleu tag-le-cordon-bleu-rio-de-janeiro tag-rio-de-janeiro"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/" title="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu"> <img width="1200" height="673" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKhAQAAAABoAGpmAAAAAnRSTlMAAHaTzTgAAAB4SURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHBgjQYAAbtTAO8AAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" data-sizes="auto" /><noscript><img width="1200" height="673" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/">Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31619 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-barra tag-churrasco tag-shopping tag-shopping-metropolitano-barra"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/" title="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa"> <img width="999" height="622" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+cAAAJuAQAAAAD6TU61AAAAAnRSTlMAAHaTzTgAAABiSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8GAyMwABo8TbKwAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" data-sizes="auto" /><noscript><img width="999" height="622" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/">Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31587 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-eventos tag-bateria-da-portela tag-feijoada tag-hotel tag-lsh-by-own-lifestyle-hotel"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/lsh-by-own-lifestyle-hotel-oferece-feijoada-com-apresentacao-da-bateria-da-portela-em-novembro/" title="LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro"> <img width="1200" height="799" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMfAQAAAADutxPXAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewPXWAAB+7c5BQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="799" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/eventos/" class="herald-cat-887">Shows &amp; Eventos</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/lsh-by-own-lifestyle-hotel-oferece-feijoada-com-apresentacao-da-bateria-da-portela-em-novembro/">LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31478 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-almoco tag-moqueca-de-peixe"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/moqueca-de-peixe-almoco-jantar-com-o-chef-edson-alexandre-da-maxxima-gastronomia/" title="Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia"> <img width="489" height="324" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAekAAAFEAQAAAAArN/sKAAAAAnRSTlMAAHaTzTgAAAArSURBVHja7cGBAAAAAMOg+VPf4ARVAQAAAAAAAAAAAAAAAAAAAAAAAADPAE+8AAGBqXE0AAAAAElFTkSuQmCC" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg 489w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca-300x200.jpg 300w" data-sizes="auto" /><noscript><img width="489" height="324" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg 489w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca-300x200.jpg 300w" sizes="(max-width: 489px) 100vw, 489px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/moqueca-de-peixe-almoco-jantar-com-o-chef-edson-alexandre-da-maxxima-gastronomia/">Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia</a></h2></div></div></article></div></div></div></li></ul><li id="menu-item-21496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul></nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.rionoticias.com.br/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar - " /><button type="submit" class="herald-search-submit"></button></form></div></div></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-18761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="https://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></header><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo-mini no-lazyload lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA/AAAAEPAQAAAADNfxJGAAAAAnRSTlMAAHaTzTgAAAA4SURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAuBiGcQABfemAxwAAAABJRU5ErkJggg==" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/rionoticias_mini.png" decoding="async" width="1008" height="271"><noscript><img class="herald-logo-mini no-lazyload" src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/rionoticias_mini.png" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-eio="l"></noscript></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.rionoticias.com.br/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar - " /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-rio-noticias-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="https://www.rionoticias.com.br">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="http://rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17029"><a href="http://rionoticias.com.br">Colunistas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="https://www.rionoticias.com.br/category/horoscopo/">Horóscopo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://www.rionoticias.com.br/category/colunistas/leila-medina-ginastica-para-o-cerebro/">Leila Medina &#8211; Ginástica para o Cérebro</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25675"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26325"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-31597 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-dicas-curiosidade category-noticias-do-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/" title="Chegada de frente fria derruba temperaturas no Rio"> <img width="1170" height="700" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABJIAAAK8AQAAAACc4KjOAAAAAnRSTlMAAHaTzTgAAAB7SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgylL8AAdALHaMAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Chegada de frente fria derruba temperaturas no Rio" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" data-sizes="auto" /><noscript><img width="1170" height="700" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Chegada de frente fria derruba temperaturas no Rio" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/dicas-curiosidade/" class="herald-cat-909">Dicas &amp; Curiosidade</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/">Chegada de frente fria derruba temperaturas no Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31240 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-turismo-lazer tag-cristo tag-meia-maratona"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/" title="Meia Maratona do Cristo movimenta turismo do Rio"> <img width="1200" height="799" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMfAQAAAADutxPXAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewPXWAAB+7c5BQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Meia Maratona do Cristo movimenta turismo do Rio" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="799" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Meia Maratona do Cristo movimenta turismo do Rio" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/">Meia Maratona do Cristo movimenta turismo do Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-30954 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-carioca tag-procon-carioca tag-rock-in-rio tag-uber"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/procon-carioca-notifica-a-uber-por-taxa-extra-cobrada-aos-clientes-sem-aviso-previo-na-prestacao-de-servicos-durante-o-rock-in-rio/" title="Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio"> <img width="808" height="527" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAygAAAIPAQAAAACwUcdmAAAAAnRSTlMAAHaTzTgAAABLSURBVHja7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAF4G0foAAaJoDAUAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg 808w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-300x196.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-768x501.jpg 768w" data-sizes="auto" /><noscript><img width="808" height="527" src="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon.jpg 808w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-300x196.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/09/procon-768x501.jpg 768w" sizes="(max-width: 808px) 100vw, 808px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/procon-carioca-notifica-a-uber-por-taxa-extra-cobrada-aos-clientes-sem-aviso-previo-na-prestacao-de-servicos-durante-o-rock-in-rio/">Procon Carioca notifica a Uber por taxa extra cobrada aos clientes sem aviso prévio na prestação de serviços durante o Rock in Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-30201 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/empresas-e-setores-mais-reclamados-ao-procon-carioca-pelo-consumidor-no-primeiro-semestre-de-2022/" title="Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022"> <img width="900" height="712" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA4QAAALIAQAAAAAP2AM1AAAAAnRSTlMAAHaTzTgAAABmSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4NcAPR8AARxoHQAAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg 900w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-300x237.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-768x608.jpg 768w" data-sizes="auto" /><noscript><img width="900" height="712" src="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon.jpg 900w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-300x237.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/08/procon-768x608.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/empresas-e-setores-mais-reclamados-ao-procon-carioca-pelo-consumidor-no-primeiro-semestre-de-2022/">Empresas e setores mais reclamados ao Procon Carioca pelo consumidor no primeiro semestre de 2022</a></h2></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-31634 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-chef-nelson-soares tag-le-cordon-bleu tag-le-cordon-bleu-rio-de-janeiro tag-rio-de-janeiro"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/" title="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu"> <img width="1200" height="673" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKhAQAAAABoAGpmAAAAAnRSTlMAAHaTzTgAAAB4SURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHBgjQYAAbtTAO8AAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" data-sizes="auto" /><noscript><img width="1200" height="673" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/">Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31619 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-barra tag-churrasco tag-shopping tag-shopping-metropolitano-barra"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/" title="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa"> <img width="999" height="622" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+cAAAJuAQAAAAD6TU61AAAAAnRSTlMAAHaTzTgAAABiSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8GAyMwABo8TbKwAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" data-sizes="auto" /><noscript><img width="999" height="622" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/">Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31587 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-eventos tag-bateria-da-portela tag-feijoada tag-hotel tag-lsh-by-own-lifestyle-hotel"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/lsh-by-own-lifestyle-hotel-oferece-feijoada-com-apresentacao-da-bateria-da-portela-em-novembro/" title="LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro"> <img width="1200" height="799" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMfAQAAAADutxPXAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewPXWAAB+7c5BQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="799" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/bateria-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/eventos/" class="herald-cat-887">Shows &amp; Eventos</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/lsh-by-own-lifestyle-hotel-oferece-feijoada-com-apresentacao-da-bateria-da-portela-em-novembro/">LSH by OWN Lifestyle Hotel oferece feijoada com apresentação da bateria da Portela em novembro</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31478 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-almoco tag-moqueca-de-peixe"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/moqueca-de-peixe-almoco-jantar-com-o-chef-edson-alexandre-da-maxxima-gastronomia/" title="Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia"> <img width="489" height="324" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAekAAAFEAQAAAAArN/sKAAAAAnRSTlMAAHaTzTgAAAArSURBVHja7cGBAAAAAMOg+VPf4ARVAQAAAAAAAAAAAAAAAAAAAAAAAADPAE+8AAGBqXE0AAAAAElFTkSuQmCC" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg 489w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca-300x200.jpg 300w" data-sizes="auto" /><noscript><img width="489" height="324" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca.jpg 489w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/moqueca-300x200.jpg 300w" sizes="(max-width: 489px) 100vw, 489px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/moqueca-de-peixe-almoco-jantar-com-o-chef-edson-alexandre-da-maxxima-gastronomia/">Moqueca de Peixe: almoço/jantar com o Chef Edson Alexandre, da Maxxima Gastronomia</a></h2></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul><ul class="herald-more-link-wrapper"><li class="herald-more-link"> <a href="#">Mais</a><ul class="sub-menu"></ul> <span class="herald-menu-toggler fa fa-caret-down"></span></li></ul><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="https://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-31710" class="herald-single post-31710 post type-post status-publish format-standard has-post-thumbnail hentry category-botafogo category-futebol category-noticias-do-botafogo tag-botafogo"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><header class="entry-header"> <span class="meta-category"><a href="https://www.rionoticias.com.br/category/futebol/botafogo/" class="herald-cat-29468">Botafogo</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/futebol/" class="herald-cat-29464">Futebol</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/futebol/noticias-do-botafogo/" class="herald-cat-30293">Notícias do Botafogo</a></span><h1 class="entry-title h1">Botafogo vence o Santos e se aproxima da Libertadores</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">10/11/2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.rionoticias.com.br/author/pedro-carvalho/">Pedro Carvalho</a></span></span></div></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-single size-herald-lay-single wp-post-image lazyload" alt="Botafogo vence o Santos e se aproxima da Libertadores" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Botafogo vence o Santos e se aproxima da Libertadores" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript></span><figure class="wp-caption-text">Foto: Vitor Silva/Botafogo.</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper entry-meta-wrapper-sticky"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">10/11/2022 23:14</span></div><div class="meta-item herald-modified_date"><span class="updated">10/11/2022 23:15</span></div><div class="meta-item herald-comments"><a href="https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/#respond">Adicionar comentário</a></div><div class="meta-item herald-rtime">5 Minutos de Leitura</div></div></div></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="entry-content herald-entry-content"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="Botafogo vence o Santos e se aproxima da Libertadores" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Botafogo vence o Santos e se aproxima da Libertadores" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52490933542_a72d0c9b90_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript><p>No Nilton Santos, sem Victor Sá e Marçal por conta de suspensões, o Botafogo venceu o Santos por 3 a 0, e segue na briga por uma vaga na Libertadores O meia Lucas Fernandes, que recentemente voltou de lesão, marcou dois bonitos gols. Tiquinho Soares, mais um vez, também balançou as redes. O camisa 9 pegou o rebote do goleiro João Paulo após chute de Jeffinho. O Peixão não chutou sequer uma vez ao gol ao longo de toda a partida, apesar de ter tido 55% da posse de bola.</p><p>Com esse resultado, o Fogão alcançou a 8ª colocação da tabela da Série A, com 53 pontos somados. Um a menos que o Atlético-MG e um a mais que o América. Seu próximo compromisso é contra o Athletico-PR, na Arena da Baixada, no domingo (13/11), às 16 horas (Brasília). Caso vença, confirmará sua presença na maior competição da América do Sul em 2023.</p><div class="meta-tags"> <span></span><a href="https://www.rionoticias.com.br/tag/botafogo/" rel="tag">Botafogo</a></div><div class="herald-ad"><a target="_blank" href="https://api.whatsapp.com/send?phone=5521982662020&text=Rio%20EM%20Notícias"> <img border="0" alt="Seguros Promo" width="728" height="90" style="height: 90px; width: 728px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC" data-src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" decoding="async" class="lazyload"><noscript><img
 border="0"
 alt="Seguros Promo"
 width="728"
 height="90"
 style="height: 90px; width: 728px"
 src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" data-eio="l"></noscript> </a></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Postagem Relacionadas</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-g post-31643 post type-post status-publish format-standard has-post-thumbnail hentry category-botafogo category-futebol category-noticias-do-botafogo tag-botafogo"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/botafogo-anuncia-amistoso-internacional-com-clube-da-premier-league/" title="Botafogo anuncia amistoso internacional com clube da Premier League"> <img width="485" height="612" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAeUAAAJkAQAAAAAHTwQvAAAAAnRSTlMAAHaTzTgAAAA7SURBVHja7cExAQAAAMKg9U/tbwagAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAgDeUOAAB5x2hKQAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="Botafogo anuncia amistoso internacional com clube da Premier League" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Screenshot_1.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Screenshot_1.jpg 485w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/Screenshot_1-238x300.jpg 238w" data-sizes="auto" /><noscript><img width="485" height="612" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Screenshot_1.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="Botafogo anuncia amistoso internacional com clube da Premier League" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Screenshot_1.jpg 485w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/Screenshot_1-238x300.jpg 238w" sizes="(max-width: 485px) 100vw, 485px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/botafogo-anuncia-amistoso-internacional-com-clube-da-premier-league/">Botafogo anuncia amistoso internacional com clube da Premier League</a></h2></div></div></div></article><article class="herald-lay-g post-31629 post type-post status-publish format-standard has-post-thumbnail hentry category-botafogo category-futebol category-noticias-do-botafogo tag-botafogo"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/cuiaba-vence-o-botafogo-no-nilton-santos/" title="Cuiabá vence o Botafogo no Nilton Santos"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="Cuiabá vence o Botafogo no Nilton Santos" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="Cuiabá vence o Botafogo no Nilton Santos" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/52471467940_7e020b6740_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/cuiaba-vence-o-botafogo-no-nilton-santos/">Cuiabá vence o Botafogo no Nilton Santos</a></h2></div></div></div></article><article class="herald-lay-g post-31557 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-botafogo category-noticias-do-fluminense tag-botafogo tag-fluminense tag-tricolor-das-laranjeiras"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/botafogo-e-fluminense-vencem-no-brasileirao-nesta-segunda-feira/" title="Botafogo e Fluminense vencem no Brasileirão nesta segunda-feira"> <img width="505" height="205" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfkAAADNAQAAAACTUTRGAAAAAnRSTlMAAHaTzTgAAAAkSURBVGje7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAgAsDNA0AAUvRIOMAAAAASUVORK5CYII=" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="Botafogo e Fluminense vencem no Brasileirão nesta segunda-feira" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/Screenshot_1-3.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/Screenshot_1-3.jpg 505w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/Screenshot_1-3-300x122.jpg 300w" data-sizes="auto" /><noscript><img width="505" height="205" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/Screenshot_1-3.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="Botafogo e Fluminense vencem no Brasileirão nesta segunda-feira" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/Screenshot_1-3.jpg 505w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/Screenshot_1-3-300x122.jpg 300w" sizes="(max-width: 505px) 100vw, 505px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/botafogo-e-fluminense-vencem-no-brasileirao-nesta-segunda-feira/">Botafogo e Fluminense vencem no Brasileirão nesta segunda-feira</a></h2></div></div></div></article><article class="herald-lay-g post-31529 post type-post status-publish format-standard has-post-thumbnail hentry category-botafogo category-campeonato-brasileiro category-futebol category-noticias-do-fluminense tag-botafogo tag-fluminense"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/fluminense-e-botafogo-empatam-em-jogo-emocionante/" title="Fluminense e Botafogo empatam em jogo emocionante"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="Fluminense e Botafogo empatam em jogo emocionante" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="Fluminense e Botafogo empatam em jogo emocionante" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52449507423_0f5cac19c8_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/fluminense-e-botafogo-empatam-em-jogo-emocionante/">Fluminense e Botafogo empatam em jogo emocionante</a></h2></div></div></div></article><article class="herald-lay-g post-31467 post type-post status-publish format-standard has-post-thumbnail hentry category-botafogo category-futebol category-noticias-do-fluminense category-vasco tag-botafogo tag-fluminense tag-vasco-da-gama"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/vasco-botafogo-e-fluminense-confira-o-desempenho-dos-clubes-cariocas-neste-domingo/" title="Vasco, Botafogo e Fluminense &#8211; Confira o desempenho dos clubes cariocas neste domingo"> <img width="276" height="197" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARQAAADFAQAAAAC9HjDqAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cExAQAAAMKg9U9tDB+gAAAAAAAAgKcBG7QAAVDuLp4AAAAASUVORK5CYII=" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="Vasco, Botafogo e Fluminense &#8211; Confira o desempenho dos clubes cariocas neste domingo" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/escudo-dos-times-cariocas_widemd-removebg-preview-1.png" decoding="async" /><noscript><img width="276" height="197" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/escudo-dos-times-cariocas_widemd-removebg-preview-1.png" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="Vasco, Botafogo e Fluminense &#8211; Confira o desempenho dos clubes cariocas neste domingo" loading="lazy" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/vasco-botafogo-e-fluminense-confira-o-desempenho-dos-clubes-cariocas-neste-domingo/">Vasco, Botafogo e Fluminense &#8211; Confira o desempenho dos clubes cariocas neste domingo</a></h2></div></div></div></article><article class="herald-lay-g post-31395 post type-post status-publish format-standard has-post-thumbnail hentry category-botafogo category-futebol category-noticias-do-botafogo tag-botafogo"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/botafogo-vence-mais-uma-partida-fora-de-casa/" title="Botafogo vence mais uma partida fora de casa"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="Botafogo vence mais uma partida fora de casa" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="Botafogo vence mais uma partida fora de casa" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/52416562315_a1fe5ca796_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/botafogo-vence-mais-uma-partida-fora-de-casa/">Botafogo vence mais uma partida fora de casa</a></h2></div></div></div></article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre o Autor</h4></div><div class="herald-mod-subnav"><a href="https://www.instagram.com/reidoclubismo/" target="_blank" class="fa fa-instagram"></a></div><div class="herald-mod-actions"><a href="https://www.rionoticias.com.br/author/pedro-carvalho/">Visualizar todas as mensagens</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"> <img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIwAAACMAQAAAACGu3yTAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cExAQAAAMKg9U9tCU+gAADgawpkAAEQjT2XAAAAAElFTkSuQmCC" class="avatar avatar-140 photo lazyload" height='140' width='140' data-src="https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=140&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=280&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=140&#038;r=g' srcset='https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=280&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' data-eio="l" /></noscript></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">Pedro Carvalho</h4><p>Mercado da bola, notícias e opiniões!</p></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adicionar comentário</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para publicar um comentário</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.rionoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comente</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='31710' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-next h6"> <a href="https://www.rionoticias.com.br/fred-vive-um-dia-como-torcedor-no-maracana-em-vitoria-do-fluminense/" rel="prev">Fred vive um dia como torcedor no Maracanã, em vitória do Fluminense</a></div><div class="herald-sticky-share"> <a href="https://www.rionoticias.com.br/botafogo-vence-o-santos-e-se-aproxima-da-libertadores/#respond" class="herald-comment-action">Comente</a></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="text-44" class="widget widget_text"><h4 class="widget-title h6"><span>Hamonize-se</span></h4><div class="textwidget"><p><a href="https://api.whatsapp.com/send?phone=5521999120014&amp;text=Agendar%20Rejuvenescimento%20Week%20Dr.%20Fabio%20Barros" target="_blank" rel="noopener"><img class="alignnone wp-image-31650 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABDgAAAQ4AQAAAADEa1EiAAAAAnRSTlMAAHaTzTgAAAClSURBVHja7cExAQAAAMKg9U9tCU+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgaPd4AAbwPrc0AAAAASUVORK5CYII=" alt="" width="1080" height="1080" data-src="http://www.rionoticias.com.br/wp-content/uploads/2022/11/4.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/4.jpg 1080w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-300x300.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-1024x1024.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-150x150.jpg 150w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-768x768.jpg 768w" data-sizes="auto" /><noscript><img class="alignnone wp-image-31650 size-full" src="http://www.rionoticias.com.br/wp-content/uploads/2022/11/4.jpg" alt="" width="1080" height="1080" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/4.jpg 1080w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-300x300.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-1024x1024.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-150x150.jpg 150w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/4-768x768.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" data-eio="l" /></noscript></a></p></div></div><div id="block-7" class="widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div></div></div></div></article></div><nav class="herald-pagination herald-infinite-scroll-single"> <a href="https://www.rionoticias.com.br/fred-vive-um-dia-como-torcedor-no-maracana-em-vitoria-do-fluminense/" rel="prev">Fred vive um dia como torcedor no Maracanã, em vitória do Fluminense</a><div class="herald-loader"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></nav></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-39" class="widget widget_text"><h4 class="widget-title h6"><span>Editorial</span></h4><div class="textwidget"><p>O Portal Rio Notícias é um portal onde colhemos o que há de melhor sobre entretenimento, turismo, lazer, gastronomia, música, teatro, shows e eventos pelo Rio de Janeiro e Arredores. E mais ações sociais, esporte, cultura, Saúde, Bem Estar, Moda, Estilo, cuidado com seu Pet e tudo que acontece no Rio, no Brasil e no Mundo.</p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-40" class="widget widget_text"><h4 class="widget-title h6"><span>Como Anunciar no Rio Notícias</span></h4><div class="textwidget"><p><a href="http://rionoticias.com.br/fale-conosco/">Veja nossa tabela de sugestões de anúncios e envios de release</a>.</p><p>Depois entre em contato conosco pelo<br /> +55 21 98266-2020<br /> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d1b2bebfa5b0a5be91a3b8bebfbea5b8b2b8b0a2ffb2bebcffb3a3">[email&#160;protected]</a></p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-41" class="widget widget_text"><h4 class="widget-title h6"><span>CONTATO</span></h4><div class="textwidget"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c784a8a9b3a6b3a887b5aea8a9a8b3aea4aea6b4e9a4a8aae9a5b5">[email&#160;protected]</a><br /> Tel.: (21) 3079-3130<br /> Cel.:.(21) 98266-2020</p></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://geralinks.com.br" target="_blank" title="Agregador de links" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="GeraLinks - Agregador de links" loading="lazy" data-src="https://lh4.googleusercontent.com/-_ARIas6FtJs/Ufgu8PFrLCI/AAAAAAAAVR0/Mhu0LHeL8f8/s200/geralinks_200x50.jpg" decoding="async" class="lazyload" /><noscript><img src="https://lh4.googleusercontent.com/-_ARIas6FtJs/Ufgu8PFrLCI/AAAAAAAAVR0/Mhu0LHeL8f8/s200/geralinks_200x50.jpg" alt="GeraLinks - Agregador de links" loading="lazy" data-eio="l" /></noscript></a></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright &copy; 2012 - 2022. Rio Notícias - Todos os Direitos Reservados - Desenvolvido por <a target="_blank" rel="noopener" href="https://www.lacomunicacoes.com.br">LA Comunicações</a>.</div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="https://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,CiAgICAgICAgZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lciggJ3dwY2Y3bWFpbHNlbnQnLCBmdW5jdGlvbiggZXZlbnQgKSB7CiAgICAgICAgaWYoICJmYl9weGxfY29kZSIgaW4gZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlKXsKICAgICAgICAgIGV2YWwoZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlLmZiX3B4bF9jb2RlKTsKICAgICAgICB9CiAgICAgIH0sIGZhbHNlICk7CiAgICA="></script> <div id='fb-pxl-ajax-code'></div><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style> <script defer id="eio-lazy-load-js-before" src="data:text/javascript;base64,CnZhciBlaW9fbGF6eV92YXJzID0geyJleGFjdGRuX2RvbWFpbiI6IiIsInNraXBfYXV0b3NjYWxlIjowLCJ0aHJlc2hvbGQiOjB9Owo="></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script defer id="rocket-preload-links-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgUm9ja2V0UHJlbG9hZExpbmtzQ29uZmlnID0geyJleGNsdWRlVXJpcyI6IlwvKC4rXC8pP2ZlZWRcLz8uK1wvP3xcLyg/Oi4rXC8pP2VtYmVkXC98XC8oaW5kZXhcXC5waHBcLyk/d3BcXC1qc29uKFwvLip8JCl8XC93cC1hZG1pblwvfFwvbG9nb3V0XC98XC93cC1sb2dpbi5waHAiLCJ1c2VzVHJhaWxpbmdTbGFzaCI6IjEiLCJpbWFnZUV4dCI6ImpwZ3xqcGVnfGdpZnxwbmd8dGlmZnxibXB8d2VicHxhdmlmIiwiZmlsZUV4dCI6ImpwZ3xqcGVnfGdpZnxwbmd8dGlmZnxibXB8d2VicHxhdmlmfHBocHxwZGZ8aHRtbHxodG0iLCJzaXRlVXJsIjoiaHR0cHM6XC9cL3d3dy5yaW9ub3RpY2lhcy5jb20uYnIiLCJvbkhvdmVyRGVsYXkiOiIxMDAiLCJyYXRlVGhyb3R0bGUiOiIzIn07Ci8qIF1dPiAqLwo="></script> <script defer id="rocket-preload-links-js-after" src="data:text/javascript;base64,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"></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script defer id="herald-main-js-extra" src="data:text/javascript;base64,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"></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/cache/autoptimize/js/autoptimize_single_fe34eeff9b6089622a8d10e8bc22804d.js' id='herald-main-js'></script> <script defer id="fifu-image-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgZmlmdUltYWdlVmFycyA9IHsiZmlmdV9sYXp5IjoiIiwiZmlmdV93b29fbGJveF9lbmFibGVkIjoiMSIsImZpZnVfd29vX3pvb20iOiJpbmxpbmUiLCJmaWZ1X2lzX3Byb2R1Y3QiOiIiLCJmaWZ1X2lzX2ZsYXRzb21lX2FjdGl2ZSI6IiIsImZpZnVfcmVzdF91cmwiOiJodHRwczpcL1wvd3d3LnJpb25vdGljaWFzLmNvbS5iclwvd3AtanNvblwvIiwiZmlmdV9ub25jZSI6ImVmMjEzMmViZDAifTsKLyogXV0+ICovCg=="></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/cache/autoptimize/js/autoptimize_single_b27718aff74affd83d576672659ea188.js' id='fifu-image-js-js'></script> </body></html>
