<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/RIONOTICIAS-LOGOMARCA-100.png" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="og:image" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses.jpg" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/"><meta property="og:url" content="https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/"><meta name="description" content="Será um pedaço da França na FlagShip Zona Sul Santa Mônica O queijo francês é um dos produtos europeus mais&hellip;"><meta property="og:description" content="Será um pedaço da França na FlagShip Zona Sul Santa Mônica O queijo francês é um dos produtos europeus mais&hellip;"><link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses" href="https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rionoticias.com.br/2014/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='passagens-promo-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/passagens-promo/public/css/public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css?ver=1.2' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bdotcom_bc_general_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/css/bdotcom_bc_general.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bdotcom_ttl_public_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-text2links/css/bdotcom_ttl_public.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/custom-scripts.js?ver=1.2'></script>
<script type='text/javascript'>
!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&amp;appId=1488042691419107",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");
window.twttr=function(t,e,r){var n,i=t.getElementsByTagName(e)[0],w=window.twttr||{};return t.getElementById(r)?w:(n=t.createElement(e),n.id=r,n.src="//platform.twitter.com/widgets.js",i.parentNode.insertBefore(n,i),w._e=[],w.ready=function(t){w._e.push(t)},w)}(document,"script","twitter-wjs");
!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//apis.google.com/js/plusone.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
(function () {
            'use strict';
            var po = document.createElement('script');
            po.type = 'text/javascript'; po.async = true;
            po.src = '//apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
            })();
</script>
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=5.2.2'></script>
<script type='text/javascript'>
!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==document.location.protocol?"https:":"http:")+"//platform.stumbleupon.com/1/widgets.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();
</script>
<script type='text/javascript' src='//vk.com/js/api/share.js?9&#038;ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var serpentsoft_ajax = {"ajax_url":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php","is_rated":"","user_priv":"guests","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/inc/user-reviews/user-reviews.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=14961' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fcniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fcniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses%2F&#038;format=xml" />
   
    
<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1', { 'anonymize_ip': true });
</script>
	
<a target="_blank" href="https://www.rionoticias.com.br/anuncie/" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="1280"
                        height="60"
                        style="height: 60px; width: 1280px"
                        src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/1280X60_patrocinador-2.jpg">
                    </a><link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14961 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">


    <!-- Facebook Div - Scripts added by wp_add_inline_script -->
    <div id="fb-root"></div>

    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Voltar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Informações Úteis<i class="fa fa-navicon"></i></button>

            <ul id="menu-rio-noticias" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4710 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/anuncie/" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-13882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13882"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></div></li>
	<li id="menu-item-13883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13883"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></div></li>
	<li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></div></li>
	<li id="menu-item-13888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13888"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/artigos-patrocinados/">Artigos Patrocinados</a></div></li>
	<li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></div></li>
	<li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13890"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/site-building/">Site Building</a></div></li>
</ul>
</li>
<li id="menu-item-14673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14673 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/noticias-corporativas">Notícias Corporativas</a></div></li>
<li id="menu-item-14839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14839 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/prnewswire/">PRNEWSWIRE</a></div></li>
<li id="menu-item-14674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14674 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true"><i class="fa fa-info-circle"></i>Informações Úteis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14675"><div class="menu-item-inner "><a href="https://99app.com/"><i class="fa fa-cab"></i>99 Taxi</a></div></li>
	<li id="menu-item-14681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14681"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></div></li>
	<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14686"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></div></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14684"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Carro no Rio</a></div></li>
	<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><div class="menu-item-inner "><a href="https://play.google.com/store/apps/details?id=com.unydata.found.mobileapplicationintefacecandidate"><i class="fa fa-archive"></i>App Achados e Perdido</a></div></li>
	<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688"><div class="menu-item-inner "><a href="https://www.blablacar.com.br/"><i class="fa fa-cab"></i>Blablabala Car</a></div></li>
	<li id="menu-item-14678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14678"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></div></li>
	<li id="menu-item-14677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14677"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></div></li>
	<li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14689"><div class="menu-item-inner "><a href="http://www.easytaxi.com/br/"><i class="fa fa-cab"></i>EasyTaxi</a></div></li>
	<li id="menu-item-14680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14680"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></div></li>
	<li id="menu-item-14682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14682"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis do Rio</a></div></li>
	<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690"><div class="menu-item-inner "><a href="https://www.metrorio.com.br/"><i class="fa fa-subway"></i>Metrô do Rio</a></div></li>
	<li id="menu-item-14691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14691"><div class="menu-item-inner "><a href="https://moovitapp.com/"><i class="fa fa-arrows"></i>Planeje sua Rota- Moovitapp</a></div></li>
	<li id="menu-item-14679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14679"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias do Rio</a></div></li>
	<li id="menu-item-14683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14683"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/teatros-do-rio/"><i class="fa fa-theater-masks"></i>Teatros do Rio</a></div></li>
</ul>
</li>
<li id="menu-item-13901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13901 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="voltar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Blog do Rio<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-14261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14261 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/" aria-haspopup="true"><i class="fa fa-cart-arrow-down"></i>Compre ( Ingressos / Hotéis / Passagem / Seguro e Aluguel de carro)</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14263"><div class="menu-item-inner "><a href="https://www.rentcars.com/pt-br/?requestorid=2410&#038;utm_source=www.rionoticias.com.br&#038;utm_medium=link"><i class="fa fa-car"></i>Aluguel Carro Rent a Car</a></div></li>
	<li id="menu-item-14321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14321"><div class="menu-item-inner "><a rel="building" href="https://www.booking.com/?aid=1783832"><i class="fa fa-globe"></i>Booking.com</a></div></li>
	<li id="menu-item-14272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14272"><div class="menu-item-inner "><a href="http://viajar.hu/11io"><i class="fa fa-building"></i>Pacotes de Viagem &#8211; Hurb</a></div></li>
	<li id="menu-item-14264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14264"><div class="menu-item-inner "><a href="https://www.passagenspromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;pcrtt=rionoticias"><i class="fa fa-plane"></i>Passagens Aéreas</a></div></li>
	<li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14336"><div class="menu-item-inner "><a href="https://www.superingressos.com/?utm_source=int&#038;utm_medium=aff-deeplink&#038;utm_campaign=lacomunicacoes"><i class="fa fa-ticket"></i>Ingressos EUA &#8211; Show, Teatro e Esportes</a></div></li>
	<li id="menu-item-14543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14543"><div class="menu-item-inner "><a href="https://www.getyourguide.com.br/s/?q=Rio%20de%20Janeiro&#038;customerSearch=1&#038;searchSource=2&#038;partner_id=RQT181E&#038;utm_medium=online_publisher&#038;placement=menu-bar&#038;cmp=RJ"><i class="fa fa-ticket"></i>Ingressos e Passeios &#8211; RJ e Mundo</a></div></li>
	<li id="menu-item-14265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14265"><div class="menu-item-inner "><a href="https://www.segurospromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;cupom=RIONOTICIAS5"><i class="fa fa-heartbeat"></i>Seguro Viagem</a></div></li>
	<li id="menu-item-14544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14544"><div class="menu-item-inner "><a href="https://www.viajeconectado.com/?utm_medium=parceirospromo&#038;pcrid=2453&#038;utm_source=site-blog&#038;ref=parceirospromo">Viaje Conectado</a></div></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7136 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/entretenimento/"><i class="fa fa-ticket"></i>Entretenimento</a></div></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/turismo-lazer/"><i class="fa fa-tripadvisor"></i>Turismo &#038; Lazer</a></div></li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7137 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-hand-peace-o"></i>Ações Sociais</a></div></li>
<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/"><i class="fa fa-map"></i>Cariocas pelo Mundo</a></div></li>
<li id="menu-item-14285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14285 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cursos-concursos/"><i class="fa fa-book"></i>Cursos &#038; Concursos</a></div></li>
<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cinema-teatro/"><i class="fa fa-film"></i>Cinema &#038; Teatro</a></div></li>
<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/celebridades/"><i class="fa fa-star"></i>Celebridades</a></div></li>
<li id="menu-item-14080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14080 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/"><i class="fa fa-newspaper-o"></i>Clubes em Notícia</a></div></li>
<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/mundo-pet/"><i class="fa fa-paw"></i>Mundo Pet</a></div></li>
<li id="menu-item-14286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14286 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/"><i class="fa fa-lightbulb-o"></i>Dicas &#038; Curiosidades</a></div></li>
<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte-cultura/"><i class="fa fa-futbol-o"></i>Esporte &#038; Cultura</a></div></li>
<li id="menu-item-14083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14083 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/eventos/"><i class="fa fa-calendar"></i>Shows &#038; Eventos</a></div></li>
<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/moda-estilo/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></div></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/saude-bem-estar/"><i class="fa fa-heartbeat"></i>Saúde &#038; Bem Estar</a></div></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/eventos/">Shows &#038; Eventos</a></div></li>
<li id="menu-item-14862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14862 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/direito/"><i class="fa fa-balance-scale"></i>Direito</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
                
    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-rio-noticias-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4710 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13882"><a class="item-text-only"  href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></li>
	<li id="menu-item-13883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13883"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></li>
	<li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></li>
	<li id="menu-item-13888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13888"><a class="item-text-only"  href="https://www.rionoticias.com.br/artigos-patrocinados/">Artigos Patrocinados</a></li>
	<li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a class="item-text-only"  href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></li>
	<li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13890"><a class="item-text-only"  href="https://www.rionoticias.com.br/site-building/">Site Building</a></li>
</ul>
</li>
<li id="menu-item-14673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14673 color-theme"><a class="item-text-only"  href="https://www.rionoticias.com.br/noticias-corporativas">Notícias Corporativas</a></li>
<li id="menu-item-14839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14839 color-theme"><a class="item-text-only"  href="https://www.rionoticias.com.br/prnewswire/">PRNEWSWIRE</a></li>
<li id="menu-item-14674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14674 color-theme dropdown"><a class="item-icon-text"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-info-circle"></i>Informações Úteis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14675"><a class="item-icon-text"  href="https://99app.com/"><i class="fa fa-cab"></i>99 Taxi</a></li>
	<li id="menu-item-14681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14681"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></li>
	<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14686"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14684"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Carro no Rio</a></li>
	<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a class="item-icon-text"  href="https://play.google.com/store/apps/details?id=com.unydata.found.mobileapplicationintefacecandidate"><i class="fa fa-archive"></i>App Achados e Perdido</a></li>
	<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688"><a class="item-icon-text"  href="https://www.blablacar.com.br/"><i class="fa fa-cab"></i>Blablabala Car</a></li>
	<li id="menu-item-14678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14678"><a class="item-icon-text"  href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></li>
	<li id="menu-item-14677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14677"><a class="item-text-only"  href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></li>
	<li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14689"><a class="item-icon-text"  href="http://www.easytaxi.com/br/"><i class="fa fa-cab"></i>EasyTaxi</a></li>
	<li id="menu-item-14680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14680"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></li>
	<li id="menu-item-14682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14682"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis do Rio</a></li>
	<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690"><a class="item-icon-text"  href="https://www.metrorio.com.br/"><i class="fa fa-subway"></i>Metrô do Rio</a></li>
	<li id="menu-item-14691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14691"><a class="item-icon-text"  href="https://moovitapp.com/"><i class="fa fa-arrows"></i>Planeje sua Rota- Moovitapp</a></li>
	<li id="menu-item-14679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14679"><a class="item-icon-text"  href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias do Rio</a></li>
	<li id="menu-item-14683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14683"><a class="item-icon-text"  href="https://www.rionoticias.com.br/teatros-do-rio/"><i class="fa fa-theater-masks"></i>Teatros do Rio</a></li>
</ul>
</li>
<li id="menu-item-13901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13901 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                        Menu                                        <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/RIONOTICIAS-LOGOMARCA-100.png" alt="Rio Notícias | Notícias do Rio de Janeiro" width="227" height="100" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/RIONOTICIAS-LOGOMARCA-100.png" alt="Rio Notícias | Notícias do Rio de Janeiro" width="227" height="100" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 227px; height: 100px; } }</style></div>
                        
        <div class="adv-970 pull-right ">

                <a target="_blank" href="https://www.passagenspromo.com.br/?utm_source=banner&utm_medium=banner&pcrid=2453&pcrtt=parceiros_banner34,menor preço,Mlehores ofertas,Passagens Aéreas com menor preço,passagenspromo,melhores ofertas de viagem" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="728"
                        height="90"
                        style="height: 90px; width: 728px"
                        src="https://static.parceirospromo.com.br/segurospromo/banners/d6df0027-c1a0-31ab-cc16-d8d100a2736c/bn pp 728x90.png">
                    </a>
        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md ">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-14261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14261 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/afiliados-rio-noticias/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-cart-arrow-down"></i>Compre ( Ingressos / Hotéis / Passagem / Seguro e Aluguel de carro) <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14263"><a class="item-icon-text"  href="https://www.rentcars.com/pt-br/?requestorid=2410&#038;utm_source=www.rionoticias.com.br&#038;utm_medium=link"><i class="fa fa-car"></i>Aluguel Carro Rent a Car</a></li>
	<li id="menu-item-14321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14321"><a class="item-icon-text"  rel="building" href="https://www.booking.com/?aid=1783832"><i class="fa fa-globe"></i>Booking.com</a></li>
	<li id="menu-item-14272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14272"><a class="item-icon-text"  href="http://viajar.hu/11io"><i class="fa fa-building"></i>Pacotes de Viagem &#8211; Hurb</a></li>
	<li id="menu-item-14264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14264"><a class="item-icon-text"  href="https://www.passagenspromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;pcrtt=rionoticias"><i class="fa fa-plane"></i>Passagens Aéreas</a></li>
	<li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14336"><a class="item-icon-text"  href="https://www.superingressos.com/?utm_source=int&#038;utm_medium=aff-deeplink&#038;utm_campaign=lacomunicacoes"><i class="fa fa-ticket"></i>Ingressos EUA &#8211; Show, Teatro e Esportes</a></li>
	<li id="menu-item-14543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14543"><a class="item-icon-text"  href="https://www.getyourguide.com.br/s/?q=Rio%20de%20Janeiro&#038;customerSearch=1&#038;searchSource=2&#038;partner_id=RQT181E&#038;utm_medium=online_publisher&#038;placement=menu-bar&#038;cmp=RJ"><i class="fa fa-ticket"></i>Ingressos e Passeios &#8211; RJ e Mundo</a></li>
	<li id="menu-item-14265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14265"><a class="item-icon-text"  href="https://www.segurospromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;cupom=RIONOTICIAS5"><i class="fa fa-heartbeat"></i>Seguro Viagem</a></li>
	<li id="menu-item-14544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14544"><a class="item-text-only"  href="https://www.viajeconectado.com/?utm_medium=parceirospromo&#038;pcrid=2453&#038;utm_source=site-blog&#038;ref=parceirospromo">Viaje Conectado</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7136 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/entretenimento/"><i class="fa fa-ticket"></i>Entretenimento</a></li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/turismo-lazer/"><i class="fa fa-tripadvisor"></i>Turismo &#038; Lazer</a></li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7137 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-hand-peace-o"></i>Ações Sociais</a></li>
<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/"><i class="fa fa-map"></i>Cariocas pelo Mundo</a></li>
<li id="menu-item-14285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14285 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cursos-concursos/"><i class="fa fa-book"></i>Cursos &#038; Concursos</a></li>
<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cinema-teatro/"><i class="fa fa-film"></i>Cinema &#038; Teatro</a></li>
<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/celebridades/"><i class="fa fa-star"></i>Celebridades</a></li>
<li id="menu-item-14080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14080 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/clubes-em-noticia/"><i class="fa fa-newspaper-o"></i>Clubes em Notícia</a></li>
<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/mundo-pet/"><i class="fa fa-paw"></i>Mundo Pet</a></li>
<li id="menu-item-14286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14286 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/dicas-curiosidade/"><i class="fa fa-lightbulb-o"></i>Dicas &#038; Curiosidades</a></li>
<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/esporte-cultura/"><i class="fa fa-futbol-o"></i>Esporte &#038; Cultura</a></li>
<li id="menu-item-14083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14083 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/eventos/"><i class="fa fa-calendar"></i>Shows &#038; Eventos</a></li>
<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/moda-estilo/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></li>
<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/saude-bem-estar/"><i class="fa fa-heartbeat"></i>Saúde &#038; Bem Estar</a></li>
<li id="menu-item-14692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14692 color-theme"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/eventos/">Shows &#038; Eventos</a></li>
<li id="menu-item-14862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14862 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/direito/"><i class="fa fa-balance-scale"></i>Direito</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" data-matchheight=&quot;true&quot;>

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner sticky-wrapper" data-stickywrapper>
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-14961 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-slide">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a><i class="fa fa-caret-right fa-fw"></i></li><li>CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Rio Notícias</a></li>
                        
                                                <li title="Published on 13 de agosto de 2019 at 01:34" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            13 de agosto de 2019, 01:34                            
                            <meta content="13 de agosto de 2019, 01:34" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 142 times"><i class="glyphicon glyphicon-eye-open"></i>142</li>
                                                
                                                    <li></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    
<p></p>



<p><em>Será um pedaço da França na FlagShip Zona Sul Santa Mônica</em></p>



<figure class="wp-block-image"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses.jpg" alt="" class="wp-image-14962" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses.jpg 972w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses-300x216.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses-768x554.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses-604x436.jpg 604w" sizes="(max-width: 972px) 100vw, 972px" /></figure>



<p>O queijo francês é um dos produtos europeus mais consumidos por aqui. Não é à toa que o Grupo Zona Sul foi o pioneiro na gourmetização do setor e possui em suas gôndolas 15 manteigas e 40 variedades de queijos franceses disponíveis para os clientes. A CNIEL &#8211; Centro Nacional Interprofissional da Economia de Laticínios&nbsp;-, associação francesa responsável por agregar produtores, fábricas e escolas da categoria desde 1973 – sediada em  <a rel="nofollow" target="_blank" class="bdotcom_ttl_links" title="Pesquisar alojamentos em Paris" href="//www.booking.com/city/fr/paris.html?aid=1783832;label=wp-text2link-widget-pt-pt-1783832">Paris</a> , escolheu a rede &nbsp;, por ser o maior consumidor desses produtos no Rio, para sediar o 2º Festival de Queijos e Manteigas Franceses no dia 13 de agosto, que contará com a presença do executivo Charles Duque – diretor da CNIEL para as Américas.</p>



<p>A grande novidade dessa edição é a importação dos produtos DOP (Denominação de Origem Protegida), que possuem apelação de origem controlada e seguem o movimento mundial de valorização do consumo local, serão cerca de 20 deles no evento, entre queijos e manteigas, como o brie, roquefort, mimolette e pont l’eveque. Os queijo e manteigas franceses serão harmonizados com vinhos, tudo escolhido pelo time de experts da marca André Guedes, referência na escolha de queijos e frios e Dionísio Chaves, especialista em vinhos. Domique Guerin será o responsável por assinar os doces da noite, todos feitos a base de manteiga francesa.</p>



<p>Além da gastronomia, a experiência vai reunir o que há de melhor quando o assunto é França: música, ambientação e os uniformes dos funcionários irão remeter ao país europeu dando uma bossa especial ao evento, que ainda conta com aula show do head &nbsp;chef do Le Cordon Bleu  <a rel="nofollow" target="_blank" class="bdotcom_ttl_links" title="Pesquisar alojamentos em Rio de Janeiro" href="//www.booking.com/city/br/rio-de-janeiro.html?aid=1783832;label=wp-text2link-widget-pt-pt-1783832">Rio de Janeiro</a>  – João Paulo Frankenfeld e abertura com a crítica/escritora de gastronomia Luciana Fróes.</p>



<p><strong>Serviço</strong></p>



<p>2° Festival de Queijos e Manteigas da França</p>



<p>13 de agosto, às 19h</p>



<p>Zona Sul Santa Mônica – Av. das Américas, 8.888 – Barra da Tijuca</p>
<div class='yarpp-related'>
<h3>Post Relacionado:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/jornalista-renata-capucci-da-aula-de-gastronomia-gratuita-no-zona-sul-na-barra-da-tijuca/' title='Jornalista Renata Capucci dá aula de gastronomia gratuita no Zona Sul na Barra da Tijuca'>
<span class="yarpp-thumbnail-default"><img src="https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true" /></span><span class="yarpp-thumbnail-title">Jornalista Renata Capucci dá aula de gastronomia gratuita no Zona Sul na Barra da Tijuca</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/feira-gastro-de-queijos-importados-e-artesanais-e-vinhos/' title='Feira Gastrô, de Queijos importados e artesanais, e Vinhos'>
<img width="120" height="79" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos.jpg 1188w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-300x199.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-768x509.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-1024x678.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/queijosevinhos-604x400.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Feira Gastrô, de Queijos importados e artesanais, e Vinhos</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/restaurantes-da-zona-sul-a-zona-norte-criam-novidades-para-o-dia-dos-pais/' title='Restaurantes da Zona Sul a Zona Norte criam novidades para o Dia dos Pais'>
<img width="120" height="77" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a.jpg 1273w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a-300x194.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a-1024x661.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a-343x220.jpg 343w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a-310x200.jpg 310w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/08/diadospais2015_a-604x390.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Restaurantes da Zona Sul a Zona Norte criam novidades para o Dia dos Pais</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/restaurantes-da-zona-sul-a-zona-norte-criam-menus-especiais-para-o-rio-gastronomia-2015/' title='Restaurantes da Zona Sul a Zona Norte criam menus especiais para o Rio Gastronomia 2015'>
<img width="120" height="80" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/hamburguerr.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/hamburguerr.jpg 1238w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/hamburguerr-300x199.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/hamburguerr-1024x680.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/hamburguerr-604x401.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Restaurantes da Zona Sul a Zona Norte criam menus especiais para o Rio Gastronomia 2015</span></a>
</div>
</div>
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status=Check out this story: CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses - https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/&media=https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/queijo-franceses-660x366.jpg&description=CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/&title=CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses&summary=Será um pedaço da França na FlagShip Zona Sul Santa Mônica O queijo francês é um dos produtos europeus mais&hellip;"></a>
            </div>
        </li>

            <li class="share-wrapper li-stumbleupon" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-stumbleupon"></i><i class="button-icon sub-icon socicon socicon-stumbleupon"></i>
                <span class="button-text">stumbleupon</span>

                <a class="stumbleupon more" target="_blank" href="https://www.stumbleupon.com/submit?url=https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/&title=CNIEL e Zona Sul realizam o 2º Festival de Queijos e Manteigas autenticamente franceses"></a>
            </div>
        </li>
            <li class="share-wrapper li-vkontakte" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-vkontakte"></i><i class="button-icon sub-icon socicon socicon-vkontakte"></i>
                <span class="button-text">vkontakte</span>

                <a class="vkontakte more" target="_blank" href="https://vkontakte.ru/share.php?url=https://www.rionoticias.com.br/cniel-e-zona-sul-realizam-o-2o-festival-de-queijos-e-manteigas-autenticamente-franceses/"></a>
            </div>
        </li>
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <aside class="author-bio w-user clearfix">
                <div class="cat-widget-title">
                    <h3><a href="https://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts">Rio Notícias</a></h3>
                </div>

                <div class="cat-widget-content">
                    <div class="author-bio-inner">
                        
                        <div class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <meta itemprop="name" content="Rio Notícias" />
                        </div>

                        <div class="media" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            
                            <a itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"
                               href="https://www.rionoticias.com.br/author/rio-noticias/" class="media-object media-left pull-left" 
                               title="View Rio Notícias&#039;s posts">
                                
                                <div class="thumb-effect">
                                    <div class="mask"></div>
                                    <div itemprop="image"><img alt='' src='https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
                                </div>

                                <meta itemprop="url" content="https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=96&d=mm&r=g" />
                            </a>

                            <meta itemprop="name" content="Rio Notícias" />
                            
                            <div class="media-body">
                                <div class="media">
                                    <div itemprop="description">
                                                                                <p>Rio Notícias</p>
                                                                            </div>

                                        <ul class="author-personal-info social-networks small circled coloredicons clearfix">
        
        
        
        
        
        
                    <li><a href="https://www.rionoticias.com.br/author/rio-noticias/feed/" class="metro-but-rss" rel="tooltip" data-toggle="tooltip" data-placement="top"
                   data-original-title="Rio Notícias&#039;s RSS posts feeds" title=""><i class="socicon socicon-rss"></i></a></li>
        
                
                        <li><a href="mailto:atendimento@rionoticias.com.br" class="metro-but-email" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="send an email to Rio Notícias" title=""><i class="socicon socicon-mail"></i></a></li>
        
            </ul>
                                </div>

                            </div>
                        </div>

                    </div>
                </div>
            </aside>
        
    
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/capsula-do-tempo-enterrada-ha-50-anos-no-rio-sera-aberta-amanha-13-08/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>CÁPSULA DO TEMPO ENTERRADA HÁ 50 ANOS NO RIO SERÁ ABERTA AMANHÃ 13/08</span>
                            </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 sticky-wrapper" data-stickywrapper>
                    <aside id="text-29" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Informe Rio Notícias</h4></div><div class="widget-content clearfix">			<div class="textwidget"><p><a> Seguro Viagem, Passagens Aéreas, Chip de Celular para Viagem, Pacotes de Viagens Hotel Urbano tudo com toda a segurança. Compre pelo nosso site usando nossos links.</a></p>
</div>
		</div></aside><aside id="id-widget-social-icons-3" class="widget w-social-icons"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos em nossas Redes</h4></div><div class="widget-content clearfix">        
        <ul class="social-networks clearfix coloredicons">

        <li><a href="https://www.facebook.com/RioNoticias/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="http://www.twitter.com/rionoticiasrj" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="http://www.instagram.com/rionoticias.com.br" class="metro-but-instagram" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="instagram" title=""><i class="socicon socicon-instagram"></i></a></li>        
        </ul>

</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-content clearfix padding20"></div><div class="widget-title"><h4>Afiliados Rio Notícias</h4></div><div class="widget-content clearfix"><div class="textwidget custom-html-widget"><object data="https://widgets.rentcars.com/widget-v1.html?requestor=2410&locale=pt-br&utm_source=www.rionoticias.com.br" width="300" height="330" ></object>
</div></div></aside><aside id="text-24" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><p><a target="_blank" href="https://www.passagenspromo.com.br/?utm_source=banner&#038;utm_medium=banner&#038;pcrid=2453&#038;pcrtt=parceiros_banner7,passagens aereas baratas,passagem promo,viaje barato"  rel="noopener noreferrer"><br />
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="336"
                        height="280"
                        style="height: 280px; width: 336px"
                        src="https://static.parceirospromo.com.br/segurospromo/banners/d409e05b-c04c-6526-abb1-2132b342a917/bn-pp-2-336x280.png"><br />
                    </a></p>
</div>
		</div></aside><aside id="text-28" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><p><a target="_blank" href="https://www.segurospromo.com.br/?utm_medium=afiliado&#038;utm_source=banner&#038;pcrid=2453&#038;pcrtt=parceiros_banner28,Seguro Viagem,Seguro Viagem para Portugal,Seguro Viagem para Disney,Seguro Viagem para Europa,Seguro Viagem pelo Brasil" style="position: relative; display: inline-block"  rel="noopener noreferrer"></p>
<div style="text-align: center; position: absolute; z-index: 1;left: 15.928px; top: 141.989px; width: 299.072px; height: 50.117px; padding-top: 15.06px; ">
                            <span style="font-family: sans-serif; font-size: 20px; color: #333; font-weight: bold; line-height: normal;"><br />
                                RIONOTICIAS5<br />
                            </span>
                        </div>
<p>                        <img src="https://static.parceirospromo.com.br/segurospromo/banners/f0b03eb5-b19f-c66b-73c0-bd3762a8ae14/cod_336x280.jpg" style="height: 280px; width: 336px";><br />
                    </a></p>
</div>
		</div></aside><aside id="text-32" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Ofertas Hotéis RJ</h4></div><div class="widget-content clearfix">			<div class="textwidget"><p><ins class="bookingaff" data-aid="1796498" data-target_aid="1796498" data-prod="dfl2" data-width="300" data-height="350" data-lang="Padrão (seu navegador irá decidir)" data-currency="Padrão (seu navegador irá decidir)" data-dest_id="-666610" data-dest_type="city" data-df_duration="7"><br />
    <!-- Anything inside will go away once widget is loaded. --><br />
        <a href="//www.booking.com?aid=1796498">Booking.com</a><br />
</ins><br />
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
</div>
		</div></aside><aside id="bdotcom_widget-3" class="widget bdotcom_widget"><div class="widget-content clearfix padding20"><style>#bdotcom_bc_mbe_banner_14319 { background-image: url("https://r.bstatic.com/data/sp_aff/906594/bdotcom_beach_theme_2.jpg");}#bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h1,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h2,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h3,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h4,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h5,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h6,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy p,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy div { color: #FFF;}</style><div id="bdotcom_bc_mbe_banner_14319" class="bdotcom_bc_mbe_banner" role="banner" data-ver="1.4.2"><a href="https://www.booking.com/searchresults.pt-br.html?label=gen173nr-1FCAEoggI46AdIM1gEaCCIAQGYAS24ARfIAQzYAQHoAQH4AQuIAgGoAgO4Atno2ucFwAIB&sid=131f14678092622f4e1fcd9d19d5390b&sb=1&src=index&src_elem=sb&error_url=https%3A%2F%2Fwww.booking.com%2Findex.pt-br.html%3Flabel%3Dgen173nr-1FCAEoggI46AdIM1gEaCCIAQGYAS24ARfIAQzYAQHoAQH4AQuIAgGoAgO4Atno2ucFwAIB%3Bsid%3D131f14678092622f4e1fcd9d19d5390b%3Bsb_price_type%3Dtotal%26%3B&ss=Rio+de+Janeiro%2C+Estado+do+Rio+de+Janeiro%2C+Brazil&is_ski_area=0&checkin_year=&checkin_month=&checkout_year=&checkout_month=&group_adults=2&group_children=0&no_rooms=1&b_h4u_keep_filters=&from_sf=1&ss_raw=Rio+de+Janeiro&ac_position=0&ac_langcode=xb&ac_click_type=b&dest_id=-666610&dest_type=city&iata=RIO&place_id_lat=-22.901271&place_id_lon=-43.179032&search_pageview_id=b3c47fed9607016e&search_selected=true?aid=1783832;label=wp-banner-widget-Hotéis-Booking-1783832" target="_blank" class="bdotcom_bc_banner_link" rel="nofollow"><img class="bdotcom_bc_spacer" src="https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/images/spacer.gif" /></a><div class="bdotcom_bc_copy_wrapper"><div class="bdotcom_bc_copy"><h1>Pesquisar hot&eacute;is e mais...</h1></div><img class="bdotcom_bc_logo" src="https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/images/booking_logotype_white_300x50.png" /></div></div></div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 sticky-wrapper" data-stickywrapper>
                    <aside id="text-36" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Ainda dá tempo!</h4></div><div class="widget-content clearfix">			<div class="textwidget"><p><iframe width="100%" src="https://www.youtube.com/embed/T_uaj9piJLU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
		</div></aside><aside id="id-widget-classic-posts-5" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Rio Notícias Indica</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-5-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/sano-uma-opcao-leve-e-equilibrada-no-coracao-da-barra-da-tijuca/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/IMG_9220-100x100.jpg" class="post-img" alt="Sano: uma opção leve e equilibrada no coração da Barra da Tijuca" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/IMG_9220-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/sano-uma-opcao-leve-e-equilibrada-no-coracao-da-barra-da-tijuca/" title="">Sano: uma opção leve e equilibrada no coração da Barra da Tijuca</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>6 de agosto de 2019, 12:57</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="text-34" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Passeios pelo RJ</h4></div><div class="widget-content clearfix">			<div class="textwidget"><div data-gyg-href="https://widget.getyourguide.com/default/activites.frame" data-gyg-locale-code="pt-BR" data-gyg-widget="activities" data-gyg-number-of-items="4" data-gyg-currency="USD" data-gyg-partner-id="RQT181E" data-gyg-q="Rio de Janeiro"></div>
<p><script async defer src="https://widget.getyourguide.com/v2/widget.js"></script></p>
</div>
		</div></aside><aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside><aside id="id-widget-classic-posts-4" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde &#038; Bem Estar</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-4-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/roda-hans-chega-ao-rio-de-janeiro/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/pulse-818378_960_720-100x100.jpg" class="post-img" alt="RODA-HANS CHEGA AO RIO DE JANEIRO" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/08/pulse-818378_960_720-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/roda-hans-chega-ao-rio-de-janeiro/" title="">RODA-HANS CHEGA AO RIO DE JANEIRO</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>2 de agosto de 2019, 21:38</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-3" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Moda &#038; Estilo</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-3-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/divas-no-altarreune-novidades-e-tendencias-do-mercado-wedding/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/divasnoaltar-100x100.jpg" class="post-img" alt="‘Divas no Altar’reúne novidades e tendências do mercado wedding" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/divasnoaltar-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/divas-no-altarreune-novidades-e-tendencias-do-mercado-wedding/" title="">‘Divas no Altar’reúne novidades e tendências do mercado wedding</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>15 de julho de 2019, 19:16</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                                        
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/alunos-de-moda-de-universidade-homenageiam-estilista-alexander-mcqueen-em-desfile/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/18.06-mcqueen-100x100.jpg" class="post-img" alt="Alunos de Moda de universidade homenageiam estilista Alexander McQueen em desfile" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/18.06-mcqueen-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/alunos-de-moda-de-universidade-homenageiam-estilista-alexander-mcqueen-em-desfile/" title="">Alunos de Moda de universidade homenageiam estilista Alexander McQueen em desfile</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>13 de junho de 2019, 19:49</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-2" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Mundo Pet</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-2-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/seu-pet-bonito-pra-cachorro/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/puppy-cat-100x100.jpg" class="post-img" alt="Seu pet bonito pra cachorro" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/07/puppy-cat-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/seu-pet-bonito-pra-cachorro/" title="">Seu pet bonito pra cachorro</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>15 de julho de 2019, 04:12</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                                        
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/natural-como-o-amor/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/caes-gatos-melhores-amigos-27-100x100.jpg" class="post-img" alt="Natural como o amor" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/caes-gatos-melhores-amigos-27-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/natural-como-o-amor/" title="">Natural como o amor</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>27 de junho de 2019, 22:46</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-social-fb-like-box-4" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos </h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page" data-tabs="timeline"                 data-href="http://www.facebook.com.br/rionoticias" 
                 data-adapt-container-width="true" data-width="500" data-height="600"
                 data-small-header="false" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 ">
                <a target="_blank" href="https://www.segurospromo.com.br/?utm_medium=afiliado&utm_source=banner&pcrid=2453&pcrtt=parceiros_banner46,seguro viagem" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="728"
                        height="90"
                        style="height: 90px; width: 728px"
                        src="https://static.parceirospromo.com.br/segurospromo/banners/613969ec-e713-e947-dca2-bf2797124822/adv-afl-sp-728x90.png">
                    </a>
        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->

    <section class="twitter-ticker-widget w-tweet" data-twitter-ticker="true"
             data-slidespeed="500" 
             data-pauseinseconds="5">

        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Casa de repouso para idosos e lar de animais se unem para fazerem todos felizes - Histórias com Valor <a href="https://t.co/J1nBazf0Nx" rel="nofollow">https://t.co/J1nBazf0Nx</a></span><span class="tweet_time" title="03/05/2019 22:40:09"> about 3 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/ahyV362GMX" rel="nofollow">https://t.co/ahyV362GMX</a></span><span class="tweet_time" title="02/05/2019 13:27:47"> about 3 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/K2GSM3rR1f" rel="nofollow">https://t.co/K2GSM3rR1f</a></span><span class="tweet_time" title="01/05/2019 03:32:11"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">😥♥️🐶 <a href="https://t.co/lG1dwmNMNM" rel="nofollow">https://t.co/lG1dwmNMNM</a></span><span class="tweet_time" title="26/04/2019 10:15:54"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#BetoCarreroPorR$599 😱

Eu tô CHO CA DO! Cai até da cadeira agora! 😳

Entrou no ar o Pacote Beto Carrero com Aéreo… <a href="https://t.co/9Wf80oMffA" rel="nofollow">https://t.co/9Wf80oMffA</a></span><span class="tweet_time" title="25/04/2019 23:48:17"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Casal brasileiro refloresta 600 hectares de área para dar lar a 500 espécies ameaçadas <a href="https://t.co/xwD3sNDWss" rel="nofollow">https://t.co/xwD3sNDWss</a></span><span class="tweet_time" title="25/04/2019 16:38:35"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Não está na hora de acreditarmos que nossos sentimentos não são feitos de #Pedra ??? No dia da #Terra, comece a pen… <a href="https://t.co/MUmlgbxOdC" rel="nofollow">https://t.co/MUmlgbxOdC</a></span><span class="tweet_time" title="22/04/2019 21:14:22"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Hoje é comemorado o Dia da Terra.
Pouco para se comemorar, muito para se fazer...
.
#DiadaTerra #Earthday #Earth… <a href="https://t.co/n9uB77fvWv" rel="nofollow">https://t.co/n9uB77fvWv</a></span><span class="tweet_time" title="22/04/2019 20:10:44"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Mulher que dormia com cobra todas as noites fica aterrorizada após veterinário fazer alerta <a href="https://t.co/uXylObm6e7" rel="nofollow">https://t.co/uXylObm6e7</a></span><span class="tweet_time" title="22/04/2019 14:09:06"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Ao longo de 10 anos, cão retira mais de 2.000 garrafas plásticas de rio na China - Histórias com Valor <a href="https://t.co/dWBCVwanuU" rel="nofollow">https://t.co/dWBCVwanuU</a></span><span class="tweet_time" title="20/04/2019 12:22:29"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Empreendedora já plantou 500 mil árvores no deserto <a href="https://t.co/XPG72BCKax" rel="nofollow">https://t.co/XPG72BCKax</a></span><span class="tweet_time" title="17/04/2019 14:00:48"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/WRfjvhUirL" rel="nofollow">https://t.co/WRfjvhUirL</a></span><span class="tweet_time" title="17/04/2019 12:01:32"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Cachorro é abandonado amarrado às grades de posto de saúde de BH <a href="https://t.co/ekS6AHe3st" rel="nofollow">https://t.co/ekS6AHe3st</a></span><span class="tweet_time" title="17/04/2019 12:00:48"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Todos os seus filhos nasceram com Síndrome de Down e a mãe sente muito orgulho - Histórias com Valor <a href="https://t.co/KdaeJ3iGFM" rel="nofollow">https://t.co/KdaeJ3iGFM</a></span><span class="tweet_time" title="17/04/2019 09:37:11"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Quando estão dormindo os cachorros sonham com seus donos, diz cientista <a href="https://t.co/ozWgUjffSY" rel="nofollow">https://t.co/ozWgUjffSY</a></span><span class="tweet_time" title="16/04/2019 12:00:19"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Restaurante decidiu contratar “avós” e agora tem a melhor comida caseira - Histórias com Valor <a href="https://t.co/ceTEYt8ffx" rel="nofollow">https://t.co/ceTEYt8ffx</a></span><span class="tweet_time" title="15/04/2019 20:00:19"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Cobrador de ônibus que fala 10 idiomas sonha trabalhar em consulado - Histórias com Valor <a href="https://t.co/t5VyAET6st" rel="nofollow">https://t.co/t5VyAET6st</a></span><span class="tweet_time" title="15/04/2019 18:00:40"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Amizade entre dois Golden Retriever e um gatinho está derretendo corações por todo o mundo - Histórias com Valor <a href="https://t.co/tDG3Xm9n9L" rel="nofollow">https://t.co/tDG3Xm9n9L</a></span><span class="tweet_time" title="15/04/2019 16:00:55"> about 4 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Revoltante... <a href="https://t.co/dSahhgsZSj" rel="nofollow">https://t.co/dSahhgsZSj</a></span><span class="tweet_time" title="15/04/2019 15:00:52"> about 4 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Páscoa: chocolate é um veneno para cães e gatos <a href="https://t.co/3YDtx1MZFv" rel="nofollow">https://t.co/3YDtx1MZFv</a></span><span class="tweet_time" title="15/04/2019 14:00:41"> about 4 months ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="//twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    
                </div>
                
            </div>
        </div>
    </section>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>O Portal Rio Notícias é um portal onde colhemos o que há de melhor sobre entretenimento, turismo, lazer, gastronomia, música, teatro, shows e eventos pelo Rio de Janeiro e Arredores. E mais ações sociais, esporte, cultura, Saúde, Bem Estar, Moda, Estilo, cuidado com seu Pet e tudo que acontece no Rio, no Brasil e no Mundo.<br />
<strong>Precisamos de vocês usuários e amantes desse portal que efetuem suas compras pelos nossos links de afiliados para assim podermos fazer um Rio Notícias cada vez melhor!</strong></p>
</div>
		</div></div></aside><aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-21" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Como anunciar no Rio Notícias?</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Veja nossa tabela de sugestões de anúncios e artigos patrocinados, clicando <a href="https://www.rionoticias.com.br/anuncie/">Aqui</a>.</p>
<p>Depois entre em contato conosco pelo<br />
WhatsApp <a href="https://api.whatsapp.com/send?phone=5521982662020">+55 21 98266-2020</a> ou <a href="mailto:contato@rionoticias.com.br">contato@rionoticias.com.br</a></p>
</div>
		</div></div></aside><aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 98266-2020</div>
		</div></div><div id="id-widget-social-icons-4" class="f-widget w-social-icons"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Siga-nos em nossas Redes Sociais</h4></div><div class="f-widget-content clearfix">        
        <ul class="social-networks clearfix coloredicons">

        <li><a href="https://www.facebook.com/RioNoticias/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="http://www.twitter.com/rionoticiasrj" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="http://www.instagram.com/rionoticias.com.br" class="metro-but-instagram" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="instagram" title=""><i class="socicon socicon-instagram"></i></a></li>        
        </ul>

</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
 © Copyright - Rio Notícias - Desenvolvido por <a href="http://www.lacomunicacoes.com.br" target="_blank" rel="noopener">LA Comunicações</a>                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

			<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;5521982662020&quot;,&quot;mobile_only&quot;:false,&quot;button_delay&quot;:3,&quot;whatsapp_web&quot;:false,&quot;message_text&quot;:&quot;&quot;,&quot;message_delay&quot;:10,&quot;message_badge&quot;:false,&quot;message_send&quot;:&quot;&quot;}">
				<div class="whatsappme__button">
					<svg class="whatsappme__button__open" viewBox="0 0 24 24"><path fill="#fff" d="M3.516 3.516c4.686-4.686 12.284-4.686 16.97 0 4.686 4.686 4.686 12.283 0 16.97a12.004 12.004 0 0 1-13.754 2.299l-5.814.735a.392.392 0 0 1-.438-.44l.748-5.788A12.002 12.002 0 0 1 3.517 3.517zm3.61 17.043l.3.158a9.846 9.846 0 0 0 11.534-1.758c3.843-3.843 3.843-10.074 0-13.918-3.843-3.843-10.075-3.843-13.918 0a9.846 9.846 0 0 0-1.747 11.554l.16.303-.51 3.942a.196.196 0 0 0 .219.22l3.961-.501zm6.534-7.003l-.933 1.164a9.843 9.843 0 0 1-3.497-3.495l1.166-.933a.792.792 0 0 0 .23-.94L9.561 6.96a.793.793 0 0 0-.924-.445 1291.6 1291.6 0 0 0-2.023.524.797.797 0 0 0-.588.88 11.754 11.754 0 0 0 10.005 10.005.797.797 0 0 0 .88-.587l.525-2.023a.793.793 0 0 0-.445-.923L14.6 13.327a.792.792 0 0 0-.94.23z"/></svg>
					<svg class="whatsappme__button__send" viewbox="0 0 400 400" fill="none" fill-rule="evenodd" stroke="#fff" stroke-linecap="round" stroke-width="33">
						<path class="wame_plain" stroke-dasharray="1096.67" stroke-dashoffset="1096.67" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427"/>
						<path class="wame_chat" stroke-dasharray="1019.22" stroke-dashoffset="1019.22" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316"/>
					</svg>
									</div>
							</div>
			        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <a target="_blank" href="https://www.rionoticias.com.br/anuncie/" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="1280"
                        height="60"
                        style="height: 60px; width: 1280px"
                        src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/1280X60_advanced.jpg">
                    </a>


<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var passagens_promo = {"plugin_dir":"https:\/\/www.rionoticias.com.br\/2014\/wp-content\/plugins\/passagens-promo\/public\/","page_width":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/passagens-promo/public/js/public.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Desculpe, precisamos de pelo menos parte do nome para iniciar a pesquisa.","tooManyDays":"Voc\u00ea selecionou uma data de sa\u00edda para mais de 30 di\u00e1rias ap\u00f3s a data de entrada. As reservas s\u00f3 podem ser feitas por um per\u00edodo m\u00e1ximo de 30 di\u00e1rias. Por favor, escolha outras datas.","dateInThePast":"A data de entrada selecionada j\u00e1 passou. Por favor, verifique suas datas e tente novamente.","cObeforeCI":"Por favor, verifique as suas datas. A data de entrada \u00e9 anterior \u00e0 data de sa\u00edda.","calendar_nextMonth":"M\u00eas seguinte","calendar_open":"Abrir o calend\u00e1rio e escolher uma data","calendar_prevMonth":"M\u00eas anterior","calendar_closeCalendar":"Fechar calend\u00e1rio","january":"Janeiro","february":"Fevereiro","march":"Mar\u00e7o","april":"Abril","may":"Maio","june":"Junho","july":"Julho","august":"Agosto","september":"Setembro","october":"Outubro","november":"Novembro","december":"Dezembro","mo":"Seg.","tu":"Ter.","we":"Qua.","th":"Qui.","fr":"Sex.","sa":"Sab.","su":"Dom.","updating":"Atualizando...","close":"Fechar","placeholder":"Ex.: cidade, regi\u00e3o, bairro ou hotel espec\u00edfico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"O ID de afiliado \u00e9 diferente do ID de parceiro. Seu ID de afiliado deve come\u00e7ar com 1, 3, 8 ou 9. Por favor, tente novamente.","images_js_path":"https:\/\/www.rionoticias.com.br\/2014\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-text2links/js/bdotcom_ttl_tooltip.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>