<!DOCTYPE html>
<html lang="pt-BR">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1');
</script>
	
	
	
	
	
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.rionoticias.com.br/2020/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Em cartaz no YouTube, Prisioneiros do Medo – Os Bastidores do Isolamento, mistura teatro com websérie.</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/" />
<meta property="og:locale" content="pt_BR" />
<meta property="article:section" content="Cinema &amp; Teatro" />
<meta property="article:published_time" content="2020-11-27T14:56:32+00:00" />
<meta property="article:modified_time" content="2020-11-27T14:56:33+00:00" />
<meta property="og:updated_time" content="2020-11-27T14:56:33+00:00" />
<meta property="og:image" content="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao.jpg" />
<meta property="og:image:secure_url" content="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Começa nova etapa em Prisioneiros do Medo – os bastidores do isolamento Projeto que mistura websérie com teatro aborda o enfrentamento do medo ao longo do isolamento social por conta da pandemia da Covid-19 Começa uma nova etapa em&nbsp;Prisioneiros do Medo – os bastidores do isolamento, projeto do canal Dramanet, no YouTube, que mistura websérie [&hellip;]" />
<meta name="twitter:title" content="Em cartaz no YouTube, Prisioneiros do Medo – Os Bastidores do Isolamento, mistura teatro com websérie." />
<meta name="twitter:site" content="@rionoticiasrj" />
<meta name="twitter:image" content="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao.jpg" />
<meta name="twitter:creator" content="@rionoticiasrj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rionoticias.com.br/#organization","name":"RIo Not\u00edcias","url":"https://www.rionoticias.com.br/","sameAs":["https://web.facebook.com/rionoticias","https://www.instagram.com/rionoticias.com.br","https://twitter.com/rionoticiasrj"],"logo":{"@type":"ImageObject","@id":"https://www.rionoticias.com.br/#logo","inLanguage":"pt-BR","url":"https://www.rionoticias.com.br/2020/wp-content/uploads/2019/12/logorionoticias.png","width":868,"height":333,"caption":"RIo Not\u00edcias"},"image":{"@id":"https://www.rionoticias.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.rionoticias.com.br/#website","url":"https://www.rionoticias.com.br/","name":"Rio Not\u00edcias","inLanguage":"pt-BR","description":"Not\u00edcias do Rio de Janeiro, entretenimento, Sa\u00fade, Cidade e Lazer","publisher":{"@id":"https://www.rionoticias.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rionoticias.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#primaryimage","inLanguage":"pt-BR","url":"https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao.jpg","width":1920,"height":1080,"caption":"Em cartaz no YouTube Prisioneiros do Medo Os Bastidores do Isolamento mistura teatro com webs\u00e9rie"},{"@type":"WebPage","@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#webpage","url":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/","name":"Em cartaz no YouTube, Prisioneiros do Medo \u2013 Os Bastidores do Isolamento, mistura teatro com webs\u00e9rie.","isPartOf":{"@id":"https://www.rionoticias.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#primaryimage"},"datePublished":"2020-11-27T14:56:32+00:00","dateModified":"2020-11-27T14:56:33+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/"]}]},{"@type":"Article","@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#article","isPartOf":{"@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#webpage"},"author":{"@id":"https://www.rionoticias.com.br/#/schema/person/19930ca87edc35c144e40e20410b7a6d"},"headline":"Em cartaz no YouTube, Prisioneiros do Medo \u2013 Os Bastidores do Isolamento, mistura teatro com webs\u00e9rie.","datePublished":"2020-11-27T14:56:32+00:00","dateModified":"2020-11-27T14:56:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#webpage"},"publisher":{"@id":"https://www.rionoticias.com.br/#organization"},"image":{"@id":"https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#primaryimage"},"articleSection":"Cinema &amp; Teatro","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#respond"]}]},{"@type":["Person"],"@id":"https://www.rionoticias.com.br/#/schema/person/19930ca87edc35c144e40e20410b7a6d","name":"Rio Not\u00edcias","image":{"@type":"ImageObject","@id":"https://www.rionoticias.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=96&d=mm&r=g","caption":"Rio Not\u00edcias"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias &raquo; Em cartaz no YouTube, Prisioneiros do Medo – Os Bastidores do Isolamento, mistura teatro com websérie." href="https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2020\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rionoticias.com.br/2020/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.rionoticias.com.br/2020/wp-content/themes/herald/assets/css/min.css?ver=2.3.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.rionoticias.com.br/2020/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.rionoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rionoticias.com.br/wp-json/wp/v2/posts/21627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2020/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2020/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=21627' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.23" />
<style type="text/css" media="all">

</style>
   
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRDDWCF');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '213953326567104', {}, {
    "agent": "wordpress-5.5.3-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=213953326567104&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://www.rionoticias.com.br/2020/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2020/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2020/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2020/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-21627 single-format-standard wp-embed-responsive herald-boxed herald-v_2_3_1">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
												<nav class="secondary-navigation herald-menu">	
			</nav>
									</div>
				
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>29 de novembro de 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/06/Rio-Noticias-logo-300-1.png" alt="Rio Notícias"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><a target="_blank" href="https://api.whatsapp.com/send?phone=5521982662020&text=RIO%20EM%20FOCO" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="728"
                        height="90"
                        style="height: 90px; width: 728px"
                        src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/banner-assessoria.jpg">
                    </a>
</div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-rio-noticias" class="menu"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="http://www.rionoticias.com.br">Home</a>
<ul class="sub-menu">
	<li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul>
<li id="menu-item-21492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li id="menu-item-17306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a>
<ul class="sub-menu">
	<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a>	<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a>	<li id="menu-item-18813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a>	<li id="menu-item-17307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a>	<li id="menu-item-17211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a>	<li id="menu-item-17308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a>	<li id="menu-item-18814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a>	<li id="menu-item-18815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a>	<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a>	<li id="menu-item-19336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="https://www.rionoticias.com.br/prnewswire/">Informativos Publicitários</a>	<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a>	<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a>	<li id="menu-item-19341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="https://www.rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a>	<li id="menu-item-18873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a></ul>
<li id="menu-item-17029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17029"><a href="http://www.rionoticias.com.br">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-18812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a>	<li id="menu-item-17026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a>	<li id="menu-item-17027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a>	<li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a>	<li id="menu-item-18262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a>	<li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a>	<li id="menu-item-19763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul>
<li id="menu-item-18866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21464 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-assalto tag-tijuca tag-vila-isabel tag-violencia tag-violencia-2">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/cameras-flagram-roubos-arrastoes-e-violencia-que-apavoram-cidadaos/" title="Câmeras flagram roubos e arrastões que apavoram  cidadãos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/cameras-flagram-roubos-arrastoes-e-violencia-que-apavoram-cidadaos/">Câmeras flagram roubos e arrastões que apavoram  cidadãos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21469 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-cancelado tag-carnaval tag-samba">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/carnaval-no-rio-so-em-2022-se-a-gente-tiver-condicoes/" title="&#8220;Carnaval no Rio só em 2022, se a gente tiver condições&#8221;">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/carnaval-no-rio-so-em-2022-se-a-gente-tiver-condicoes/">&#8220;Carnaval no Rio só em 2022, se a gente tiver condições&#8221;</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21432 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-crivella tag-eduardo-paes tag-flamengo tag-rubro-negros tag-vereadores tag-votos">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/com-quase-um-milhao-de-votos-paes-que-vai-ao-2o-turno-com-crivella-e-apoio-do-capitao-derruba-candidatos/" title="Com quase um milhão de votos Paes vai ao 2º turno com Crivella e apoio do Capitão derruba candidatos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-300x225.png" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-300x225.png 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-74x55.png 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-111x83.png 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-215x161.png 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/com-quase-um-milhao-de-votos-paes-que-vai-ao-2o-turno-com-crivella-e-apoio-do-capitao-derruba-candidatos/">Com quase um milhão de votos Paes vai ao 2º turno com Crivella e apoio do Capitão derruba candidatos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21383 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-eleicoes-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/eleicoes-2020-quem-vai-salvar-o-rio/" title="Eleições 2020: Quem vai ser o novo prefeito para salvar o Rio de Janeiro?">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-768x576.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-215x161.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/eleicoes-2020-quem-vai-salvar-o-rio/">Eleições 2020: Quem vai ser o novo prefeito para salvar o Rio de Janeiro?</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li id="menu-item-17382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a>
<ul class="sub-menu">
	<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a>	<li id="menu-item-17313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a>	<li id="menu-item-18819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a>	<li id="menu-item-17335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a>	<li id="menu-item-17331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a>	<li id="menu-item-17334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a>	<li id="menu-item-17336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
	<li id="menu-item-18391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21202 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/liceu-traz-de-volta-o-menu-tapas-pintxos/" title="Liceu traz de volta o menu Tapas &#038; Pintxos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/liceu-traz-de-volta-o-menu-tapas-pintxos/">Liceu traz de volta o menu Tapas &#038; Pintxos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21198 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/rio-wine-and-food-festival-2020/" title="Rio Wine and Food Festival 2020">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/rio-wine-and-food-festival-2020/">Rio Wine and Food Festival 2020</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20922 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/bukowski-reabre-com-pistas-exclusivas-de-danca/" title="BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-215x161.jpeg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-990x742.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/bukowski-reabre-com-pistas-exclusivas-de-danca/">BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-lives category-turismo-lazer tag-delicias-do-brasil tag-gastronomia-e-turismo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/" title="Gastronomia e turismo em pauta no Delícias do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/">Gastronomia e turismo em pauta no Delícias do Brasil</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li id="menu-item-18820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18820 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/lives/">Lives</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21562 post type-post status-publish format-standard has-post-thumbnail hentry category-lives tag-historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/" title="História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="História e pertencimento um projeto de Leitura sobre o patrimônio imaterial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/">História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20964 post type-post status-publish format-standard has-post-thumbnail hentry category-dicas-curiosidade category-lives">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/literatura-inglesa-ibeu-oferece-curso-on-line-e-experimental/" title="literatura inglesa: Ibeu oferece curso on line e experimental">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/" class="herald-cat-909">Dicas &amp; Curiosidade</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/literatura-inglesa-ibeu-oferece-curso-on-line-e-experimental/">literatura inglesa: Ibeu oferece curso on line e experimental</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20721 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-cursos-concursos category-lives tag-contabeis tag-contabilidade tag-contador tag-crcrj tag-omie">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/dia-do-contador-crcrj-lanca-congresso-online-em-parceria-com-a-omie/" title="Dia do Contador: CRCRJ lança Congresso online em parceria com a Omie">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/cursos-concursos/" class="herald-cat-938">Cursos &amp; Concursos</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/dia-do-contador-crcrj-lanca-congresso-online-em-parceria-com-a-omie/">Dia do Contador: CRCRJ lança Congresso online em parceria com a Omie</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-lives category-turismo-lazer tag-delicias-do-brasil tag-gastronomia-e-turismo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/" title="Gastronomia e turismo em pauta no Delícias do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/">Gastronomia e turismo em pauta no Delícias do Brasil</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21619 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/" title="O Uso da Toxina Botulínica, Botox, na Harmonização Facial">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="O Uso da Toxina Botulínica Botox na Harmonização Facial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-215x161.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-990x742.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/">O Uso da Toxina Botulínica, Botox, na Harmonização Facial</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21615 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/" title="Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Novembro Azul Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/">Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21574 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/" title="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/">O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21537 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-festas-saudaveis-e-sem-perigo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/festas-saudaveis-e-sem-perigo/" title="Festas saudáveis e sem perigo">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Festas saudáveis e sem perigo" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/festas-saudaveis-e-sem-perigo/">Festas saudáveis e sem perigo</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li id="menu-item-18255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a>
<ul class="sub-menu">
	<li id="menu-item-17338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a>	<li id="menu-item-17342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a>	<li id="menu-item-17333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a>	<li id="menu-item-17332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a>	<li id="menu-item-17344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><a href="http://Booking%20-%20Reserve%20aqui%20seu%20hotel">Booking &#8211; Reserve qui seu hotel</a>	<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a>	<li id="menu-item-17337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a>	<li id="menu-item-17339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a>	<li id="menu-item-17341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17341"><a href="http://WWW.RIONOTICIAS.COM.BR">Informações Úteis</a></ul>
<li id="menu-item-21496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.rionoticias.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar - " /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-18761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="http://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							
<div class="header-trending hidden-xs hidden-sm header-slider">
<div class="container">
	<div class="row">
		<div class="col-lg-12 col-md-12 ">		
			<div class="row trending-slider " data-col="6">
																<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/cartunista-carioca-lanca-livro-com-passatempos-ecologicos-para-entreter-as-criancas-na-quarentena/" title="Cartunista carioca lança livro com passatempos ecológicos para entreter as crianças na quarentena"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cartunista carioca lança livro com passatempos ecológicos para entreter as crianças na quarentena" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/cartunista-carioca-lanca-livro-com-passatempos-ecologicos-para-entreter-as-criancas-na-quarentena/">Cartunista carioca lança livro com passatempos ecológicos para entreter as crianças na quarentena</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/empresarias-pretas-se-unem-para-alavancar-negocios-perifericos/" title="Em­presárias pretas se unem para alavancar negócios periféricos"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Em­presárias pretas se unem para alavancar negócios periféricos" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-150x150.png 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-65x65.png 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/empresarias-pretas-se-unem-para-alavancar-negocios-perifericos/">Em­presárias pretas se unem para alavancar negócios periféricos</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/" title="Em cartaz no YouTube, Prisioneiros do Medo – Os Bastidores do Isolamento, mistura teatro com websérie."><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Em cartaz no YouTube Prisioneiros do Medo Os Bastidores do Isolamento mistura teatro com websérie" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/">Em cartaz no YouTube, Prisioneiros do Medo – Os Bastidores do Isolamento, mistura teatro com websérie.</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/" title="O Uso da Toxina Botulínica, Botox, na Harmonização Facial"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="O Uso da Toxina Botulínica Botox na Harmonização Facial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x300.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-1024x1024.jpg 1024w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-768x768.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-65x65.jpg 65w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/">O Uso da Toxina Botulínica, Botox, na Harmonização Facial</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/" title="Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Novembro Azul Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/">Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/a-luta-diaria-pelo-reconhecimento-dos-artistas-independentes/" title="A luta diária pelo reconhecimento dos artistas independentes"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A luta diária pelo reconhecimento dos artistas independentes" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/a-luta-diaria-pelo-reconhecimento-dos-artistas-independentes/">A luta diária pelo reconhecimento dos artistas independentes</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/hilton-lacerda-ministra-aula-gratuita-e-online-de-criacao-de-roteiros-cinematograficos/" title="Hilton Lacerda ministra aula gratuita e online de criação de roteiros cinematográficos"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hilton Lacerda ministra aula gratuita e online de criação de roteiros cinematográficos" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/hilton-lacerda-ministra-aula-gratuita-e-online-de-criacao-de-roteiros-cinematograficos/">Hilton Lacerda ministra aula gratuita e online de criação de roteiros cinematográficos</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/senai-promove-aula-aberta-gratuita-de-como-fabricar-um-drone-e-uma-serie-de-palestras/" title="Senai promove aula aberta Gratuita de ‘Como fabricar um drone’ e uma série de palestras"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Adson_porBrunoAlencastro-1.-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Senai promove aula aberta Gratuita de ‘Como fabricar um drone’ e uma série de palestras" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Adson_porBrunoAlencastro-1.-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Adson_porBrunoAlencastro-1.-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/senai-promove-aula-aberta-gratuita-de-como-fabricar-um-drone-e-uma-serie-de-palestras/">Senai promove aula aberta Gratuita de ‘Como fabricar um drone’ e uma série de palestras</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/" title="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-150x150.jpeg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-65x65.jpeg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/">O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil</a></h4>						</div>
											<div class="owl-col">
															<div class="herald-post-thumbnail">
									<a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/" title="História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial"><img width="150" height="150" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="História e pertencimento um projeto de Leitura sobre o patrimônio imaterial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-65x65.jpg 65w" sizes="(max-width: 150px) 100vw, 150px" /></a>
								</div>
														<h4 class="h6"><a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/">História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial</a></h4>						</div>
														
			</div>	
		</div>		
	</div>
</div>
</div>
					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo-mini" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/06/rionoticias_mini.png" alt="Rio Notícias"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-rio-noticias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="http://www.rionoticias.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="https://www.rionoticias.com.br/prnewswire/">Informativos Publicitários</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="https://www.rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17029"><a href="http://www.rionoticias.com.br">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21464 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-assalto tag-tijuca tag-vila-isabel tag-violencia tag-violencia-2">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/cameras-flagram-roubos-arrastoes-e-violencia-que-apavoram-cidadaos/" title="Câmeras flagram roubos e arrastões que apavoram  cidadãos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/cameras-flagram-roubos-arrastoes-e-violencia-que-apavoram-cidadaos/">Câmeras flagram roubos e arrastões que apavoram  cidadãos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21469 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-cancelado tag-carnaval tag-samba">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/carnaval-no-rio-so-em-2022-se-a-gente-tiver-condicoes/" title="&#8220;Carnaval no Rio só em 2022, se a gente tiver condições&#8221;">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/carnaval-no-rio-so-em-2022-se-a-gente-tiver-condicoes/">&#8220;Carnaval no Rio só em 2022, se a gente tiver condições&#8221;</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21432 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-crivella tag-eduardo-paes tag-flamengo tag-rubro-negros tag-vereadores tag-votos">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/com-quase-um-milhao-de-votos-paes-que-vai-ao-2o-turno-com-crivella-e-apoio-do-capitao-derruba-candidatos/" title="Com quase um milhão de votos Paes vai ao 2º turno com Crivella e apoio do Capitão derruba candidatos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-300x225.png" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-300x225.png 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-74x55.png 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-111x83.png 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-215x161.png 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/com-quase-um-milhao-de-votos-paes-que-vai-ao-2o-turno-com-crivella-e-apoio-do-capitao-derruba-candidatos/">Com quase um milhão de votos Paes vai ao 2º turno com Crivella e apoio do Capitão derruba candidatos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21383 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-eleicoes-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/eleicoes-2020-quem-vai-salvar-o-rio/" title="Eleições 2020: Quem vai ser o novo prefeito para salvar o Rio de Janeiro?">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-768x576.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-215x161.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/eleicoes-2020-quem-vai-salvar-o-rio/">Eleições 2020: Quem vai ser o novo prefeito para salvar o Rio de Janeiro?</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21202 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/liceu-traz-de-volta-o-menu-tapas-pintxos/" title="Liceu traz de volta o menu Tapas &#038; Pintxos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/liceu-traz-de-volta-o-menu-tapas-pintxos/">Liceu traz de volta o menu Tapas &#038; Pintxos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21198 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/rio-wine-and-food-festival-2020/" title="Rio Wine and Food Festival 2020">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/rio-wine-and-food-festival-2020/">Rio Wine and Food Festival 2020</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20922 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/bukowski-reabre-com-pistas-exclusivas-de-danca/" title="BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-215x161.jpeg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-990x742.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/bukowski-reabre-com-pistas-exclusivas-de-danca/">BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-lives category-turismo-lazer tag-delicias-do-brasil tag-gastronomia-e-turismo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/" title="Gastronomia e turismo em pauta no Delícias do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/">Gastronomia e turismo em pauta no Delícias do Brasil</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18820 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/lives/">Lives</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21562 post type-post status-publish format-standard has-post-thumbnail hentry category-lives tag-historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/" title="História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="História e pertencimento um projeto de Leitura sobre o patrimônio imaterial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/">História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20964 post type-post status-publish format-standard has-post-thumbnail hentry category-dicas-curiosidade category-lives">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/literatura-inglesa-ibeu-oferece-curso-on-line-e-experimental/" title="literatura inglesa: Ibeu oferece curso on line e experimental">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/" class="herald-cat-909">Dicas &amp; Curiosidade</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/literatura-inglesa-ibeu-oferece-curso-on-line-e-experimental/">literatura inglesa: Ibeu oferece curso on line e experimental</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20721 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-cursos-concursos category-lives tag-contabeis tag-contabilidade tag-contador tag-crcrj tag-omie">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/dia-do-contador-crcrj-lanca-congresso-online-em-parceria-com-a-omie/" title="Dia do Contador: CRCRJ lança Congresso online em parceria com a Omie">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/cursos-concursos/" class="herald-cat-938">Cursos &amp; Concursos</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/dia-do-contador-crcrj-lanca-congresso-online-em-parceria-com-a-omie/">Dia do Contador: CRCRJ lança Congresso online em parceria com a Omie</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-lives category-turismo-lazer tag-delicias-do-brasil tag-gastronomia-e-turismo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/" title="Gastronomia e turismo em pauta no Delícias do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/">Gastronomia e turismo em pauta no Delícias do Brasil</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21619 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/" title="O Uso da Toxina Botulínica, Botox, na Harmonização Facial">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="O Uso da Toxina Botulínica Botox na Harmonização Facial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-215x161.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-990x742.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/">O Uso da Toxina Botulínica, Botox, na Harmonização Facial</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21615 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/" title="Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Novembro Azul Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/">Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21574 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/" title="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/">O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21537 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-festas-saudaveis-e-sem-perigo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/festas-saudaveis-e-sem-perigo/" title="Festas saudáveis e sem perigo">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Festas saudáveis e sem perigo" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/festas-saudaveis-e-sem-perigo/">Festas saudáveis e sem perigo</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><a href="http://Booking%20-%20Reserve%20aqui%20seu%20hotel">Booking &#8211; Reserve qui seu hotel</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17341"><a href="http://WWW.RIONOTICIAS.COM.BR">Informações Úteis</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo-mini" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/06/rionoticias_mini.png" alt="Rio Notícias"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.rionoticias.com.br/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar - " /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-rio-noticias-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="http://www.rionoticias.com.br">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19336"><a href="https://www.rionoticias.com.br/prnewswire/">Informativos Publicitários</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="https://www.rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17029"><a href="http://www.rionoticias.com.br">Colunistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21464 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-assalto tag-tijuca tag-vila-isabel tag-violencia tag-violencia-2">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/cameras-flagram-roubos-arrastoes-e-violencia-que-apavoram-cidadaos/" title="Câmeras flagram roubos e arrastões que apavoram  cidadãos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/ARRASTAO-NA-TIJUCA-RUA-Pereira-Barreto2-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/cameras-flagram-roubos-arrastoes-e-violencia-que-apavoram-cidadaos/">Câmeras flagram roubos e arrastões que apavoram  cidadãos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21469 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-cancelado tag-carnaval tag-samba">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/carnaval-no-rio-so-em-2022-se-a-gente-tiver-condicoes/" title="&#8220;Carnaval no Rio só em 2022, se a gente tiver condições&#8221;">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/carnaval-de-rua2-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/carnaval-no-rio-so-em-2022-se-a-gente-tiver-condicoes/">&#8220;Carnaval no Rio só em 2022, se a gente tiver condições&#8221;</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21432 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-crivella tag-eduardo-paes tag-flamengo tag-rubro-negros tag-vereadores tag-votos">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/com-quase-um-milhao-de-votos-paes-que-vai-ao-2o-turno-com-crivella-e-apoio-do-capitao-derruba-candidatos/" title="Com quase um milhão de votos Paes vai ao 2º turno com Crivella e apoio do Capitão derruba candidatos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-300x225.png" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-300x225.png 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-74x55.png 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-111x83.png 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/15.11-PAES-e-Crivella-215x161.png 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/com-quase-um-milhao-de-votos-paes-que-vai-ao-2o-turno-com-crivella-e-apoio-do-capitao-derruba-candidatos/">Com quase um milhão de votos Paes vai ao 2º turno com Crivella e apoio do Capitão derruba candidatos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21383 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio tag-eleicoes-2020">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/eleicoes-2020-quem-vai-salvar-o-rio/" title="Eleições 2020: Quem vai ser o novo prefeito para salvar o Rio de Janeiro?">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-768x576.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2-215x161.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/CAPA-CIDADE-POLITICA-DESCASO-CAPA-descaso-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/eleicoes-2020-quem-vai-salvar-o-rio/">Eleições 2020: Quem vai ser o novo prefeito para salvar o Rio de Janeiro?</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul>
<ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21202 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/liceu-traz-de-volta-o-menu-tapas-pintxos/" title="Liceu traz de volta o menu Tapas &#038; Pintxos">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Tapas-e-Pintxos-oseias-barbosa-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/liceu-traz-de-volta-o-menu-tapas-pintxos/">Liceu traz de volta o menu Tapas &#038; Pintxos</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21198 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/rio-wine-and-food-festival-2020/" title="Rio Wine and Food Festival 2020">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/Rio-Wine-and-Food-Festival-2020-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/rio-wine-and-food-festival-2020/">Rio Wine and Food Festival 2020</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20922 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/bukowski-reabre-com-pistas-exclusivas-de-danca/" title="BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-215x161.jpeg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/BUKOWSKI-REABRE-COM-PISTAS-EXCLUSIVAS-DE-DANCA-990x742.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/bukowski-reabre-com-pistas-exclusivas-de-danca/">BUKOWSKI REABRE COM PISTAS EXCLUSIVAS DE DANÇA</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-lives category-turismo-lazer tag-delicias-do-brasil tag-gastronomia-e-turismo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/" title="Gastronomia e turismo em pauta no Delícias do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/">Gastronomia e turismo em pauta no Delícias do Brasil</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18820 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/lives/">Lives</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21562 post type-post status-publish format-standard has-post-thumbnail hentry category-lives tag-historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/" title="História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="História e pertencimento um projeto de Leitura sobre o patrimônio imaterial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/prague-980732_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/historia-e-pertencimento-um-projeto-de-leitura-sobre-o-patrimonio-imaterial/">História e pertencimento, um projeto de Leitura sobre o patrimônio imaterial</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20964 post type-post status-publish format-standard has-post-thumbnail hentry category-dicas-curiosidade category-lives">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/literatura-inglesa-ibeu-oferece-curso-on-line-e-experimental/" title="literatura inglesa: Ibeu oferece curso on line e experimental">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/10/09.10-literatura-inglesa-SHKS-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/" class="herald-cat-909">Dicas &amp; Curiosidade</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/literatura-inglesa-ibeu-oferece-curso-on-line-e-experimental/">literatura inglesa: Ibeu oferece curso on line e experimental</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20721 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-cursos-concursos category-lives tag-contabeis tag-contabilidade tag-contador tag-crcrj tag-omie">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/dia-do-contador-crcrj-lanca-congresso-online-em-parceria-com-a-omie/" title="Dia do Contador: CRCRJ lança Congresso online em parceria com a Omie">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/dia-do-contador-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/cursos-concursos/" class="herald-cat-938">Cursos &amp; Concursos</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/dia-do-contador-crcrj-lanca-congresso-online-em-parceria-com-a-omie/">Dia do Contador: CRCRJ lança Congresso online em parceria com a Omie</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-20650 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia category-lives category-turismo-lazer tag-delicias-do-brasil tag-gastronomia-e-turismo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/" title="Gastronomia e turismo em pauta no Delícias do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/09/delicia-do-brasil-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/lives/" class="herald-cat-2137">Lives</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/gastronomia-e-turismo-em-pauta-no-delicias-do-brasil/">Gastronomia e turismo em pauta no Delícias do Brasil</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-21619 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/" title="O Uso da Toxina Botulínica, Botox, na Harmonização Facial">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="O Uso da Toxina Botulínica Botox na Harmonização Facial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-215x161.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-990x742.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/">O Uso da Toxina Botulínica, Botox, na Harmonização Facial</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21615 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/" title="Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Novembro Azul Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/">Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21574 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/" title="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-300x225.jpeg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-300x225.jpeg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-74x55.jpeg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-111x83.jpeg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/O-cirurgiao-plastico-Antonio-Pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-Brasil-6-215x161.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-cirurgiao-plastico-antonio-pitanguy-e-o-novo-queridinho-da-cirurgia-plastica-do-brasil/">O cirurgião plástico Antonio Pitanguy é o novo queridinho da cirurgia plástica do Brasil</a></h2>
			</div>

</div>	


</article><article class="herald-lay-i herald-lay-i1 post-21537 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-festas-saudaveis-e-sem-perigo">
	
<div class="herald-ovrld">	
	
			<div class="herald-post-thumbnail">
			<a href="https://www.rionoticias.com.br/festas-saudaveis-e-sem-perigo/" title="Festas saudáveis e sem perigo">
				<img width="300" height="225" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-300x225.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Festas saudáveis e sem perigo" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-300x225.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-74x55.jpg 74w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-111x83.jpg 111w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/bathroom-scale-1149264_640-215x161.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</div>
	

	<div class="entry-header herald-clear-blur">
					<span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/" class="herald-cat-886">Saúde &amp; Bem Estar</a></span>
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/festas-saudaveis-e-sem-perigo/">Festas saudáveis e sem perigo</a></h2>
			</div>

</div>	


</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><a href="http://Booking%20-%20Reserve%20aqui%20seu%20hotel">Booking &#8211; Reserve qui seu hotel</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17341"><a href="http://WWW.RIONOTICIAS.COM.BR">Informações Úteis</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul>	
		
	
	
						<ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="http://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li>
</ul>		
</div>	
    
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-21627" class="herald-single post-21627 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-teatro">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
			<span class="meta-category"><a href="https://www.rionoticias.com.br/category/cinema-teatro/" class="herald-cat-906">Cinema &amp; Teatro</a></span>
		<h1 class="entry-title h1">Em cartaz no YouTube, Prisioneiros do Medo – Os Bastidores do Isolamento, mistura teatro com websérie.</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">27 de novembro de 2020</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.rionoticias.com.br/author/rio-noticias/">Rio Notícias</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="556" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="Em cartaz no YouTube Prisioneiros do Medo Os Bastidores do Isolamento mistura teatro com websérie" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-990x556.jpg 990w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-300x168.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-1024x576.jpg 1024w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-768x432.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-1536x864.jpg 1536w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-1320x742.jpg 1320w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-470x264.jpg 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-640x360.jpg 640w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-215x120.jpg 215w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao-414x232.jpg 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Prisioneiros-do-medo_divulgacao.jpg 1920w" sizes="(max-width: 990px) 100vw, 990px" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper entry-meta-wrapper-sticky">

		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">27 de novembro de 2020 11:56</span></div><div class="meta-item herald-modified_date"><span class="updated">27 de novembro de 2020 11:56</span></div><div class="meta-item herald-comments"><a href="https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#respond">Adicionar comentário</a></div><div class="meta-item herald-rtime">39 Minutos de Leitura</div></div>
		
						<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartilhe em suas redes</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;t=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;text=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;media=https%3A%2F%2Fwww.rionoticias.com.br%2F2020%2Fwp-content%2Fuploads%2F2020%2F11%2FPrisioneiros-do-medo_divulgacao.jpg&amp;description=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;title=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>LinkedIn</span></a></div>				 	</div>
	</ul>
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
				
					<div class="herald-share-content">
		<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;t=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;text=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;media=https%3A%2F%2Fwww.rionoticias.com.br%2F2020%2Fwp-content%2Fuploads%2F2020%2F11%2FPrisioneiros-do-medo_divulgacao.jpg&amp;description=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;title=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>LinkedIn</span></a></div>	</div>
		
	
<p><strong>Começa nova etapa em Prisioneiros do Medo – os bastidores do isolamento</strong></p>



<p><em>Projeto que mistura websérie com teatro aborda o enfrentamento do medo ao longo do isolamento social por conta da pandemia da Covid-19</em></p>



<p>Começa uma nova etapa em&nbsp;<em>Prisioneiros do Medo – os bastidores do isolamento</em>, projeto do canal Dramanet, no YouTube, que mistura websérie com teatro. As histórias começam a tomar novos rumos na trama, pois passam a se entrecruzar e uma influenciar a outra. &#8220;As personagens passam a entrar de fato na história das outras, seja por meio de telefonemas, videochamadas ou encontros presenciais (sempre respeitando as medidas de segurança). Além disso, alguns títulos passam a ser compartilhados entre as várias histórias envolvidas. Por ser uma obra aberta, essas ligações tornam-se orgânicas à medida que os artistas, cada um de um canto do Brasil ou de Portugal, vão conhecendo o trabalho um do outro e suas histórias individualmente concebidas”, conta o administrador do projeto, Jean Mendonça.&nbsp; A primeira temporada de&nbsp;<em>Prisioneiros do Medo – os bastidores do isolamento,</em>&nbsp;conta com 10 episódios, todas as segundas-feiras, até 21 de dezembro, sempre às 19h.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="TRAILER 1 - PRISIONEIROS DO MEDO - OS BASTIDORES DO ISOLAMENTO - EPISÓDIO 2" width="1320" height="743" src="https://www.youtube.com/embed/86QlZp1LsE8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Jean explica que inicialmente as histórias tinham o mesmo tema em comum: o enfrentamento do medo ao longo do isolamento social por conta da pandemia da Covid-19. Com a evolução da websérie, novos contextos e encontros foram se dando naturalmente na dramaturgia, como de Maria das Graças (<em>Dez ave-marias antes de dormir</em>) e suas três filhas: Creusa (<em>Mania de limpeza</em>), Rosalba (<em>O medo e a coragem de ser feliz</em>) e Rosaleusa (<em>O silêncio da rosa)</em>. As histórias deste núcleo familiar, abriram espaço para se relacionarem com personagens de outras histórias, como Creusa e Senhor CPF (<em>Tem alguém aí</em>?); Rosalba e Senhora M (<em>As bodas da senhora M</em>); Maria das Graças e Maria (<em>O voo do beija-flor</em>). Histórias envolvendo personagens brasileiras e portuguesas esboçam um encontro, como a menção do ator (<em>Retiro no campo</em>) à cartomante (<em>Madame Magda).</em></p>



<p><strong>Artistas brasileiros e portugueses fazem parte do projeto</strong></p>



<p>A entrada massiva no projeto de artistas, diretores e dramaturgos de carreiras consolidadas propiciou a profissionalização da proposta idealizada pelo dramaturgo Ney Ferreira, que era originalmente direcionada a não-atores. “Mesmo o trabalho sendo feito artesanalmente com parcos equipamentos de filmagem, cenário e figurino, o nível de qualidade técnica e artística superou todas as expectativas da equipe e do público assíduo de cada segunda-feira. Também, por mais que muitos desses artistas estejam se aventurando somente agora no formato online, seus trabalhos sólidos no teatro, cinema e televisão corroboraram para o sucesso da websérie”, ressalta Ney.</p>



<p>Fazem parte deste conjunto de artistas residentes no Brasil, entre jovens e veteranos,&nbsp;<strong>Ney Ferreira</strong>, radialista, dramaturgo, roteirista, ator, diretor, publicitário, compositor, produtor, e idealizador desta websérie.&nbsp;<strong>Jean Mendonça</strong>&nbsp;&#8211; ator, diretor e dramaturgo conhecido nos palcos cariocas e paulistanos por “Amor e Restos Humanos”, “Áurea, a Lei da Velha Senhora”, “Pobre Super-Homem” e “O Segundo Armário”, e nas telas de cinema, com “Não sei qual cidade se passa aos olhos dele” e a “Trilogia do afeto”.&nbsp;<strong>Beth Grandi</strong>&nbsp;&#8211; premiada atriz mineira por seus trabalhos no teatro em “Shirley Valentine”, “Doroteia” e “Frau Amália Freud” e no cinema como “A natureza das coisas”.&nbsp;<strong>Cida Azevedo</strong>&nbsp;&#8211; atriz que atuou em “Bonitinha, mas ordinária”, “A casa de Bernarda Alba” e “A cantora careca”.&nbsp;<strong>Cassia Gentile</strong>&nbsp;&#8211; atriz, diretora, produtora e dramaturga, que atuou em “Macbeth”, “Medeia” e “Juiz de paz na roça”, além de “Terra Prometida”, “Por toda a minha vida” e “Cidade Livre” no cinema e televisão.&nbsp;<strong>Leonardo Arena</strong>&nbsp;&#8211; ator que se destacou nos espetáculos “Ato nº1”, peça livremente inspirada na ópera “Ascensão e Queda da Cidade de Mahagonny”, de Bertold Brecht, “O Burguês Fidalgo da Mangueira”, adaptação da obra de Molière.&nbsp;<strong>Elton lellis &nbsp;&#8211;&nbsp;</strong>ator e produtor mineiro que participou do espetáculo de teatro-web “Ata-me as mãos aos pés da cela” e ainda produziu os três curtas da “Trilogia do afeto”, concebidos por Jean Mendonça.&nbsp;<strong>Maria Fernanda Gurgel</strong>, renomada dramaturga, assessora de imprensa e produtora de elenco, com 14 peças escritas, entre elas “Noia”.&nbsp;<strong>Angelo Mayerhofer &#8211;&nbsp;</strong>ator, arte-educador e diretor, integrante da Cia Cordão Encantado que fez muito sucesso no Rio com o espetáculo “A Hora da Estrela.&nbsp;<strong>Juliana Ferraz</strong>&nbsp;&#8211; atriz, dramaturga e escritora, que atuou no espetáculo “Amor e Restos Humanos”, “ElaxEle”, “Espatódea” e nas webséries “Secreto” e “Deus do Amor”.&nbsp;<strong>Yara Brazão</strong>&nbsp;&#8211; atriz que participou dos espetáculos “A dama das Camélias” e “Os Miseráveis”, &nbsp;e no cinema com “Belo Monte” e “Pecado Vermelho”.</p>



<p>Também fazem parte da equipe os artistas brasileiros <strong>Ruth Cruz</strong> &#8211; atriz, diretora e escritora paraense que comanda o programa de entrevistas “Estrelas em destaque”;<strong> Morgana Alvares &#8211; </strong>atriz formada no Tablado no Rio de Janeiro; <strong>Jonatas Arone</strong> &#8211; ator e modelo brasiliense e; <strong>Juliana Teixeira</strong> &#8211; atriz experiente no teatro, com atuações em “Memória D’Alma” e “Anti Nelson Rodrigues”; e na televisão, com as novelas  “7 pecados” e “De corpo e alma”.<br>Do outro lado do Atlântico, o veterano <strong>Marco Miranda</strong> &#8211; ator, diretor e dramaturgo brasileiro residente em Lisboa, muito respeitado na televisão com seus trabalhos em “Chocolate com pimenta”, “A próxima vítima” e “Mulheres de areia”. <strong>Andrea Paola</strong> &#8211; atriz, arte-educadora, cientista social e poetisa, com residência luso-brasileira e que atuou na novela “Tieta” e dirigiu, produziu e adaptou a obra “Polliana” para o teatro. <strong>Isa D’Morais</strong> &#8211; atriz portuguesa com vários trabalhos no teatro e no cinema, como “Quero tocar-te” e “As três amigas”. <strong>Abel Dias</strong> – renomado repórter fotográfico, colunista social e ator português. <strong>Patrick D’Orlando</strong> &#8211; ator, diretor e roteirista brasileiro da websérie “Secreto” e “Secreto LX”,  ator do espetáculo “Amor e Restos Humanos, além de realizador de alguns filmes na Itália.<br><br><strong>Ficha Técnica</strong><br><em>Prisioneiros do Medo – Os Bastidores do Isolamento</em><br><strong>Elenco:</strong> Abel Dias, Andrea Paola, Angelo Mayerhofer, Beth Grandi, Cassia Gentile, Cida Azevedo, Elton Lellis, Jean Mendonça, Jonatas Arone, Juliana Teixeira, Isa D&#8217;Morais, Leonardo Arena, Maria Fernanda Gurgel, Morgana Alvares, Ney Ferreira, Nicole Cordery,  Patrick D&#8217;Orlando, Ruth Cruz<br><strong>Dramaturgos:</strong> Abel Dias, Andrea Paola, Angelo Mayerhofer, Cassia Gentile, Jean Mendonça, Leonardo Arena, Marco Miranda, Maria Fernanda Gurgel, Morgana Alvares, Ney Ferreira, Nicole Cordery, Patrick D&#8217;Orlando, Ruth Cruz<br><strong>Diretores</strong>: Andrea Paola, Angelo Mayerhofer,  Cassia Gentile, Jean Mendonça, Leonardo Arena, Marco Miranda, Maria Fernanda Gurgel, Morgana Alvares, Ney Ferreira, Nicole Cordery, Patrick D&#8217;Orlando, Ruth Cruz<br><strong>Moderação do Zoom e YouTube:</strong> Felipe Fonseca<br><strong>Design Gráfico:</strong> Patrick D’Orlando<br><strong>Direção Administrativa:</strong> Jean Mendonça<br><strong>Direção Geral:</strong> Ney Ferreira<br><strong>Apoio Institucional:</strong> Sevilha Comunicação<br><strong>Serviço</strong><br><em>Prisioneiros do Medo – Os Bastidores do Isolamento</em><br><strong>Gênero:</strong> drama e comédia                        <br><strong>Quando:</strong> Segundas de 19/10 a 21/12<br><strong>Horário:</strong> 19h<br><strong>Classificação:</strong> Livre<br><strong>Local:</strong> YouTube – Canal Dramanet<br><strong>Link do canal Dramanet:</strong>  https://www.youtube.com/channel/UCLRhBnYyDTT63o1VgyIqXiQ<br><strong>Assessoria de imprensa:</strong> Sevilha Comunicação<br><br><strong>Sevilha Comunicação</strong><br>Daniela Sevilha – jornalista responsável<br>(11) 99138-6659 &#8211; daniela.sevilha@sevilhacomunicacao.com.br<br>www.sevilhacomunicacao.com.br  / www.facebook.com/SevilhaComunicacao<br>www.instagram.com/sevilhacom / www.twitter.com/SevilhaCom</p>

	
	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Postagem Relacionadas</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-g post-17670 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/rio-contratara-cerca-de-5-mil-profissionais-de-saude-para-combate-ao-coronavirus-veja-como-se-inscrever/" title="Rio contratará cerca de 5 mil profissionais de saúde para combate ao Coronavírus. Veja como se inscrever">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/04/12.04-rio-medicos_conc.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/04/12.04-rio-medicos_conc.jpg 600w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/04/12.04-rio-medicos_conc-300x200.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/rio-contratara-cerca-de-5-mil-profissionais-de-saude-para-combate-ao-coronavirus-veja-como-se-inscrever/">Rio contratará cerca de 5 mil profissionais de saúde para combate ao Coronavírus. Veja como se inscrever</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">2.052 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-17260 post type-post status-publish format-standard has-post-thumbnail hentry category-rodrigo-oliver-blogueiro tag-show">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/brayner-e-um-dancarino-de-campos-dos-goytacazes-e-sonha-se-destacar-nacionalmente/" title="Brayner é um dançarino de Campos dos Goytacazes e sonha se destacar nacionalmente">
				<img width="86" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9.jpg 971w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9-300x300.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9-150x150.jpg 150w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9-768x768.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9-100x100.jpg 100w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9-604x604.jpg 604w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/03/3564e288-01a4-4418-9fc2-1e8f8c57fcc9-120x120.jpg 120w" sizes="(max-width: 86px) 100vw, 86px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/brayner-e-um-dancarino-de-campos-dos-goytacazes-e-sonha-se-destacar-nacionalmente/">Brayner é um dançarino de Campos dos Goytacazes e sonha se destacar nacionalmente</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">2.113 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-16813 post type-post status-publish format-standard has-post-thumbnail hentry category-clubes-em-noticia">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/banda-do-mackenzie-vai-homenagear-beth-carvalho-no-sabado-de-carnaval/" title="BANDA DO MACKENZIE vai homenagear Beth Carvalho no Sábado de Carnaval">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/02/22.02-Princesa-e-Rainha-Banda-do-Mackenzie-1.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/02/22.02-Princesa-e-Rainha-Banda-do-Mackenzie-1.jpg 800w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/02/22.02-Princesa-e-Rainha-Banda-do-Mackenzie-1-300x199.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/02/22.02-Princesa-e-Rainha-Banda-do-Mackenzie-1-768x510.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/02/22.02-Princesa-e-Rainha-Banda-do-Mackenzie-1-604x401.jpg 604w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/banda-do-mackenzie-vai-homenagear-beth-carvalho-no-sabado-de-carnaval/">BANDA DO MACKENZIE vai homenagear Beth Carvalho no Sábado de Carnaval</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">2.043 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-15132 post type-post status-publish format-standard has-post-thumbnail hentry category-rodrigo-oliver-blogueiro category-saude-bem-estar">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/febre-entre-pessoas-que-querem-ter-o-corpo-saudavel-mas-nao-gostam-de-academia-o-programa-alpha-project-faz-sucesso-no-brasil-e-no-exterior/" title="Febre entre pessoas que querem ter o corpo saudável, mas não gostam de academia, o programa Alpha Project faz sucesso no Brasil e no exterior.">
				<img width="56" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2019/09/26831afd-f271-4f6e-b7aa-a0106ef560f5.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2019/09/26831afd-f271-4f6e-b7aa-a0106ef560f5.jpg 665w, https://www.rionoticias.com.br/2020/wp-content/uploads/2019/09/26831afd-f271-4f6e-b7aa-a0106ef560f5-195x300.jpg 195w, https://www.rionoticias.com.br/2020/wp-content/uploads/2019/09/26831afd-f271-4f6e-b7aa-a0106ef560f5-604x930.jpg 604w" sizes="(max-width: 56px) 100vw, 56px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/febre-entre-pessoas-que-querem-ter-o-corpo-saudavel-mas-nao-gostam-de-academia-o-programa-alpha-project-faz-sucesso-no-brasil-e-no-exterior/">Febre entre pessoas que querem ter o corpo saudável, mas não gostam de academia, o programa Alpha Project faz sucesso no Brasil e no exterior.</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">2.079 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21637 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-do-rio tag-cartunista-carioca-lanca-livro-com-passatempos-ecologicos-para-entreter-as-criancas-na-quarentena">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/cartunista-carioca-lanca-livro-com-passatempos-ecologicos-para-entreter-as-criancas-na-quarentena/" title="Cartunista carioca lança livro com passatempos ecológicos para entreter as crianças na quarentena">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Cartunista carioca lança livro com passatempos ecológicos para entreter as crianças na quarentena" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-130x86.jpg 130w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-300x200.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-414x276.jpg 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-470x313.jpg 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-640x426.jpg 640w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/foto-bienal-5-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/cartunista-carioca-lanca-livro-com-passatempos-ecologicos-para-entreter-as-criancas-na-quarentena/">Cartunista carioca lança livro com passatempos ecológicos para entreter as crianças na quarentena</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">1.986 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21632 post type-post status-publish format-standard has-post-thumbnail hentry category-empreendedorismo tag-empresarias-pretas-se-unem-para-alavancar-negocios-perifericos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/empresarias-pretas-se-unem-para-alavancar-negocios-perifericos/" title="Em­presárias pretas se unem para alavancar negócios periféricos">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-130x86.png" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Em­presárias pretas se unem para alavancar negócios periféricos" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-130x86.png 130w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-300x200.png 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-414x276.png 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-470x313.png 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-640x426.png 640w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Sympla-2-3-187x124.png 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/empresarias-pretas-se-unem-para-alavancar-negocios-perifericos/">Em­presárias pretas se unem para alavancar negócios periféricos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">1.983 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21619 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/" title="O Uso da Toxina Botulínica, Botox, na Harmonização Facial">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="O Uso da Toxina Botulínica Botox na Harmonização Facial" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-130x86.jpg 130w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-300x200.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-414x276.jpg 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-470x313.jpg 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-640x426.jpg 640w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/botox-187x124.jpg 187w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/o-uso-da-toxina-botulinica-botox-na-harmonizacao-facial/">O Uso da Toxina Botulínica, Botox, na Harmonização Facial</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">1.995 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21615 post type-post status-publish format-standard has-post-thumbnail hentry category-saude-bem-estar tag-novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/" title="Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Novembro Azul Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-130x86.jpg 130w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-300x200.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-414x276.jpg 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-470x313.jpg 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640-187x124.jpg 187w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/blue-ribbon-3778232_640.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/novembro-azul-homens-passam-boa-parte-da-vida-sem-ir-ao-urologista-e-risco-de-cancer-de-prostata-aumenta/">Novembro Azul &#8211; Homens passam boa parte da vida sem ir ao urologista e risco de câncer de próstata aumenta</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">1.990 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21611 post type-post status-publish format-standard has-post-thumbnail hentry category-eventos tag-a-luta-diaria-pelo-reconhecimento-dos-artistas-independentes">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/a-luta-diaria-pelo-reconhecimento-dos-artistas-independentes/" title="A luta diária pelo reconhecimento dos artistas independentes">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="A luta diária pelo reconhecimento dos artistas independentes" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-130x86.jpg 130w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-300x200.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-768x512.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-414x276.jpg 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-470x313.jpg 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-640x426.jpg 640w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2-187x124.jpg 187w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/Jefferson-Placido-do-Samba-Nonsense-FOTO-DUNNO-FILMS-2.jpg 900w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/a-luta-diaria-pelo-reconhecimento-dos-artistas-independentes/">A luta diária pelo reconhecimento dos artistas independentes</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">1.986 Visualizações</div></div>
			</div>
</div>

</div>
</article>							<article class="herald-lay-g post-21606 post type-post status-publish format-standard has-post-thumbnail hentry category-dicas-curiosidade tag-hilton-lacerda-ministra-aula-gratuita-e-online-de-criacao-de-roteiros-cinematograficos">
<div class="row">	
		
		<div class="col-lg-6 col-xs-5 col-sm-5">
		<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.rionoticias.com.br/hilton-lacerda-ministra-aula-gratuita-e-online-de-criacao-de-roteiros-cinematograficos/" title="Hilton Lacerda ministra aula gratuita e online de criação de roteiros cinematográficos">
				<img width="130" height="86" src="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-130x86.jpg" class="attachment-herald-lay-d1 size-herald-lay-d1 wp-post-image" alt="Hilton Lacerda ministra aula gratuita e online de criação de roteiros cinematográficos" loading="lazy" srcset="https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-130x86.jpg 130w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-300x200.jpg 300w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-1024x683.jpg 1024w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-768x512.jpg 768w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-1536x1024.jpg 1536w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-414x276.jpg 414w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-470x313.jpg 470w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-640x426.jpg 640w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA-187x124.jpg 187w, https://www.rionoticias.com.br/2020/wp-content/uploads/2020/11/HILTON-MEDIA.jpg 2048w" sizes="(max-width: 130px) 100vw, 130px" />							</a>
		</div>
	</div>
		
<div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad">
	<div class="entry-header">
		
		<h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/hilton-lacerda-ministra-aula-gratuita-e-online-de-criacao-de-roteiros-cinematograficos/">Hilton Lacerda ministra aula gratuita e online de criação de roteiros cinematográficos</a></h2>
					<div class="entry-meta meta-small"><div class="meta-item herald-views">1.994 Visualizações</div></div>
			</div>
</div>

</div>
</article>								</div>
</div>

	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre o Autor</h4></div><div class="herald-mod-actions"><a href="https://www.rionoticias.com.br/author/rio-noticias/">Visualizar todas as mensagens</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img alt='' src='https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Rio Notícias</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adicionar comentário</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para publicar um comentário</span></div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.rionoticias.com.br/2020/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comente</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='21627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form>	</div><!-- #respond -->
			
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://www.rionoticias.com.br/cinema-open-air-levara-filmes-arte-em-formato-drive-in-ao-shopping-downtown/" rel="prev">Cinema Open Air levará filmes arte em formato drive in ao Shopping Downtown</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://www.rionoticias.com.br/em-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie/#respond" class="herald-comment-action">Comente</a>						
						
														<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Compartilhe em suas redes</span>
		<div class="meta-share-wrapper">
			<div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;t=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;text=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;media=https%3A%2F%2Fwww.rionoticias.com.br%2F2020%2Fwp-content%2Fuploads%2F2020%2F11%2FPrisioneiros-do-medo_divulgacao.jpg&amp;description=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>Pinterest</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rionoticias.com.br%2Fem-cartaz-no-youtube-prisioneiros-do-medo-os-bastidores-do-isolamento-mistura-teatro-com-webserie%2F&amp;title=Em%20cartaz%20no%20YouTube%2C%20Prisioneiros%20do%20Medo%20%E2%80%93%20Os%20Bastidores%20do%20Isolamento%2C%20mistura%20teatro%20com%20webs%C3%A9rie."><span>LinkedIn</span></a></div>				 	</div>
	</ul>
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="herald_video_widget-3" class="widget herald_video_widget"><h4 class="widget-title h6"><span>Clip Pedro Mahal</span></h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="https://www.youtube.com/embed/bBnSLjExhhE?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="herald_video_widget-2" class="widget herald_video_widget"><h4 class="widget-title h6"><span>Clip Caio Batalha</span></h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="https://www.youtube.com/embed/ZeTKFWdcI-Y?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><p><a href="https://geralinks.com.br" target="_blank" title="Agregador de links" rel="noopener noreferrer"><img src="https://lh4.googleusercontent.com/-_ARIas6FtJs/Ufgu8PFrLCI/AAAAAAAAVR0/Mhu0LHeL8f8/s200/geralinks_200x50.jpg" alt="GeraLinks - Agregador de links" loading="lazy"/></a></p>
</div>
		</div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="https://www.rionoticias.com.br/cinema-open-air-levara-filmes-arte-em-formato-drive-in-ao-shopping-downtown/" rel="prev">Cinema Open Air levará filmes arte em formato drive in ao Shopping Downtown</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-39" class="widget widget_text"><h4 class="widget-title h6"><span>Editorial</span></h4>			<div class="textwidget"><p>O Portal Rio Notícias é um portal onde colhemos o que há de melhor sobre entretenimento, turismo, lazer, gastronomia, música, teatro, shows e eventos pelo Rio de Janeiro e Arredores. E mais ações sociais, esporte, cultura, Saúde, Bem Estar, Moda, Estilo, cuidado com seu Pet e tudo que acontece no Rio, no Brasil e no Mundo.</p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-40" class="widget widget_text"><h4 class="widget-title h6"><span>Como Anunciar no Rio Notícias</span></h4>			<div class="textwidget"><p>Veja nossa tabela de sugestões de anúncios e artigos patrocinados, clicando <a href="https://www.rionoticias.com.br/anuncie/">Aqui</a>.</p>
<p>Depois entre em contato conosco pelo<br />
WhatsApp <a href="https://api.whatsapp.com/send?phone=5521982662020">+55 21 98266-2020</a> ou <a href="mailto:contato@rionoticias.com.br">contato@rionoticias.com.br</a></p>
</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-41" class="widget widget_text"><h4 class="widget-title h6"><span>CONTATO</span></h4>			<div class="textwidget"><p><a href="mailto:Contato@rionoticias.com.br">Contato@rionoticias.com.br</a><br />
Tel.: (21) 3079-3130<br />
Cel.:.(21) 98266-2020</p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2012 - 2020. Rio Notícias - Todos os Direitos Reservados - Desenvolvido por <a href="https://api.whatsapp.com/send?phone=5521982662020&text=Rio%20Not%C3%ADcias" target="_blank">LA Comunicações</a>.</div>
							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="http://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.rionoticias.com.br/2020/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b946d738a1", post_id : 21627 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.rionoticias.com.br\/2020\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.rionoticias.com.br\/2020\/wp-content\/uploads\/2020\/06\/Rio-Noticias-logo-300-1.png","logo_retina":"https:\/\/www.rionoticias.com.br\/2020\/wp-content\/uploads\/2020\/06\/Rio-Noticias-logo-1.png","logo_mini":"https:\/\/www.rionoticias.com.br\/2020\/wp-content\/uploads\/2020\/06\/rionoticias_mini.png","logo_mini_retina":"https:\/\/www.rionoticias.com.br\/2020\/wp-content\/uploads\/2020\/06\/Rio-Noticias-logo-cel-2.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-content/themes/herald/assets/js/min.js?ver=2.3.1' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/2020\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-includes/js/wp-util.min.js?ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.rionoticias.com.br\/2020\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2020/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lkaADTy_p-qMw" value="]Rbs_dFX8gpkN" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="hfLcvekloKy" value="BW1XDhLSHYJ" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lkaADTy_p-qMw" value="]Rbs_dFX8gpkN" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="hfLcvekloKy" value="BW1XDhLSHYJ" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("lkaADTy_p-qMw", "]Rbs_dFX8gpkN");
data.data.append("hfLcvekloKy", "BW1XDhLSHYJ");
                    }
                    else {
                        data.data =  data.data + '&lkaADTy_p-qMw=]Rbs_dFX8gpkN&hfLcvekloKy=BW1XDhLSHYJ';
                    }
                }
            });

        });
	</script>
	
</body>
</html>