<!DOCTYPE html><html lang="pt-BR"><head><meta name="google-site-verification" content="Vq1PGaC5CNCb1J6dUvClJ5I2x-ddQdytUR-2CaaV0Nk" /><meta name="google-site-verification" content="TfL58MEKOfn6Psi1zbjuHXNilnbZPkhpvnLwzBcDxm8" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script> <script defer src="data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0zMTk5NzE3Ny0xJyk7Cg=="></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.rionoticias.com.br/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <style media="all">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</style><title>Fluminense anunciou pacotão de reforços nesta terça-feira</title><link rel="canonical" href="https://www.rionoticias.com.br/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Fluminense anunciou pacotão de reforços nesta terça-feira" /><meta property="og:description" content="O Fluminense anunciou nesta terça-feira um pacote de reforços para a sua torcida. O zagueiro Vitor Mendes, de 23 anos, chega ao Flu por empréstimo do Atlético-MG até o final de 2023. Na última temporada, ele foi rebaixado com o Juventude para a Série B, sendo um dos destaques da equipe nos dois últimos anos. [&hellip;]" /><meta property="og:url" content="https://www.rionoticias.com.br/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/" /><meta property="og:site_name" content="Rio Notícias | Notícias sobre o Rio de janeiro" /><meta property="article:publisher" content="https://web.facebook.com/rionoticias" /><meta property="article:published_time" content="2022-12-21T02:49:47+00:00" /><meta property="article:modified_time" content="2022-12-21T03:06:51+00:00" /><meta property="og:image" content="http://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5.png" /><meta property="og:image:width" content="472" /><meta property="og:image:height" content="306" /><meta property="og:image:type" content="image/png" /><meta name="author" content="Pedro Carvalho" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@rionoticiasrj" /><meta name="twitter:site" content="@rionoticiasrj" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Pedro Carvalho" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="2 minutos" /><link rel="amphtml" href="https://www.rionoticias.com.br/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias sobre o Rio de janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias sobre o Rio de janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias sobre o Rio de janeiro &raquo; Fluminense anunciou pacotão de reforços nesta terça-feira" href="https://www.rionoticias.com.br/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/feed/" /> <script defer type='text/javascript' src='https://www.rionoticias.com.br/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/cache/autoptimize/js/autoptimize_single_110e06930c2043d5439adeb9999f07f5.js' id='wp_automatic_gallery-js'></script> <link rel="https://api.w.org/" href="https://www.rionoticias.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rionoticias.com.br/wp-json/wp/v2/posts/32285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.rionoticias.com.br/?p=32285' /><link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Ffluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Ffluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira%2F&#038;format=xml" /><meta name="generator" content="Redux 4.3.20" /> <script defer src="data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsKbi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnO24ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsKdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7Cg=="></script> <script defer src="data:text/javascript;base64,CiAgZmJxKCdpbml0JywgJzIxMzk1MzMyNjU2NzEwNCcsIHt9LCB7CiAgICAiYWdlbnQiOiAid29yZHByZXNzLTYuMS4xLTMuMC44Igp9KTsKICA="></script><script defer src="data:text/javascript;base64,CiAgZmJxKCd0cmFjaycsICdQYWdlVmlldycsIFtdKTsKICA="></script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=213953326567104&ev=PageView&noscript=1" /> </noscript> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript> <script defer src="data:text/javascript;base64,DQoJCWlmKHNjcmVlbi53aWR0aDw3Njkpew0KICAgICAgICAJd2luZG93LmxvY2F0aW9uID0gImh0dHBzOi8vd3d3LnJpb25vdGljaWFzLmNvbS5ici9mbHVtaW5lbnNlLWFudW5jaW91LXBhY290YW8tZGUtcmVmb3Jjb3MtbmVzdGEtdGVyY2EtZmVpcmEvYW1wLyI7DQogICAgICAgIH0NCiAgICAJ"></script> <link rel="icon" href="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" /></head><body class="post-template-default single single-post postid-32285 single-format-standard wp-embed-responsive herald-boxed herald-v_2_3_3">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding"> <span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo no-lazyload lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAB8AQAAAAD7/7CbAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cEBDQAAAMKg909tDjegAAAAAODbABLkAAE0B1m5AAAAAElFTkSuQmCC" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/Rio-Noticias-logo-300-1.png" decoding="async" width="300" height="124"><noscript><img class="herald-logo no-lazyload" src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/Rio-Noticias-logo-300-1.png" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-eio="l"></noscript></a></span></div></div><div class="hel-r herald-go-hor"><div class="herald-ad hidden-xs"><a target="_blank" href="https://api.whatsapp.com/send?phone=5521982662020&text=Redação"> <img border="0" alt="Seguros Promo" width="728" height="90" style="height: 90px; width: 728px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC" data-src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" decoding="async" class="lazyload"><noscript><img
 border="0"
 alt="Seguros Promo"
 width="728"
 height="90"
 style="height: 90px; width: 728px"
 src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" data-eio="l"></noscript> </a></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-rio-noticias" class="menu"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="https://www.rionoticias.com.br">Home</a><ul class="sub-menu"><li id="menu-item-19337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul><li id="menu-item-21492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li id="menu-item-17306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a><ul class="sub-menu"><li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a><li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a><li id="menu-item-18813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a><li id="menu-item-17307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a><li id="menu-item-17211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a><li id="menu-item-17308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a><li id="menu-item-18814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a><li id="menu-item-18815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a><li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a><li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a><li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a><li id="menu-item-19341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="http://rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a><li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><li id="menu-item-18873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a><li id="menu-item-18255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a><ul class="sub-menu"><li id="menu-item-17338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a><li id="menu-item-17342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a><li id="menu-item-17333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a><li id="menu-item-17332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a><li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a><li id="menu-item-17337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a><li id="menu-item-17339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a></ul></ul><li id="menu-item-17029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17029"><a href="http://rionoticias.com.br">Colunistas</a><ul class="sub-menu"><li id="menu-item-21900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="https://www.rionoticias.com.br/category/horoscopo/">Horóscopo</a><li id="menu-item-18812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a><li id="menu-item-17026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a><li id="menu-item-17027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a><li id="menu-item-26324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://www.rionoticias.com.br/category/colunistas/leila-medina-ginastica-para-o-cerebro/">Leila Medina &#8211; Ginástica para o Cérebro</a><li id="menu-item-19762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a><li id="menu-item-25675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25675"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li id="menu-item-18262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a><li id="menu-item-18224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a><li id="menu-item-26325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26325"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li id="menu-item-19763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul><li id="menu-item-18866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-32227 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio tag-maratona-do-papai-noel tag-onde-encontrar-o-papai-noel"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/agenda-cheia-e-treno-pronto-papai-noel-esta-a-todo-vapor-para-o-natal-2022/" title="Agenda cheia e trenó pronto, Papai Noel está a todo vapor para o Natal 2022"> <img width="922" height="614" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA5oAAAJmAQAAAAAVqcLwAAAAAnRSTlMAAHaTzTgAAABcSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4G0YrQABPC5apAAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg 922w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="922" height="614" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg 922w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-414x276.jpg 414w" sizes="(max-width: 922px) 100vw, 922px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/agenda-cheia-e-treno-pronto-papai-noel-esta-a-todo-vapor-para-o-natal-2022/">Agenda cheia e trenó pronto, Papai Noel está a todo vapor para o Natal 2022</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31949 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-eventos tag-autografos tag-olhares-para-os-sistemas tag-rio tag-rio-de-janeiro"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/rio-de-janeiro-recebe-noite-de-autografos-da-obra-olhares-para-os-sistemas/" title="Rio de Janeiro recebe noite de autógrafos da obra “Olhares para os Sistemas”"> <img width="450" height="695" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAcIAAAK3AQAAAAA+ZHIHAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgOddgABgPMLRQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Estarão presentes no evento seis autores da obra." loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg 450w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro-194x300.jpg 194w" data-sizes="auto" /><noscript><img width="450" height="695" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Estarão presentes no evento seis autores da obra." loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg 450w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro-194x300.jpg 194w" sizes="(max-width: 450px) 100vw, 450px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/eventos/" class="herald-cat-887">Shows &amp; Eventos</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/rio-de-janeiro-recebe-noite-de-autografos-da-obra-olhares-para-os-sistemas/">Rio de Janeiro recebe noite de autógrafos da obra “Olhares para os Sistemas”</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31597 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/" title="Chegada de frente fria derruba temperaturas no Rio"> <img width="1170" height="700" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABJIAAAK8AQAAAACc4KjOAAAAAnRSTlMAAHaTzTgAAAB7SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgylL8AAdALHaMAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Cidade já entrou em estágio de mobilização" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" data-sizes="auto" /><noscript><img width="1170" height="700" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Cidade já entrou em estágio de mobilização" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/">Chegada de frente fria derruba temperaturas no Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31240 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-turismo-lazer tag-cristo tag-meia-maratona"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/" title="Meia Maratona do Cristo movimenta turismo do Rio"> <img width="1200" height="799" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMfAQAAAADutxPXAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewPXWAAB+7c5BQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="A corrida maravilhosa acontece neste sábado, dia 8, e recebe participantes de todo Brasil e diversas partes do mundo; últimas inscrições estão disponíveis" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="799" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="A corrida maravilhosa acontece neste sábado, dia 8, e recebe participantes de todo Brasil e diversas partes do mundo; últimas inscrições estão disponíveis" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/">Meia Maratona do Cristo movimenta turismo do Rio</a></h2></div></div></article></div></div></div></li></ul><li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li id="menu-item-17382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a><ul class="sub-menu"><li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a><li id="menu-item-17313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a><li id="menu-item-18819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a><li id="menu-item-17335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a><li id="menu-item-17331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a><li id="menu-item-17334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a><li id="menu-item-17336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul><li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li id="menu-item-18391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-32223 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-galezzo-ipanema tag-gastronomia-no-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/galezzo-ipanema-a-melhor-experiencia-gastronomica-do-rio-comemora-1-ano/" title="Galezzo Ipanema: a melhor experiência gastronômica do Rio, comemora 1 ano"> <img width="1200" height="808" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMoAQAAAAD3yCTCAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfBjcpwABe/go3gAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-300x202.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-1024x689.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-768x517.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="808" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-300x202.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-1024x689.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-768x517.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/galezzo-ipanema-a-melhor-experiencia-gastronomica-do-rio-comemora-1-ano/">Galezzo Ipanema: a melhor experiência gastronômica do Rio, comemora 1 ano</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-32150 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-guanciale tag-locale tag-pizza tag-pizza-sazonal"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/locale-lanca-pizza-sazonal-com-guanciale/" title="Locale lança pizza sazonal com guanciale"> <img width="568" height="709" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAjgAAALFAQAAAADmAqScAAAAAnRSTlMAAHaTzTgAAABISURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAM8Gx2gAAascykoAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Locale Pizza e Porco Alado são dois empreendimentos com muita sinergia: ambos são apaixonados pelo artesanal e tratam seus produtos com toda dedicação e paixão. Esta parceria já rendeu várias pizzas incríveis e está novamente junta em dezembro para mais uma receita bem original e deliciosa." loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg 568w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1-240x300.jpg 240w" data-sizes="auto" /><noscript><img width="568" height="709" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Locale Pizza e Porco Alado são dois empreendimentos com muita sinergia: ambos são apaixonados pelo artesanal e tratam seus produtos com toda dedicação e paixão. Esta parceria já rendeu várias pizzas incríveis e está novamente junta em dezembro para mais uma receita bem original e deliciosa." loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg 568w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1-240x300.jpg 240w" sizes="(max-width: 568px) 100vw, 568px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/locale-lanca-pizza-sazonal-com-guanciale/">Locale lança pizza sazonal com guanciale</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31634 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-chef-nelson-soares tag-le-cordon-bleu tag-le-cordon-bleu-rio-de-janeiro tag-rio-de-janeiro"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/" title="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu"> <img width="1200" height="673" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKhAQAAAABoAGpmAAAAAnRSTlMAAHaTzTgAAAB4SURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHBgjQYAAbtTAO8AAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Jantar a 8 mãos no restaurante Signatures acontece no próximo dia 8 de novembro" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" data-sizes="auto" /><noscript><img width="1200" height="673" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Jantar a 8 mãos no restaurante Signatures acontece no próximo dia 8 de novembro" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/">Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31619 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-barra tag-churrasco tag-shopping tag-shopping-metropolitano-barra"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/" title="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa"> <img width="999" height="622" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+cAAAJuAQAAAAD6TU61AAAAAnRSTlMAAHaTzTgAAABiSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8GAyMwABo8TbKwAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Comida boa, shows ao vivo, brincadeiras e diversão para todo família fazem parte da programação do festival de churrasco no fim de semana de 4 a 6 de novembro" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" data-sizes="auto" /><noscript><img width="999" height="622" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Comida boa, shows ao vivo, brincadeiras e diversão para todo família fazem parte da programação do festival de churrasco no fim de semana de 4 a 6 de novembro" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/">Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa</a></h2></div></div></article></div></div></div></li></ul><li id="menu-item-21496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul></nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.rionoticias.com.br/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar - " /><button type="submit" class="herald-search-submit"></button></form></div></div></div><div class="hel-r"><ul id="menu-herald-social" class="herald-soc-nav"><li id="menu-item-1037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-18761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-1040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="https://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></header><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.rionoticias.com.br/" rel="home"><img class="herald-logo-mini no-lazyload lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA/AAAAEPAQAAAADNfxJGAAAAAnRSTlMAAHaTzTgAAAA4SURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAuBiGcQABfemAxwAAAABJRU5ErkJggg==" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/rionoticias_mini.png" decoding="async" width="1008" height="271"><noscript><img class="herald-logo-mini no-lazyload" src="http://www.rionoticias.com.br/wp-content/uploads/2020/06/rionoticias_mini.png" alt="Rio Notícias | Notícias sobre o Rio de janeiro" data-eio="l"></noscript></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.rionoticias.com.br/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Digite aqui para pesquisar - " /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-rio-noticias-1" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8910"><a href="https://www.rionoticias.com.br">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19337"><a href="https://www.rionoticias.com.br/quem-somos/">Quem Somos</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21492"><a href="https://www.rionoticias.com.br/category/adote/">Adote</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306"><a>Editorias</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a href="https://www.rionoticias.com.br/category/acoes-sociais/">Ações Sociais</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a href="https://www.rionoticias.com.br/category/celebridades/">Celebridades</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18813"><a href="https://www.rionoticias.com.br/category/cursos-concursos/">Cursos &amp; Concursos</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &amp; Curiosidade</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a href="https://www.rionoticias.com.br/category/direito/">Direito</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18814"><a href="https://www.rionoticias.com.br/category/economia/">Economia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18815"><a href="https://www.rionoticias.com.br/category/empreendedorismo/">Empreendedorismo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a href="https://www.rionoticias.com.br/category/esporte/">Esporte</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a href="https://www.rionoticias.com.br/category/moda-estilo/">Moda &amp; Estilo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a href="https://www.rionoticias.com.br/category/mundo-pet/">Mundo Pet</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19341"><a href="http://rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a href="https://www.rionoticias.com.br/category/saude-bem-estar/">Saúde</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18873"><a href="https://www.rionoticias.com.br/category/tecnologia/">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18255"><a href="https://www.rionoticias.com.br/category/turismo-lazer/">Turismo &amp; Lazer</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/">Aeroportos, Cias Aéreas e Taxi Aéreo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/">Aluguel de Bike no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/">Aluguel de Carro no Rio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/">Cariocas pelo Mundo</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/">Hospitais do Rio de Janeiro</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a href="https://www.rionoticias.com.br/hoteis-do-rio/">Hotéis do Rio</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17029"><a href="http://rionoticias.com.br">Colunistas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21900"><a href="https://www.rionoticias.com.br/category/horoscopo/">Horóscopo</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18812"><a href="https://www.rionoticias.com.br/category/colunistas/edvania-toledo-gestao-de-pessoas/">Edvânia Toledo &#8211; Gestão de Pessoas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-barros-harmonizacao-facial/">Dr. Fabio Barros &#8211; Harmonização Facial</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17027"><a href="https://www.rionoticias.com.br/category/colunistas/dr-guilherme-benckenstein-vet/">Dr. Guilherme Benckenstein &#8211; Veterinário</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26324"><a href="https://www.rionoticias.com.br/category/colunistas/leila-medina-ginastica-para-o-cerebro/">Leila Medina &#8211; Ginástica para o Cérebro</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19762"><a href="https://www.rionoticias.com.br/category/colunistas/lys-lawrence-e-o-mundo-holistico/">Lys Lawrence e o mundo holístico</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25675"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18262"><a href="https://www.rionoticias.com.br/category/colunistas/rodrigo-oliver-blogueiro/">Rodrigo Oliver &#8211; Blogueiro</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18224"><a href="https://www.rionoticias.com.br/category/colunistas/talita-furtado-travel-designer/">Talita Furtado &#8211; Travel Designer</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26325"><a href="https://www.rionoticias.com.br/category/colunistas/onofre-souza-especialista-em-seguranca-contra-incendio/">Onofre Souza &#8211; Especialista em Segurança Contra Incêndio</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19763"><a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-acordei-diferente/">Yve Franco &#8211; Acordei diferente</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18866 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-32227 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio tag-maratona-do-papai-noel tag-onde-encontrar-o-papai-noel"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/agenda-cheia-e-treno-pronto-papai-noel-esta-a-todo-vapor-para-o-natal-2022/" title="Agenda cheia e trenó pronto, Papai Noel está a todo vapor para o Natal 2022"> <img width="922" height="614" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA5oAAAJmAQAAAAAVqcLwAAAAAnRSTlMAAHaTzTgAAABcSURBVHja7cExAQAAAMKg9U9tCy+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4G0YrQABPC5apAAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg 922w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="922" height="614" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel.jpg 922w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/maratona-papai-noel-414x276.jpg 414w" sizes="(max-width: 922px) 100vw, 922px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/agenda-cheia-e-treno-pronto-papai-noel-esta-a-todo-vapor-para-o-natal-2022/">Agenda cheia e trenó pronto, Papai Noel está a todo vapor para o Natal 2022</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31949 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-eventos tag-autografos tag-olhares-para-os-sistemas tag-rio tag-rio-de-janeiro"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/rio-de-janeiro-recebe-noite-de-autografos-da-obra-olhares-para-os-sistemas/" title="Rio de Janeiro recebe noite de autógrafos da obra “Olhares para os Sistemas”"> <img width="450" height="695" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAcIAAAK3AQAAAAA+ZHIHAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgOddgABgPMLRQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Estarão presentes no evento seis autores da obra." loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg 450w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro-194x300.jpg 194w" data-sizes="auto" /><noscript><img width="450" height="695" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Estarão presentes no evento seis autores da obra." loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro.jpg 450w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/Livro-194x300.jpg 194w" sizes="(max-width: 450px) 100vw, 450px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/eventos/" class="herald-cat-887">Shows &amp; Eventos</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/rio-de-janeiro-recebe-noite-de-autografos-da-obra-olhares-para-os-sistemas/">Rio de Janeiro recebe noite de autógrafos da obra “Olhares para os Sistemas”</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31597 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-noticias-do-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/" title="Chegada de frente fria derruba temperaturas no Rio"> <img width="1170" height="700" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABJIAAAK8AQAAAACc4KjOAAAAAnRSTlMAAHaTzTgAAAB7SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgylL8AAdALHaMAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Cidade já entrou em estágio de mobilização" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" data-sizes="auto" /><noscript><img width="1170" height="700" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Cidade já entrou em estágio de mobilização" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897.jpg 1170w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-300x179.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-1024x613.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/frente_fria_rj_tmazs_abr_2908221897-768x459.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/noticias-do-rio/" class="herald-cat-948">Noticias do Rio</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/chegada-de-frente-fria-derruba-temperaturas-no-rio/">Chegada de frente fria derruba temperaturas no Rio</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31240 post type-post status-publish format-standard has-post-thumbnail hentry category-blog-do-rio category-turismo-lazer tag-cristo tag-meia-maratona"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/" title="Meia Maratona do Cristo movimenta turismo do Rio"> <img width="1200" height="799" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMfAQAAAADutxPXAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewPXWAAB+7c5BQAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="A corrida maravilhosa acontece neste sábado, dia 8, e recebe participantes de todo Brasil e diversas partes do mundo; últimas inscrições estão disponíveis" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="799" src="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="A corrida maravilhosa acontece neste sábado, dia 8, e recebe participantes de todo Brasil e diversas partes do mundo; últimas inscrições estão disponíveis" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-1024x682.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-768x511.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/10/maratona-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" class="herald-cat-14">Blog do Rio</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/turismo-lazer/" class="herald-cat-107">Turismo &amp; Lazer</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/meia-maratona-do-cristo-movimenta-turismo-do-rio/">Meia Maratona do Cristo movimenta turismo do Rio</a></h2></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309"><a href="https://www.rionoticias.com.br/category/noticias-do-rio/">Cidade</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382"><a>Diversão</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a href="https://www.rionoticias.com.br/category/cinema-teatro/">Cinema &amp; Teatro</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a href="https://www.rionoticias.com.br/category/musicas/">Músicas</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18819"><a href="https://www.rionoticias.com.br/category/eventos/">Shows &amp; Eventos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a href="https://www.rionoticias.com.br/boates-no-rio/">Boates no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a href="https://www.rionoticias.com.br/teatros-no-rio/">Teatros no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a href="https://www.rionoticias.com.br/praias-do-rio/">Praias do Rio</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7137 herald-mega-menu"><a href="https://www.rionoticias.com.br/category/gastronomia/">Gastronomia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18391"><a href="https://www.rionoticias.com.br/category/receitas/">Receitas</a></ul><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-32223 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-galezzo-ipanema tag-gastronomia-no-rio"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/galezzo-ipanema-a-melhor-experiencia-gastronomica-do-rio-comemora-1-ano/" title="Galezzo Ipanema: a melhor experiência gastronômica do Rio, comemora 1 ano"> <img width="1200" height="808" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMoAQAAAAD3yCTCAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfBjcpwABe/go3gAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-300x202.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-1024x689.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-768x517.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="808" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-300x202.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-1024x689.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/galezzo-ipanema-768x517.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/galezzo-ipanema-a-melhor-experiencia-gastronomica-do-rio-comemora-1-ano/">Galezzo Ipanema: a melhor experiência gastronômica do Rio, comemora 1 ano</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-32150 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-guanciale tag-locale tag-pizza tag-pizza-sazonal"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/locale-lanca-pizza-sazonal-com-guanciale/" title="Locale lança pizza sazonal com guanciale"> <img width="568" height="709" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAjgAAALFAQAAAADmAqScAAAAAnRSTlMAAHaTzTgAAABISURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAM8Gx2gAAascykoAAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Locale Pizza e Porco Alado são dois empreendimentos com muita sinergia: ambos são apaixonados pelo artesanal e tratam seus produtos com toda dedicação e paixão. Esta parceria já rendeu várias pizzas incríveis e está novamente junta em dezembro para mais uma receita bem original e deliciosa." loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg 568w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1-240x300.jpg 240w" data-sizes="auto" /><noscript><img width="568" height="709" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Locale Pizza e Porco Alado são dois empreendimentos com muita sinergia: ambos são apaixonados pelo artesanal e tratam seus produtos com toda dedicação e paixão. Esta parceria já rendeu várias pizzas incríveis e está novamente junta em dezembro para mais uma receita bem original e deliciosa." loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1.jpg 568w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/pizza-1-240x300.jpg 240w" sizes="(max-width: 568px) 100vw, 568px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/locale-lanca-pizza-sazonal-com-guanciale/">Locale lança pizza sazonal com guanciale</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31634 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-chef-nelson-soares tag-le-cordon-bleu tag-le-cordon-bleu-rio-de-janeiro tag-rio-de-janeiro"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/" title="Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu"> <img width="1200" height="673" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKhAQAAAABoAGpmAAAAAnRSTlMAAHaTzTgAAAB4SURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHBgjQYAAbtTAO8AAAAASUVORK5CYII=" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Jantar a 8 mãos no restaurante Signatures acontece no próximo dia 8 de novembro" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" data-sizes="auto" /><noscript><img width="1200" height="673" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Jantar a 8 mãos no restaurante Signatures acontece no próximo dia 8 de novembro" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-300x168.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-1024x574.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-768x431.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/gastronomia-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/le-cordon-bleu-rio-de-janeiro-recebe-chef-nelson-soares-do-premiado-sult-com-a-brasileirissima-lasanha-de-pirarucu/">Le Cordon Bleu Rio de Janeiro recebe Chef Nelson Soares, do premiado Sult, com a brasileiríssima lasanha de pirarucu</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-31619 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-barra tag-churrasco tag-shopping tag-shopping-metropolitano-barra"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/" title="Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa"> <img width="999" height="622" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA+cAAAJuAQAAAAD6TU61AAAAAnRSTlMAAHaTzTgAAABiSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8GAyMwABo8TbKwAAAABJRU5ErkJggg==" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image lazyload" alt="Comida boa, shows ao vivo, brincadeiras e diversão para todo família fazem parte da programação do festival de churrasco no fim de semana de 4 a 6 de novembro" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" data-sizes="auto" /><noscript><img width="999" height="622" src="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg" class="attachment-herald-lay-i1-full size-herald-lay-i1-full wp-post-image" alt="Comida boa, shows ao vivo, brincadeiras e diversão para todo família fazem parte da programação do festival de churrasco no fim de semana de 4 a 6 de novembro" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco.jpg 999w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-300x187.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/11/churrasco-768x478.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" data-eio="l" /></noscript> </a></div><div class="entry-header herald-clear-blur"> <span class="meta-category meta-small"><a href="https://www.rionoticias.com.br/category/gastronomia/" class="herald-cat-11">Gastronomia</a></span><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/churrasco-e-diversao-shopping-metropolitano-barra-promove-met-brasa/">Churrasco e diversão: Shopping Metropolitano Barra promove MET Brasa</a></h2></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21496"><a href="https://www.rionoticias.com.br/fale-conosco/">Contato</a></ul><ul class="herald-more-link-wrapper"><li class="herald-more-link"> <a href="#">Mais</a><ul class="sub-menu"></ul> <span class="herald-menu-toggler fa fa-caret-down"></span></li></ul><ul id="menu-herald-social-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="https://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li></ul></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-32285" class="herald-single post-32285 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-fluminense tag-fluminense tag-tricolor-das-laranjeiras"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><header class="entry-header"> <span class="meta-category"><a href="https://www.rionoticias.com.br/category/futebol/" class="herald-cat-29464">Futebol</a> <span>&bull;</span> <a href="https://www.rionoticias.com.br/category/futebol/noticias-do-fluminense/" class="herald-cat-30291">Notícias do Fluminense</a></span><h1 class="entry-title h1">Fluminense anunciou pacotão de reforços nesta terça-feira</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20/12/2022</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.rionoticias.com.br/author/pedro-carvalho/">Pedro Carvalho</a></span></span></div></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="472" height="306" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAdgAAAEyAQAAAABxffzQAAAAAnRSTlMAAHaTzTgAAAApSURBVHja7cGBAAAAAMOg+VNf4QBVAQAAAAAAAAAAAAAAAAAAAAAArwFHuAAB3/nQ4gAAAABJRU5ErkJggg==" class="attachment-herald-lay-single size-herald-lay-single wp-post-image lazyload" alt="" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5.png" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5.png 472w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5-300x194.png 300w" data-sizes="auto" /><noscript><img width="472" height="306" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5.png" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5.png 472w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/Screenshot_5-300x194.png 300w" sizes="(max-width: 472px) 100vw, 472px" data-eio="l" /></noscript></span><figure class="wp-caption-text">Foto: Divulgação</figure></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper entry-meta-wrapper-sticky"><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">20/12/2022 23:49</span></div><div class="meta-item herald-modified_date"><span class="updated">21/12/2022 00:06</span></div><div class="meta-item herald-comments"><a href="https://www.rionoticias.com.br/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/#respond">Adicionar comentário</a></div><div class="meta-item herald-rtime">7 Minutos de Leitura</div></div></div></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="entry-content herald-entry-content"><p>O Fluminense anunciou nesta terça-feira um pacote de reforços para a sua torcida.</p><p>O zagueiro Vitor Mendes, de 23 anos, chega ao Flu por empréstimo do Atlético-MG até o final de 2023. Na última temporada, ele foi rebaixado com o Juventude para a Série B, sendo um dos destaques da equipe nos dois últimos anos. O jogador ainda não teve oportunidade no Galo, desde 2019 foi emprestado também para Guarani e Boa Esporte, além do clube gaúcho e, agora, o carioca.</p><figure id="attachment_32292" aria-describedby="caption-attachment-32292" style="width: 300px" class="wp-caption aligncenter"><a href="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2.jpeg"><img decoding="async" class="size-medium wp-image-32292 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACpAQAAAAC5DD0HAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAAAAODIZvwABaHHdTQAAAABJRU5ErkJggg==" alt="" width="300" height="169" data-src="http://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-300x169.jpeg" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-300x169.jpeg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-1024x576.jpeg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-768x432.jpeg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-470x264.jpeg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-640x360.jpeg 640w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2.jpeg 1200w" data-sizes="auto" /><noscript><img decoding="async" class="size-medium wp-image-32292" src="http://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-300x169.jpeg" alt="" width="300" height="169" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-300x169.jpeg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-1024x576.jpeg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-768x432.jpeg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-470x264.jpeg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2-640x360.jpeg 640w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671561888209-WhatsAppImage2022-12-20at15.43.35-2.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a><figcaption id="caption-attachment-32292" class="wp-caption-text">Foto: Divulgação/Fluminense</figcaption></figure><p>O goleiro Vitor Eudes, revelado pelo Cruzeiro, e que estava no Marítimo, de Portugal, também chega como reforço para o Tricolor. O jogador de 24 anos chega para suprir a saída do goleiro Marcos Felipe, a caminho do Bahia, e ser reserva imediato do Fábio, titular absoluto na posição.</p><figure id="attachment_32293" aria-describedby="caption-attachment-32293" style="width: 300px" class="wp-caption aligncenter"><a href="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05.jpeg"><img decoding="async" class="size-medium wp-image-32293 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACpAQAAAAC5DD0HAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAAAAODIZvwABaHHdTQAAAABJRU5ErkJggg==" alt="" width="300" height="169" data-src="http://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-300x169.jpeg" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-300x169.jpeg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-1024x576.jpeg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-768x432.jpeg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-470x264.jpeg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-640x360.jpeg 640w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05.jpeg 1200w" data-sizes="auto" /><noscript><img decoding="async" class="size-medium wp-image-32293" src="http://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-300x169.jpeg" alt="" width="300" height="169" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-300x169.jpeg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-1024x576.jpeg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-768x432.jpeg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-470x264.jpeg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05-640x360.jpeg 640w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671569833009-WhatsAppImage2022-12-20at16.11.05.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a><figcaption id="caption-attachment-32293" class="wp-caption-text">Foto: Divulgação/Fluminense</figcaption></figure><p>O meia Lima, de 26 anos, foi o último atleta anunciado hoje. Ele assina contrato em definitivo até o final de 2025. Jogador disputou as últimas temporadas pelo Ceará, e acabou sendo rebaixado com a equipe para Série B no Brasileirão de 2022.</p><figure id="attachment_32294" aria-describedby="caption-attachment-32294" style="width: 300px" class="wp-caption aligncenter"><a href="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11.jpg"><img decoding="async" class="size-medium wp-image-32294 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAACpAQAAAAC5DD0HAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U9tDQ+gAAAAAAAAODIZvwABaHHdTQAAAABJRU5ErkJggg==" alt="" width="300" height="169" data-src="http://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-300x169.jpg" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-300x169.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-1024x576.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-768x432.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-640x360.jpg 640w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11.jpg 1200w" data-sizes="auto" /><noscript><img decoding="async" class="size-medium wp-image-32294" src="http://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-300x169.jpg" alt="" width="300" height="169" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-300x169.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-1024x576.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-768x432.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11-640x360.jpg 640w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/uploads_1671578272853-ImagemdoWhatsAppde2022-12-20as20.15.11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" data-eio="l" /></noscript></a><figcaption id="caption-attachment-32294" class="wp-caption-text">Foto: Divulgação/Fluminense</figcaption></figure><div class="meta-tags"> <span></span><a href="https://www.rionoticias.com.br/tag/fluminense/" rel="tag">Fluminense</a> <a href="https://www.rionoticias.com.br/tag/tricolor-das-laranjeiras/" rel="tag">tricolor das laranjeiras</a></div><div class="herald-ad"><a target="_blank" href="https://api.whatsapp.com/send?phone=5521982662020&text=Rio%20EM%20Notícias"> <img border="0" alt="Seguros Promo" width="728" height="90" style="height: 90px; width: 728px" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQAAAACqTxxSAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cGBAAAAAMOg+VNf4AhVAQAAAAAAAAB8AyBYAAHaCnCoAAAAAElFTkSuQmCC" data-src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" decoding="async" class="lazyload"><noscript><img
 border="0"
 alt="Seguros Promo"
 width="728"
 height="90"
 style="height: 90px; width: 728px"
 src="http://rionoticias.com.br/wp-content/uploads/2020/10/banner-assessoria.jpg" data-eio="l"></noscript> </a></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Postagem Relacionadas</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-g post-32245 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-fluminense tag-fluminense tag-tricolor"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/fluminense-anuncia-renovacao-de-contrato-do-david-braz/" title="Fluminense anuncia renovação de contrato do David Braz"> <img width="1200" height="676" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKkAQAAAAA4zfvVAAAAAnRSTlMAAHaTzTgAAAB6SURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACABwOOywABvNZClwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-300x169.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-1024x577.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-768x433.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-640x360.jpg 640w" data-sizes="auto" /><noscript><img width="1200" height="676" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-300x169.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-1024x577.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-768x433.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52169496712_f5c207d117_k-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/fluminense-anuncia-renovacao-de-contrato-do-david-braz/">Fluminense anuncia renovação de contrato do David Braz</a></h2></div></div></div></article><article class="herald-lay-g post-32231 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-fluminense tag-fluminense tag-tricolor-das-laranjeiras"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/tres-jogadores-do-fluminense-devem-reforcar-o-bahia/" title="Três jogadores do Fluminense devem reforçar o Bahia"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52289042747_8ed83ffcb6_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/tres-jogadores-do-fluminense-devem-reforcar-o-bahia/">Três jogadores do Fluminense devem reforçar o Bahia</a></h2></div></div></div></article><article class="herald-lay-g post-32184 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-fluminense tag-fluminense tag-tricolor tag-tricolor-das-laranjeiras"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/ex-jogador-do-fluminense-esta-proximo-de-ser-anunciado-pelo-bahia/" title="Ex-jogador do Fluminense está próximo de ser anunciado pelo Bahia"> <img width="1200" height="675" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAKjAQAAAAAlyMttAAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U/tbQegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAM440AAFaumxcAAAAAElFTkSuQmCC" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-300x169.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-1024x576.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-768x432.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-640x360.jpg 640w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-300x169.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-1024x576.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-768x432.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-470x264.jpg 470w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/51005186592_606b963bf2_k-640x360.jpg 640w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/ex-jogador-do-fluminense-esta-proximo-de-ser-anunciado-pelo-bahia/">Ex-jogador do Fluminense está próximo de ser anunciado pelo Bahia</a></h2></div></div></div></article><article class="herald-lay-g post-32173 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol tag-flamengo tag-fluminense tag-vasco-da-gama"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/jogadores-do-vasco-fluminense-e-flamengo-foram-convocados-para-o-torneio-sul-americano-sub-20-de-2023/" title="Jogadores do Vasco, Fluminense e Flamengo foram convocados para o torneio Sul-Americano sub-20 de 2023"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52433227841_2dc5d1ff2a_h-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/jogadores-do-vasco-fluminense-e-flamengo-foram-convocados-para-o-torneio-sul-americano-sub-20-de-2023/">Jogadores do Vasco, Fluminense e Flamengo foram convocados para o torneio Sul-Americano sub-20 de 2023</a></h2></div></div></div></article><article class="herald-lay-g post-32120 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-fluminense tag-fluminense tag-tricolor-das-laranjeiras"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/fluminense-chega-a-acordo-para-renovacao-do-zagueiro-manoel-diz-jornalista/" title="Fluminense chega a acordo para renovação do zagueiro Manoel, diz jornalista"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52416315736_71d45b4c57_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/fluminense-chega-a-acordo-para-renovacao-do-zagueiro-manoel-diz-jornalista/">Fluminense chega a acordo para renovação do zagueiro Manoel, diz jornalista</a></h2></div></div></div></article><article class="herald-lay-g post-32079 post type-post status-publish format-standard has-post-thumbnail hentry category-futebol category-noticias-do-fluminense tag-fluminense tag-tricolor-das-laranjeiras"><div class="row"><div class="col-lg-6 col-xs-5 col-sm-5"><div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.rionoticias.com.br/ganso-acerto-prorrogacao-de-contrato-com-o-fluminense/" title="Ganso acerta prorrogação de contrato com o Fluminense"> <img width="1200" height="800" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMgAQAAAAAbm6avAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cExAQAAAMKg9U9tB2+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPgPX7wABGnGBnwAAAABJRU5ErkJggg==" class="attachment-herald-lay-g size-herald-lay-g wp-post-image lazyload" alt="" loading="lazy" data-src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k.jpg" decoding="async" data-srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-414x276.jpg 414w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k.jpg" class="attachment-herald-lay-g size-herald-lay-g wp-post-image" alt="" loading="lazy" srcset="https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k.jpg 1200w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-300x200.jpg 300w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-1024x683.jpg 1024w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-768x512.jpg 768w, https://www.rionoticias.com.br/wp-content/uploads/2022/12/52457474429_63a274aa80_k-414x276.jpg 414w" sizes="(max-width: 1200px) 100vw, 1200px" data-eio="l" /></noscript> </a></div></div><div class="col-lg-6 col-xs-7 col-sm-7 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="https://www.rionoticias.com.br/ganso-acerto-prorrogacao-de-contrato-com-o-fluminense/">Ganso acerta prorrogação de contrato com o Fluminense</a></h2></div></div></div></article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Sobre o Autor</h4></div><div class="herald-mod-subnav"><a href="https://www.instagram.com/reidoclubismo/" target="_blank" class="fa fa-instagram"></a></div><div class="herald-mod-actions"><a href="https://www.rionoticias.com.br/author/pedro-carvalho/">Visualizar todas as mensagens</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"> <img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIwAAACMAQAAAACGu3yTAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cExAQAAAMKg9U9tCU+gAADgawpkAAEQjT2XAAAAAElFTkSuQmCC" class="avatar avatar-140 photo lazyload" height='140' width='140' decoding='async' data-src="https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=140&r=g" data-srcset="https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=280&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=140&#038;r=g' srcset='https://secure.gravatar.com/avatar/033ed914fad0aa9b1b375f6951129eca?s=280&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' decoding='async' data-eio="l" /></noscript></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">Pedro Carvalho</h4><p>Mercado da bola, notícias e opiniões!</p></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Adicionar comentário</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Clique aqui para publicar um comentário</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.rionoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comente</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" /></p><p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" autocomplete="email" /></p><p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='32285' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-next h6"> <a href="https://www.rionoticias.com.br/cria-do-flamengo-felipe-vizeu-acerta-com-novo-clube/" rel="prev">Cria do Flamengo, Felipe Vizeu acerta com novo clube</a></div><div class="herald-sticky-share"> <a href="https://www.rionoticias.com.br/fluminense-anunciou-pacotao-de-reforcos-nesta-terca-feira/#respond" class="herald-comment-action">Comente</a></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="text-44" class="widget widget_text"><div class="textwidget"></div></div><div id="block-7" class="widget widget_block"><div class="wp-block-group is-layout-flow"><div class="wp-block-group__inner-container"></div></div></div></div></div></article></div><nav class="herald-pagination herald-infinite-scroll-single"> <a href="https://www.rionoticias.com.br/cria-do-flamengo-felipe-vizeu-acerta-com-novo-clube/" rel="prev">Cria do Flamengo, Felipe Vizeu acerta com novo clube</a><div class="herald-loader"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div></nav></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-39" class="widget widget_text"><h4 class="widget-title h6"><span>Editorial</span></h4><div class="textwidget"><p>O Portal Rio Notícias é um portal onde colhemos o que há de melhor sobre entretenimento, turismo, lazer, gastronomia, música, teatro, shows e eventos pelo Rio de Janeiro e Arredores. E mais ações sociais, esporte, cultura, Saúde, Bem Estar, Moda, Estilo, cuidado com seu Pet e tudo que acontece no Rio, no Brasil e no Mundo.</p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-40" class="widget widget_text"><h4 class="widget-title h6"><span>Como Anunciar no Rio Notícias</span></h4><div class="textwidget"><p><a href="http://rionoticias.com.br/fale-conosco/">Veja nossa tabela de sugestões de anúncios e envios de release</a>.</p><p>Depois entre em contato conosco pelo<br /> +55 21 98266-2020<br /> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e88b87869c899c87a89a818786879c818b81899bc68b8785c68a9a">[email&#160;protected]</a></p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-41" class="widget widget_text"><h4 class="widget-title h6"><span>CONTATO</span></h4><div class="textwidget"><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e1a28e8f9580958ea193888e8f8e958882888092cf828e8ccf8393">[email&#160;protected]</a><br /> Tel.: (21) 3079-3130<br /> Cel.:.(21) 98266-2020</p></div></div><div id="text-42" class="widget widget_text"><div class="textwidget"><p><a href="https://geralinks.com.br" target="_blank" title="Agregador de links" rel="noopener"><img decoding="async" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="GeraLinks - Agregador de links" loading="lazy" data-src="https://lh4.googleusercontent.com/-_ARIas6FtJs/Ufgu8PFrLCI/AAAAAAAAVR0/Mhu0LHeL8f8/s200/geralinks_200x50.jpg" class="lazyload" /><noscript><img decoding="async" src="https://lh4.googleusercontent.com/-_ARIas6FtJs/Ufgu8PFrLCI/AAAAAAAAVR0/Mhu0LHeL8f8/s200/geralinks_200x50.jpg" alt="GeraLinks - Agregador de links" loading="lazy" data-eio="l" /></noscript></a></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright &copy; 2012 - 2022. Rio Notícias - Todos os Direitos Reservados - Desenvolvido por <a target="_blank" rel="noopener" href="https://www.lacomunicacoes.com.br">LA Comunicações</a>.</div></div><div class="hel-r herald-go-hor"><ul id="menu-herald-social-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037"><a target="_blank" rel="noopener" href="https://www.facebook.com/rionoticias"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18761"><a target="_blank" rel="noopener" href="https://twitter.com/rionoticiasrj"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040"><a href="https://instagram.com/rionoticias.com.br"><span class="herald-social-name">Instagram</span></a></li></ul></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,CiAgICAgICAgZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lciggJ3dwY2Y3bWFpbHNlbnQnLCBmdW5jdGlvbiggZXZlbnQgKSB7CiAgICAgICAgaWYoICJmYl9weGxfY29kZSIgaW4gZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlKXsKICAgICAgICAgIGV2YWwoZXZlbnQuZGV0YWlsLmFwaVJlc3BvbnNlLmZiX3B4bF9jb2RlKTsKICAgICAgICB9CiAgICAgIH0sIGZhbHNlICk7CiAgICA="></script> <div id='fb-pxl-ajax-code'></div><script defer id="eio-lazy-load-js-before" src="data:text/javascript;base64,CnZhciBlaW9fbGF6eV92YXJzID0geyJleGFjdGRuX2RvbWFpbiI6IiIsInNraXBfYXV0b3NjYWxlIjowLCJ0aHJlc2hvbGQiOjB9Owo="></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script> <script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script defer id="rocket-preload-links-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgUm9ja2V0UHJlbG9hZExpbmtzQ29uZmlnID0geyJleGNsdWRlVXJpcyI6IlwvKC4rXC8pP2ZlZWRcLz8uK1wvP3xcLyg/Oi4rXC8pP2VtYmVkXC98XC8oaW5kZXhcXC5waHBcLyk/d3BcXC1qc29uKFwvLip8JCl8XC93cC1hZG1pblwvfFwvbG9nb3V0XC98XC93cC1sb2dpbi5waHAiLCJ1c2VzVHJhaWxpbmdTbGFzaCI6IjEiLCJpbWFnZUV4dCI6ImpwZ3xqcGVnfGdpZnxwbmd8dGlmZnxibXB8d2VicHxhdmlmIiwiZmlsZUV4dCI6ImpwZ3xqcGVnfGdpZnxwbmd8dGlmZnxibXB8d2VicHxhdmlmfHBocHxwZGZ8aHRtbHxodG0iLCJzaXRlVXJsIjoiaHR0cHM6XC9cL3d3dy5yaW9ub3RpY2lhcy5jb20uYnIiLCJvbkhvdmVyRGVsYXkiOiIxMDAiLCJyYXRlVGhyb3R0bGUiOiIzIn07Ci8qIF1dPiAqLwo="></script> <script defer id="rocket-preload-links-js-after" src="data:text/javascript;base64,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"></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script defer id="herald-main-js-extra" src="data:text/javascript;base64,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"></script> <script type='text/javascript' defer='defer' src='https://www.rionoticias.com.br/wp-content/cache/autoptimize/js/autoptimize_single_fe34eeff9b6089622a8d10e8bc22804d.js' id='herald-main-js'></script> </body></html>
