<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="og:image" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720.jpg" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/"><meta property="og:url" content="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/"><meta name="description" content="Um menino autodidata, de apenas 6 anos de idade, vem encantando o mundo com o seu enorme talento. Residente em&hellip;"><meta property="og:description" content="Um menino autodidata, de apenas 6 anos de idade, vem encantando o mundo com o seu enorme talento. Residente em&hellip;"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento" href="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rionoticias.com.br/2014/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.0.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.0.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=13629' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fmenino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fmenino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1', { 'anonymize_ip': true });
</script>
	
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ac5a7bec741d001187f36f&product=sticky-share-buttons"></script>


	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-13629 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1488042691419107";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
            <!-- LinkedIn Script -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
        
        <!-- Stumble Upon Script -->
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
    
        <!-- VK.com -->
        <script type="text/javascript" src="https://vk.com/js/api/share.js?9" charset="windows-1251"></script>
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Voltar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-top-menu" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></div></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="voltar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/entretenimento/" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte-cultura/"><i class="fa fa-bicycle"></i>Cultura &#038; Lazer</a></div></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/bastidores-cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></div></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></div></li>
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/viagem-turismo/">Viagem, Turismo &#038; Lazer</a></div></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/gastronomia/" aria-haspopup="true"><i class="fa fa-glass"></i>Gastronomia</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></div></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos Eventoe &#038; Palestras</a></div></li>
	<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></div></li>
	<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13635"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/curiosidades/">Curiosidades</a></div></li>
	<li id="menu-item-12565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12565"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/">Notícias do Rio de Janeiro</a></div></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/tudo-sobre-direito/"><i class="fa fa-balance-scale"></i>Tudo sobre Direito</a></div></li>
	<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte-cultura/">Esporte</a></div></li>
</ul>
</li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></div></li>
<li id="menu-item-12557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12557 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/comportamento-bem-estar/" aria-haspopup="true"><i class="fa fa-heart"></i>Comportamento &#038; Bem Estar</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/moda-estilo-colunistas/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></div></li>
	<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/saude-estetica-oral/"><i class="fa fa-medkit"></i>Saúde &#038; Estética Oral</a></div></li>
</ul>
</li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-top-menu-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                        Menu                                        <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>17 de março de 2019, 19:07</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 250px; height: 113px; } }</style></div>
                        
        <div class="adv-970 pull-right ">

                                        <a href="https://www.rionoticias.com.br/anuncie/" target="">
                            <img class="pull-right" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/ANUNCIE-NO-RIO-NOTICIAS-1.jpg" alt="Header Advertisement" width="728" height="90" />
                        </a>
                        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/esporte-cultura/"><i class="fa fa-bicycle"></i>Cultura &#038; Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/bastidores-cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></li>
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13637"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/viagem-turismo/">Viagem, Turismo &#038; Lazer</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-glass"></i>Gastronomia <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos Eventoe &#038; Palestras</a></li>
	<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></li>
	<li id="menu-item-13635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13635"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-12565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12565"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/">Notícias do Rio de Janeiro</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/tudo-sobre-direito/"><i class="fa fa-balance-scale"></i>Tudo sobre Direito</a></li>
	<li id="menu-item-13636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13636"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/esporte-cultura/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></li>
<li id="menu-item-12557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12557 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/comportamento-bem-estar/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-heart"></i>Comportamento &#038; Bem Estar <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/moda-estilo-colunistas/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></li>
	<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/saude-estetica-oral/"><i class="fa fa-medkit"></i>Saúde &#038; Estética Oral</a></li>
</ul>
</li>
</ul>
                        <ul class="nav navbar-nav pull-right sec-random-button">
                            <li class="divider-vertical"></li>
                            <li><a href="https://www.rionoticias.com.br/?random=1" class="item-icon-only" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="fa fa-random"></i></a></li>
                        </ul>

                                            </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-13629 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-curiosidades">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/capa/">Capa</a><i class="fa fa-caret-right fa-fw"></i></li><li>Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Rio Notícias</a></li>
                        
                                                <li title="Published on 17 de março de 2019 at 04:38" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            17 de março de 2019, 04:38                            
                            <meta content="17 de março de 2019, 05:11" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 92 times"><i class="glyphicon glyphicon-eye-open"></i>92</li>
                                                
                                                    <li></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    
<figure class="wp-block-image"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720.jpg" alt="" class="wp-image-13638" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720.jpg 960w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-300x200.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-768x512.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-604x403.jpg 604w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>Um menino autodidata, de apenas 6 anos de idade, vem encantando o mundo com o seu enorme talento.<br>
Residente em Dayton &#8211; Ohio, e admirador da Banda Queen, Avett Ray Maness tornou-se um prodígio desde os 11 meses de idade quando chocou a todos ao revelar ser um pianista autodidata!</p>



<p>A sua habilidade com o piano o transformou em celebridade na internet após sua mãe publicar no Youtube os vídeos de suas performances de piano.<br> O mais incrível em tudo isso é que o menino Avet é completamente cego de um olho e enxerga muito mal no outro!</p>



<p>Possuidor de uma fibroplasia do nervo óptico desde que nasceu, Avett Ray pode ser considerado um deficiente visual, uma vez que a pouca visão que lhe resta em somente um olho, é insuficiente. </p>



<p>O seu impressionante talento o fez ganhar milhares de inscritos no YouTube e também já o levou a fazer um show para centenas de pessoas. </p>



<p>Sua mãe, Sara Moore, torce para que o talento de seu filho sirva de exemplo positivo e encoraje às pessoas portadoras de deficiências a se superarem, e tem esperança na conscientização, da facilitação à acessibilidade e ao aumento de recursos para os deficientes visuais.</p>



<p>&#8220;A música está em seu corpo&#8221;, disse Moore em entrevista à CBS News . “Ele está realmente praticando em apresentações agora. Já que seu talento é tão incrível, as pessoas estão pedindo para ele se apresentar. ”</p>



<p></p>



<p>Fonte: goodnewsnetwork.org<br><br></p>
<div class='yarpp-related'>
<h3>Post Relacionado:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/baseado-no-universo-de-oz-musical-o-menino-feito-de-trapos-estreia-no-serrador/' title='Baseado no universo de Oz, musical “O Menino Feito de Trapos” estreia no Serrador'>
<img width="120" height="120" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/omeninofeitodetrapos2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/omeninofeitodetrapos2-120x120.jpg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/omeninofeitodetrapos2-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/omeninofeitodetrapos2-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Baseado no universo de Oz, musical “O Menino Feito de Trapos” estreia no Serrador</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/show-de-piano-e-voz-no-escobar-com-o-pianista-gustavo-tibi/' title='Show de piano e voz no Escobar com o pianista Gustavo Tibi'>
<img width="120" height="68" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/05/escobar.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/05/escobar.jpg 1484w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/05/escobar-300x169.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/05/escobar-1024x576.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/05/escobar-604x340.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Show de piano e voz no Escobar com o pianista Gustavo Tibi</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/pianista-venezuelana-estreia-concerto-no-rio/' title='Pianista Venezuelana estreia concerto no Rio'>
<img width="120" height="80" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2013/09/Dell-Arte-Gabriela-Montero-destaque1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2013/09/Dell-Arte-Gabriela-Montero-destaque1.jpg 640w, https://www.rionoticias.com.br/2014/wp-content/uploads/2013/09/Dell-Arte-Gabriela-Montero-destaque1-300x199.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2013/09/Dell-Arte-Gabriela-Montero-destaque1-604x402.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Pianista Venezuelana estreia concerto no Rio</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/palestra-gratuita-celebra-83-anos-da-logosofia-no-mundo/' title='Palestra gratuita celebra 83 anos da Logosofia no mundo'>
<img width="120" height="69" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/fundacao-1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/fundacao-1.jpg 660w, https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/fundacao-1-300x171.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2013/08/fundacao-1-604x345.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Palestra gratuita celebra 83 anos da Logosofia no mundo</span></a>
</div>
</div>
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status=Check out this story: Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento - https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/&media=https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-660x366.jpg&description=Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/&title=Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento&summary=Um menino autodidata, de apenas 6 anos de idade, vem encantando o mundo com o seu enorme talento. Residente em&hellip;"></a>
            </div>
        </li>

            <li class="share-wrapper li-stumbleupon" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-stumbleupon"></i><i class="button-icon sub-icon socicon socicon-stumbleupon"></i>
                <span class="button-text">stumbleupon</span>

                <a class="stumbleupon more" target="_blank" href="https://www.stumbleupon.com/submit?url=https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/&title=Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento"></a>
            </div>
        </li>
            <li class="share-wrapper li-vkontakte" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-vkontakte"></i><i class="button-icon sub-icon socicon socicon-vkontakte"></i>
                <span class="button-text">vkontakte</span>

                <a class="vkontakte more" target="_blank" href="http://vkontakte.ru/share.php?url=https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/"></a>
            </div>
        </li>
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/gratis-belo-e-a-atracao-de-samba-na-feira-do-engenhao/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>Grátis: BELO é a atração de 'Samba na Feira' do Engenhão</span>
                            </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="text-7" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><p><a href="http://viajar.hu/oxdb8" target="_blank" rel="noopener"><img class="alignnone wp-image-13409 size-full" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/02/promocao.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div></aside><aside id="wp_bannerize-4" class="widget WPBannerizeWidget"><div class="widget-content clearfix padding20"><div class="wp_bannerize group">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(36)"  href="http://www.clinicaomais.com.br" rel="nofollow" target="_blank">
<img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/bannerduploomaisok.jpg" alt="" width="300" height="150"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(55)"  href="https://www.instagram.com/dinerisdeusa/" rel="nofollow" target="_blank">
<img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/02/4852c143-5a4e-4096-b7e5-0833f9761aca.jpg" alt="" width="1280" height="1280"/>
</a>
</div></div>
</div></aside><aside id="id-widget-social-fb-like-box-4" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos </h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page" data-tabs="timeline"                 data-href="http://www.facebook.com.br/rionoticias" 
                 data-adapt-container-width="true" data-width="500" data-height="600"
                 data-small-header="false" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside><aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="text-9" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><p>         <ins id="afiliateHu" data-ad-client="24874" data-ad-width="300" data-ad-height="250" data-ad-link="_blank" data-ad-cor="1">  </ins><br />
                <script src="https://www.clubehu.com.br/assets/cmp/js/bloco.js"></script></p>
</div>
		</div></aside><aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Detox pós Carnaval" title="">
                        <a href="https://www.rionoticias.com.br/detox-pos-carnaval/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/detox-100x100.jpg" alt="Detox pós Carnaval" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/detox-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Transmissão do SuperBowl é regado a muita cerveja em bares cariocas" title="">
                        <a href="https://www.rionoticias.com.br/transmissao-do-superbowl-e-regado-a-muita-cerveja-em-bares-cariocas/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/CASARAO1903-100x100.jpg" alt="Transmissão do SuperBowl é regado a muita cerveja em bares cariocas" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/CASARAO1903-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Verão na brasa: Churrasqueira oferece opções para o pós-praia" title="">
                        <a href="https://www.rionoticias.com.br/verao-na-brasa-churrasqueira-oferece-opcoes-para-o-pos-praia/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/verao_na_bras_Filico-100x100.jpg" alt="Verão na brasa: Churrasqueira oferece opções para o pós-praia" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/verao_na_bras_Filico-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="BioCarioca lança promoção de verão﻿" title="">
                        <a href="https://www.rionoticias.com.br/biocarioca-lanca-promocao-de-verao%ef%bb%bf/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/biocarioca-100x100.jpg" alt="BioCarioca lança promoção de verão﻿" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/biocarioca-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Restaurante Português Rampinha oferece pratos que são a cara do verão" title="">
                        <a href="https://www.rionoticias.com.br/restaurante-portugues-rampinha-oferece-pratos-que-sao-a-cara-do-verao/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/rampinha-100x100.jpg" alt="Restaurante Português Rampinha oferece pratos que são a cara do verão" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/rampinha-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Casa Momus oferece drinks especiais para o verão" title="">
                        <a href="https://www.rionoticias.com.br/casa-momus-oferece-drinks-especiais-para-o-verao/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/CASAMOMUS-1-100x100.jpg" alt="Casa Momus oferece drinks especiais para o verão" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/CASAMOMUS-1-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></aside><aside id="id-widget-modern-posts-13" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Receitas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-13-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/image-343x240.png" class="post-img" alt="Salada de atum te dá energia para os dias de foliões" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/image-343x240.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Salada de atum te dá energia para os dias de foliões</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>1 de março de 2019, 15:33</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>275</span>
                                                        </div>

                                                        <p class="text">
                                                            A Família Burger, tradicional hamburgueria localizada em Perdizes, zona oeste de São Paulo, sugere a Salada de Atum&nbsp;(R$23,90),&nbsp;uma&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/salada-de-atum-te-da-energia-para-os-dias-de-folioes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-13-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/UNISUAM-Rita-Walchan-no-SPA-343x240.jpg" class="post-img" alt="﻿UNISUAM promove serviço de psicologia por valor popular" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/UNISUAM-Rita-Walchan-no-SPA-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Ações Sociais, Capa                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">﻿UNISUAM promove serviço de psicologia por valor popular</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>18 de janeiro de 2019, 01:58</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>429</span>
                                                        </div>

                                                        <p class="text">
                                                            O Serviço de Psicologia Aplicada (SPA) da UNISUAM abre inscrições para atendimento em janeiro realizado por por acadêmicos&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/%ef%bb%bfunisuam-promove-servico-de-psicologia-por-valor-popular/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/ginecologia-343x240.jpg" class="post-img" alt="Ginecologista alerta sobre os riscos de infecções durante o verão" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/ginecologia-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Ginecologista alerta sobre os riscos de infecções durante o verão</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de janeiro de 2019, 10:33</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>415</span>
                                                        </div>

                                                        <p class="text">
                                                            Sol, praia, piscina e muito calor, combinação perfeita para quem quer curtir a estação mais desejada do ano.&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/ginecologista-alerta-sobre-os-riscos-de-infeccoes-durante-o-verao/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/hiperblasia.jpg" class="post-img" alt="Mitos e Verdades sobre Hiperplasia Benigna Prostática" width="322" height="213" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/hiperblasia.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Mitos e Verdades sobre Hiperplasia Benigna Prostática</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>10 de janeiro de 2019, 10:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>315</span>
                                                        </div>

                                                        <p class="text">
                                                            Mitos e Verdades sobre Hiperplasia Benigna Prostática A próstata é uma glândula presente no organismo masculino, do tamanho&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/13262-2/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/young-man-2718436_960_720-343x240.jpg" class="post-img" alt="Cerca de 25% dos jovens com idade entre 20 e 25 anos estão sofrendo com a queda de fios" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/young-man-2718436_960_720-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Cerca de 25% dos jovens com idade entre 20 e 25 anos estão sofrendo com a queda de fios</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de janeiro de 2019, 16:16</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>379</span>
                                                        </div>

                                                        <p class="text">
                                                            Dr. Thiago Bianco&nbsp;esclarece alguns mitos e verdades que envolvem a calvície prematura. Um dado divulgado pela Sociedade Brasileira&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/cerca-de-25-dos-jovens-com-idade-entre-20-e-25-anos-estao-sofrendo-com-a-queda-de-fios/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/upset-2681502_960_720-343x240.jpg" class="post-img" alt="Dicas para evitar náuseas na gestação" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/upset-2681502_960_720-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Dicas para evitar náuseas na gestação</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>7 de janeiro de 2019, 17:16</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>340</span>
                                                        </div>

                                                        <p class="text">
                                                            Diminuir as náuseas não é tarefa complicada. Confira as dicas: 1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Beba pequenas quantidades de líquido várias vezes ao&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/dicas-para-evitar-nauseas-na-gestacao/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/12/Depressão-1-343x240.jpg" class="post-img" alt="Depressão: final do ano pode desencadear sintomas" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/12/Depressão-1-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde &amp; Estética Oral                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Depressão: final do ano pode desencadear sintomas</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>20 de dezembro de 2018, 01:16</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>7,447</span>
                                                        </div>

                                                        <p class="text">
                                                            O ano está acabando e algumas pessoas sentem uma espécie de desânimo e tristeza por não ter realizado&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/depressao-final-do-ano-pode-desencadear-sintomas/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-15" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dicas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-15-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/image-3-343x240.png" class="post-img" alt="Saiba proteger aparelhos eletrônicos durante as chuvas de verão" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/01/image-3-343x240.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Saiba proteger aparelhos eletrônicos durante as chuvas de verão</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de janeiro de 2019, 16:55</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>442</span>
                                                        </div>

                                                        <p class="text">
                                                            Estabilizadores e nobreaks mantêm a energia elétrica constante, impedindo consequências negativas advindas de blecautes e equipamentos queimados São&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/saiba-proteger-aparelhos-eletronicos-durante-as-chuvas-de-verao/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/11/02CAPA-CARIOQUICE_NOVEMBRO2018-343x240.jpg" class="post-img" alt="Guia afetivo do Rio ganha nova edição" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/11/02CAPA-CARIOQUICE_NOVEMBRO2018-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Guia afetivo do Rio ganha nova edição</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>28 de novembro de 2018, 17:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>624</span>
                                                        </div>

                                                        <p class="text">
                                                            Publicação traz o roteiro para descobertas de um Rio surpreendente A Insight, junto com Instituto Cravo Albin (ICCA),&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/guia-afetivo-do-rio-ganha-nova-edicao/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/11/45034013_2327591007274160_4616951227425488896_n-343x240.png" class="post-img" alt="Atenção! Vender produto ilegal é crime!" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/11/45034013_2327591007274160_4616951227425488896_n-343x240.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Atenção! Vender produto ilegal é crime!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>26 de novembro de 2018, 20:01</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>606</span>
                                                        </div>

                                                        <p class="text">
                                                            Vender produtos roubados, falsificados ou contrabandeados é crime, com pena de até 4 anos de prisão. Viu algum&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/atencao-vender-produto-ilegal-e-crime/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/Joca-Ururahy-2-343x240.jpg" class="post-img" alt="House of Wine apresenta Degustando histórias" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/08/Joca-Ururahy-2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">House of Wine apresenta Degustando histórias</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de agosto de 2018, 21:24</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,510</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; Evento no Cine Casal do Shopping Barra Point inclui sessão de cinema e degustação às cegas da uva&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/house-of-wine-apresenta-degustando-historias/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/PIRA.jpg" class="post-img" alt="Escritora carioca cria editora que vai além dos livros" width="320" height="214" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/PIRA.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Escritora carioca cria editora que vai além dos livros</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de junho de 2018, 02:25</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,037</span>
                                                        </div>

                                                        <p class="text">
                                                            Depois de perceber que o mercado literário não era bem o que ela esperava a autora Janine Rodrigues&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/escritora-carioca-cria-editora-que-vai-alem-dos-livros/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/guaca-chaves-343x240.jpg" class="post-img" alt="Guacamole promove eventos nos jogos da Copa do Mundo" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/guaca-chaves-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Guacamole promove eventos nos jogos da Copa do Mundo</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de junho de 2018, 18:04</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,045</span>
                                                        </div>

                                                        <p class="text">
                                                            Durante j0gos do Brasil e México as filiais do Restaurante GUACAMOLE abrem mais cedo para receber torcedores que&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/guacamole-festeja-brasil-e-mexico-na-copa-do-mundo/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-15-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                                        <a href="https://www.lacomunicacoes.com.br/plano-de-rede-social-publico-alvo/" target="_blank">
                            <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/ANUNCIE-NO-RIO-NOTICIAS-2.jpg" alt="Footer Advertisement" />
                        </a>
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/Fu1dtld4NZ" rel="nofollow">https://t.co/Fu1dtld4NZ</a> <a href="https://t.co/Fu1dtld4NZ" rel="nofollow">https://t.co/Fu1dtld4NZ</a></span><span class="tweet_time" title="17/03/2019 05:12:09"> about 14 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento <a href="https://t.co/Fu1dtld4NZ" rel="nofollow">https://t.co/Fu1dtld4NZ</a></span><span class="tweet_time" title="17/03/2019 05:01:43"> about 14 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Jovem com Down está terminando a faculdade e cuida da avó de 91 anos - Histórias com Valor <a href="https://t.co/kGkTKMTEVf" rel="nofollow">https://t.co/kGkTKMTEVf</a></span><span class="tweet_time" title="16/03/2019 18:01:07"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Uma nova chance para ser Feliz! <a href="https://t.co/xF66zkHDvX" rel="nofollow">https://t.co/xF66zkHDvX</a></span><span class="tweet_time" title="16/03/2019 16:57:14"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Cerca de 5 mil pessoas enfrentaram horas de fila na chuva para descobrir se poderiam doar medula óssea para Oscar,… <a href="https://t.co/1rVlomP0WF" rel="nofollow">https://t.co/1rVlomP0WF</a></span><span class="tweet_time" title="16/03/2019 16:00:09"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Essa cadela passou 8 anos acorrentada em uma garagem- Hoje ela vive a vida que sempre mereceu - Histórias com Valor <a href="https://t.co/2fzqv6OOL6" rel="nofollow">https://t.co/2fzqv6OOL6</a></span><span class="tweet_time" title="16/03/2019 14:00:45"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Quênia anuncia pena de morte aos caçadores de animais em extinção. <a href="https://t.co/fwHGjfvPHs" rel="nofollow">https://t.co/fwHGjfvPHs</a></span><span class="tweet_time" title="16/03/2019 12:18:33"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">A história de Sadie: a menina com síndrome de Down e o seu cão guardião - Histórias com Valor <a href="https://t.co/EI7heUcbr0" rel="nofollow">https://t.co/EI7heUcbr0</a></span><span class="tweet_time" title="16/03/2019 12:01:03"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Previsão do tempo: possibilidade de chuva... vai molhar a praia - Diário do Rio de Janeiro <a href="https://t.co/Nv8pm8lVF3" rel="nofollow">https://t.co/Nv8pm8lVF3</a></span><span class="tweet_time" title="16/03/2019 00:51:17"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Menina pede para distribuir quentinhas a moradores de rua no seu aniversário de 8 anos - Histórias com Valor <a href="https://t.co/XzXBqoy0dC" rel="nofollow">https://t.co/XzXBqoy0dC</a></span><span class="tweet_time" title="15/03/2019 16:55:55"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Empresas provem a limpeza de praia do Rio <a href="https://t.co/vmw44pFjq2" rel="nofollow">https://t.co/vmw44pFjq2</a></span><span class="tweet_time" title="15/03/2019 16:45:04"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Roubo de carga na Avenida Brasil caiu 50% - Diário do Rio de Janeiro <a href="https://t.co/L5AoQPoLn7" rel="nofollow">https://t.co/L5AoQPoLn7</a></span><span class="tweet_time" title="15/03/2019 14:58:25"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Você se lembra da menor menina do mundo? É assim que ele está 16 anos depois: <a href="https://t.co/pkDsHqa0aB" rel="nofollow">https://t.co/pkDsHqa0aB</a></span><span class="tweet_time" title="15/03/2019 13:30:02"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Mulher é atendida por 40 médicos em um parto histórico que acontece a cada 480 anos - Histórias com Valor <a href="https://t.co/lGR3ilsprm" rel="nofollow">https://t.co/lGR3ilsprm</a></span><span class="tweet_time" title="15/03/2019 12:00:36"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Ford cria casinha para pets à prova de barulhos dos fogos de artifício <a href="https://t.co/jlbTP66ug7" rel="nofollow">https://t.co/jlbTP66ug7</a></span><span class="tweet_time" title="15/03/2019 10:32:03"> about 2 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Aos 9 anos um menino montou seu próprio abrigo de animais - Histórias com Valor <a href="https://t.co/Qyi3kZJGns" rel="nofollow">https://t.co/Qyi3kZJGns</a></span><span class="tweet_time" title="14/03/2019 18:00:28"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Garotinha de 3 anos salva a vida do pai após derrame - Histórias com Valor <a href="https://t.co/d0y1EuEoTh" rel="nofollow">https://t.co/d0y1EuEoTh</a></span><span class="tweet_time" title="14/03/2019 16:00:50"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Cão idoso agarra sua coleira todos os dias para ir visitar sua pessoa favorita - Histórias com Valor <a href="https://t.co/L8oi8O275L" rel="nofollow">https://t.co/L8oi8O275L</a></span><span class="tweet_time" title="14/03/2019 14:01:18"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Quem doa é que deve agradecer, pois teve para doar! <a href="https://t.co/A3zLtnO2lW" rel="nofollow">https://t.co/A3zLtnO2lW</a></span><span class="tweet_time" title="14/03/2019 13:47:32"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Saiba porque o Salmo 91 é o mais poderoso escudo de proteção que existe! <a href="https://t.co/qfiP7kJMSW" rel="nofollow">https://t.co/qfiP7kJMSW</a></span><span class="tweet_time" title="14/03/2019 12:00:58"> about 3 days ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 97959-2066</div>
		</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane fade in active" id="id-widget-tabs-2_popular">
                        <aside class="clearfix">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/aquario-recebe-projetos-de-conservacao-sobre-corais/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-100x100.jpg" alt="AquaRio recebe projetos de conservação sobre corais" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/aquario-recebe-projetos-de-conservacao-sobre-corais/" title="">AquaRio recebe projetos de conservação sobre corais</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>13 de junho de 2018</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" alt="Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" title="">Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>28 de setembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" alt="13ª edição Walkathon — Caminhada contra o câncer" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" title="">13ª edição Walkathon — Caminhada contra o câncer</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>30 de março de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/ucam-promove-workshop-sobre-emprego-em-niteroi/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-100x100.jpg" alt="UCAM promove Workshop sobre emprego em Niterói" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/ucam-promove-workshop-sobre-emprego-em-niteroi/" title="">UCAM promove Workshop sobre emprego em Niterói</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>31 de maio de 2018</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/pensionistas-da-aeronautica-consignados-de-ate-70/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/posts-marconimendonca.adv_.br-2-100x100.png" alt="Pensionistas da aeronáutica consignados de até 70%." width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/posts-marconimendonca.adv_.br-2-100x100.png" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/pensionistas-da-aeronautica-consignados-de-ate-70/" title="">Pensionistas da aeronáutica consignados de até 70%.</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>3 de março de 2018</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_recent">
                        <aside class="clearfix">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-100x100.jpg" alt="Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/piano-3957650_960_720-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/menino-de-6-anos-pianista-autodidata-e-cego-choca-o-mundo-com-o-seu-talento/" title="">
                                                                <h5 class="media-heading meta-title">Menino de 6 anos, pianista autodidata e cego, choca o mundo com o seu talento</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>17 de março de 2019, 04:38</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/gratis-belo-e-a-atracao-de-samba-na-feira-do-engenhao/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/16.03-SAMBA-NA-FEIRA-BELO-capa-100x100.jpg" alt="Grátis: BELO é a atração de 'Samba na Feira' do Engenhão" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/16.03-SAMBA-NA-FEIRA-BELO-capa-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/gratis-belo-e-a-atracao-de-samba-na-feira-do-engenhao/" title="">
                                                                <h5 class="media-heading meta-title">Grátis: BELO é a atração de &#8216;Samba na Feira&#8217; do Engenhão</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>15 de março de 2019, 04:20</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/lona-carlos-zefiro-recebe-baile-de-professora-querida-no-rio/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/15.03-BAILE-LEDA-100x100.jpg" alt="Lona Carlos Zéfiro recebe Baile de professora querida no Rio" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/15.03-BAILE-LEDA-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/lona-carlos-zefiro-recebe-baile-de-professora-querida-no-rio/" title="">
                                                                <h5 class="media-heading meta-title">Lona Carlos Zéfiro recebe Baile de professora querida no Rio</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>15 de março de 2019, 02:04</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/gratis-rico-e-banda-ustres-animam-almoco-beneficente/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/Rico-Albuquerque222-100x100.jpg" alt="Grátis: Rico e Banda USTRES animam almoço beneficente" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/Rico-Albuquerque222-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/gratis-rico-e-banda-ustres-animam-almoco-beneficente/" title="">
                                                                <h5 class="media-heading meta-title">Grátis: Rico e Banda USTRES animam almoço beneficente</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>14 de março de 2019, 01:00</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/ma%ef%bb%bfior-festival-de-robotica-do-brasil-agita-o-pier-maua-de-15-a-17-de-marco%ef%bb%bf/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/robotica-100x100.jpg" alt="Ma﻿ior Festival de Robótica do Brasil agita o Pier Mauá de 15 a 17 de março﻿" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/robotica-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/ma%ef%bb%bfior-festival-de-robotica-do-brasil-agita-o-pier-maua-de-15-a-17-de-marco%ef%bb%bf/" title="">
                                                                <h5 class="media-heading meta-title">Ma﻿ior Festival de Robótica do Brasil agita o Pier Mauá de 15 a 17 de março﻿</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>12 de março de 2019, 14:14</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_comments">
                        <aside class="clearfix">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                                                                            </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Carioca 2019 traz novidades &#8211; Rio Notícias | Notícias do Rio de Janeiro</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>4 de janeiro de 2019, 23:54</span>

                                                            <p class="summary">[&#8230;] geral para a disputa de uma semifinal. Nesse caso,...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/onde-assistir-aos-jogos-da-copa-do-mundo/#comment-5618">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                                                                            </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Liddell vs Ortiz 3: Nunca se é velho demais para lutar &#8211; Rio Notícias | Notícias do Rio de Janeiro</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>25 de julho de 2018, 22:31</span>

                                                            <p class="summary">[&#8230;] em ótimas condições para lutar e fazer um grande s...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/anderson-silva-participara-das-seletivas-para-representar-o-brasil-nos-jogos-olimpicos-2016/#comment-5617">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">André Paim</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de julho de 2016, 15:49</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">rosy</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de julho de 2016, 17:58</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Alexandre Milessis</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de outubro de 2015, 23:13</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="col-md-6 col-sm-6 col-xs-12 col-xxs-12 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href="https://www.rionoticias.com.br/category/acoes-sociais/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 18.328888888889pt;" aria-label="Ações Sociais (136 itens)">Ações Sociais</a>
<a href="https://www.rionoticias.com.br/category/bastidores-cine-teatro/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 18.764444444444pt;" aria-label="Bastidores, Cine &amp; Teatro (163 itens)">Bastidores, Cine &amp; Teatro</a>
<a href="https://www.rionoticias.com.br/category/capa/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 22pt;" aria-label="Capa (537 itens)">Capa</a>
<a href="https://www.rionoticias.com.br/category/comportamento-bem-estar/" class="tag-cloud-link tag-link-108 tag-link-position-4" style="font-size: 10.613333333333pt;" aria-label="Comportamento &amp; Bem Estar (7 itens)">Comportamento &amp; Bem Estar</a>
<a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/" class="tag-cloud-link tag-link-5 tag-link-position-5" style="font-size: 15.591111111111pt;" aria-label="Concursos, Cursos Eventoe &amp; Palestras (49 itens)">Concursos, Cursos Eventoe &amp; Palestras</a>
<a href="https://www.rionoticias.com.br/category/curiosidades/" class="tag-cloud-link tag-link-820 tag-link-position-6" style="font-size: 8pt;" aria-label="Curiosidades (2 itens)">Curiosidades</a>
<a href="https://www.rionoticias.com.br/category/dicas/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 15.404444444444pt;" aria-label="Dicas (46 itens)">Dicas</a>
<a href="https://www.rionoticias.com.br/category/entretenimento/" class="tag-cloud-link tag-link-8 tag-link-position-8" style="font-size: 21.751111111111pt;" aria-label="Entretenimento (486 itens)">Entretenimento</a>
<a href="https://www.rionoticias.com.br/category/esporte-cultura/" class="tag-cloud-link tag-link-12 tag-link-position-9" style="font-size: 20.071111111111pt;" aria-label="Esporte &amp; Cultura (261 itens)">Esporte &amp; Cultura</a>
<a href="https://www.rionoticias.com.br/category/games-tecnologia/" class="tag-cloud-link tag-link-10 tag-link-position-10" style="font-size: 14.595555555556pt;" aria-label="Games &amp; Tecnologia (34 itens)">Games &amp; Tecnologia</a>
<a href="https://www.rionoticias.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 21.875555555556pt;" aria-label="Gastronomia (517 itens)">Gastronomia</a>
<a href="https://www.rionoticias.com.br/category/moda-estilo-colunistas/" class="tag-cloud-link tag-link-111 tag-link-position-12" style="font-size: 11.733333333333pt;" aria-label="Moda &amp; Estilo (11 itens)">Moda &amp; Estilo</a>
<a href="https://www.rionoticias.com.br/category/musica/" class="tag-cloud-link tag-link-101 tag-link-position-13" style="font-size: 21.626666666667pt;" aria-label="Música (466 itens)">Música</a>
<a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" class="tag-cloud-link tag-link-14 tag-link-position-14" style="font-size: 20.071111111111pt;" aria-label="Notícias do Rio de Janeiro (264 itens)">Notícias do Rio de Janeiro</a>
<a href="https://www.rionoticias.com.br/category/receitas/" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 11.235555555556pt;" aria-label="Receitas (9 itens)">Receitas</a>
<a href="https://www.rionoticias.com.br/category/saude-estetica-oral/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 17.644444444444pt;" aria-label="Saúde &amp; Estética Oral (105 itens)">Saúde &amp; Estética Oral</a>
<a href="https://www.rionoticias.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-17" style="font-size: 18.951111111111pt;" aria-label="Sem categoria (173 itens)">Sem categoria</a>
<a href="https://www.rionoticias.com.br/category/tudo-sobre-direito/" class="tag-cloud-link tag-link-118 tag-link-position-18" style="font-size: 14.471111111111pt;" aria-label="Tudo sobre Direito (32 itens)">Tudo sobre Direito</a>
<a href="https://www.rionoticias.com.br/category/viagem-turismo/" class="tag-cloud-link tag-link-107 tag-link-position-19" style="font-size: 12.666666666667pt;" aria-label="Viagem, Turismo &amp; Lazer (16 itens)">Viagem, Turismo &amp; Lazer</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>