<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/icone2.jpg" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2012/05/logo.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE. &#8211; Rio Notícias &#8211; Notícias do Rio de Janeiro</title>
<meta property="og:image" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/a-doacao.jpg" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE."><meta property="og:site_name" content="Rio Notícias - Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/"><meta property="og:url" content="https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/"><meta name="description" content="Que tal juntos espalharmos essa ideia e encher a barriguinha de vários peludos e bigodudos da ONG @casadosanjos? Amar os&hellip;"><meta property="og:description" content="Que tal juntos espalharmos essa ideia e encher a barriguinha de vários peludos e bigodudos da ONG @casadosanjos? Amar os&hellip;"><link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias - Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias - Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias - Notícias do Rio de Janeiro &raquo; O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE." href="https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rionoticias.com.br/2014/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='passagens-promo-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/passagens-promo/public/css/public.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css?ver=1.2' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdotcom_bc_general_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/css/bdotcom_bc_general.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bdotcom_ttl_public_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-text2links/css/bdotcom_ttl_public.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/custom-scripts.js?ver=1.2'></script>
<script type='text/javascript'>
!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&amp;appId=1488042691419107",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");
window.twttr=function(t,e,r){var n,i=t.getElementsByTagName(e)[0],w=window.twttr||{};return t.getElementById(r)?w:(n=t.createElement(e),n.id=r,n.src="//platform.twitter.com/widgets.js",i.parentNode.insertBefore(n,i),w._e=[],w.ready=function(t){w._e.push(t)},w)}(document,"script","twitter-wjs");
!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//apis.google.com/js/plusone.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
(function () {
            'use strict';
            var po = document.createElement('script');
            po.type = 'text/javascript'; po.async = true;
            po.src = '//apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
            })();
</script>
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=5.4.1'></script>
<script type='text/javascript'>
!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==document.location.protocol?"https:":"http:")+"//platform.stumbleupon.com/1/widgets.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();
</script>
<script type='text/javascript' src='//vk.com/js/api/share.js?9&#038;ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var serpentsoft_ajax = {"ajax_url":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php","is_rated":"","user_priv":"guests","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/inc/user-reviews/user-reviews.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=18033' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fo-unico-virus-que-deve-se-propagar-e-o-da-solidariedade%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fo-unico-virus-que-deve-se-propagar-e-o-da-solidariedade%2F&#038;format=xml" />
   
    <!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-31997177-1', { 'anonymize_ip': true });
</script>
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-18033 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">


    <!-- Facebook Div - Scripts added by wp_add_inline_script -->
    <div id="fb-root"></div>

    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Voltar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Informações Úteis<i class="fa fa-navicon"></i></button>

            <ul id="menu-informacoes-importantes" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4710 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/anuncie/" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-13882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13882"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></div></li>
	<li id="menu-item-13883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13883"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></div></li>
	<li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></div></li>
	<li id="menu-item-13888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13888"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/artigos-patrocinados/">Artigos Patrocinados</a></div></li>
	<li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></div></li>
	<li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13890"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/site-building/">Site Building</a></div></li>
</ul>
</li>
<li id="menu-item-14673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14673 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/noticias-corporativas">Notícias Corporativas</a></div></li>
<li id="menu-item-14839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14839 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/prnewswire/">PRNEWSWIRE</a></div></li>
<li id="menu-item-14674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14674 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true"><i class="fa fa-info-circle"></i>Informações Úteis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14675"><div class="menu-item-inner "><a href="https://99app.com/"><i class="fa fa-cab"></i>99 Taxi</a></div></li>
	<li id="menu-item-14681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14681"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></div></li>
	<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14686"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></div></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14684"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/"><i class="fa fa-cab"></i>Aluguel de Carro no Rio</a></div></li>
	<li id="menu-item-15016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15016"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/seja-um-walker-no-rio-de-janeiro-conheca-a-cidade-como-um-carioca-e-pague-o-que-achar-justo/">Free Walking Tour</a></div></li>
	<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><div class="menu-item-inner "><a href="https://play.google.com/store/apps/details?id=com.unydata.found.mobileapplicationintefacecandidate"><i class="fa fa-archive"></i>App Achados e Perdido</a></div></li>
	<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688"><div class="menu-item-inner "><a href="https://www.blablacar.com.br/"><i class="fa fa-cab"></i>Blablabala Car</a></div></li>
	<li id="menu-item-14678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14678"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></div></li>
	<li id="menu-item-14677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14677"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></div></li>
	<li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14689"><div class="menu-item-inner "><a href="http://www.easytaxi.com/br/"><i class="fa fa-cab"></i>EasyTaxi</a></div></li>
	<li id="menu-item-14680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14680"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></div></li>
	<li id="menu-item-14682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14682"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis do Rio</a></div></li>
	<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690"><div class="menu-item-inner "><a href="https://www.metrorio.com.br/"><i class="fa fa-subway"></i>Metrô do Rio</a></div></li>
	<li id="menu-item-14691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14691"><div class="menu-item-inner "><a href="https://moovitapp.com/"><i class="fa fa-arrows"></i>Planeje sua Rota- Moovitapp</a></div></li>
	<li id="menu-item-14679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14679"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias do Rio</a></div></li>
	<li id="menu-item-17345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17345"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/teatros-no-rio/"><i class="fa fa-theater-masks"></i>Teatros no Rio</a></div></li>
</ul>
</li>
<li id="menu-item-13901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13901 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="voltar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Blog do Rio<i class="fa fa-navicon"></i></button>

            <ul id="menu-rio-noticias" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i></a></div></li>
<li id="menu-item-17306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true"><i class="fa fa-file-alt"></i>Editorias</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-hand-peace-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-17211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &#038; Curiosidade</a></div></li>
	<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/celebridades/"><i class="fa fa-star"></i>Celebridades</a></div></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a></div></li>
	<li id="menu-item-17308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/direito/"><i class="fa fa-balance-scale-right"></i>Direito</a></div></li>
	<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte/"><i class="fa fa-futbol-o"></i>Esporte</a></div></li>
	<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/moda-estilo/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></div></li>
	<li id="menu-item-17313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/musicas/"><i class="fa fa-headphones"></i>Músicas</a></div></li>
	<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/mundo-pet/"><i class="fa fa-paw"></i>Mundo Pet</a></div></li>
	<li id="menu-item-17379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17379"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a></div></li>
	<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/saude-bem-estar/"><i class="fa fa-heartbeat"></i>Saúde &#038; Bem Estar</a></div></li>
</ul>
</li>
<li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/noticias-dos-do-rio/"><i class="fa fa-bullhorn"></i>Cidade</a></div></li>
<li id="menu-item-17029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17029 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br" aria-haspopup="true"><i class="fa fa-star"></i>Colunistas</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-17026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunista-dr-fabio-barros/"><i class="fa fa-star"></i>Dr. Fabio Barros &#8211; Harmonização Facial</a></div></li>
	<li id="menu-item-17027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17027"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunista-dr-guilherme-benckenstein/"><i class="fa fa-paw"></i>Dr. Guilherme Benckenstein &#8211; Veterinário</a></div></li>
	<li id="menu-item-17028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17028"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunista-samantha-lucidi/"><i class="fa fa-tripadvisor"></i>Samantha Lucidi &#8211; Travel Designer</a></div></li>
</ul>
</li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
<li id="menu-item-17382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true"><i class="fa fa-ticket"></i>Diversão</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-17336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias do Rio</a></div></li>
	<li id="menu-item-17335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></div></li>
	<li id="menu-item-17334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></div></li>
	<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cinema-teatro/"><i class="fa fa-film"></i>Cinema &#038; Teatro</a></div></li>
	<li id="menu-item-17331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/teatros-no-rio/"><i class="fa fa-theater-masks"></i>Teatros no Rio</a></div></li>
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13637 dl-submenu"><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/turismo-lazer/"><i class="fa fa-tripadvisor"></i>Turismo</a><i class="fa fa-angle-right"></i></div>
	<ul role="menu" class=" dl-submenu">
		<li id="menu-item-17342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a></div></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><div class="menu-item-inner "><a href="http://Booking%20-%20Reserve%20aqui%20seu%20hotel">Booking &#8211; Reserve qui seu hotel</a></div></li>
		<li id="menu-item-17339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis do Rio</a></div></li>
		<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/"><i class="fa fa-map"></i>Cariocas pelo Mundo</a></div></li>
	</ul>
</li>
	<li id="menu-item-14083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14083"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/eventos/"><i class="fa fa-calendar"></i>Shows &#038; Eventos</a></div></li>
</ul>
</li>
<li id="menu-item-17341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17341 color-theme "><div class="menu-item-inner has-children"><a href="http://WWW.RIONOTICIAS.COM.BR" aria-haspopup="true"><i class="fa fa-info"></i>Informações Úteis</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-17333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></div></li>
	<li id="menu-item-17332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/"><i class="fa fa-cab"></i>Aluguel de Carro no Rio</a></div></li>
	<li id="menu-item-17338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></div></li>
	<li id="menu-item-17337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></div></li>
</ul>
</li>
<li id="menu-item-17380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17380 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Nossos Afiliados</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"><div id="yarpp_widget-2" class="tm-widget clearfix widget_yarpp_widget"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Related Posts (YARPP)</h3></div><div class="widget-content clearfix"><div class='yarpp-related-widget'>
<ol><li><a href="https://www.rionoticias.com.br/orientacao-para-os-tutores-que-tenham-duvidas-se-devem-ou-nao-levar-seus-pets-para-um-hospital-veterinario/" rel="bookmark">Orientação para os tutores que tenham dúvidas se  devem ou não levar seus pets para um hospital veterinário</a></li><li><a href="https://www.rionoticias.com.br/medico-veterinario-da-familia-uma-realidade-atual/" rel="bookmark">Médico Veterinário da Família, uma realidade atual.</a></li><li><a href="https://www.rionoticias.com.br/natural-como-o-amor/" rel="bookmark">Natural como o amor</a></li><li><a href="https://www.rionoticias.com.br/estacio-veste-a-camisa-da-solidariedade-e-participa-de-campanha-para-doacao-de-sangue/" rel="bookmark">Estácio  veste a camisa da solidariedade e participa de Campanha para doação de sangue</a></li></ol>
</div>
</div></div></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
                
    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-informacoes-importantes-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4710 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13882"><a class="item-text-only"  href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></li>
	<li id="menu-item-13883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13883"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></li>
	<li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></li>
	<li id="menu-item-13888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13888"><a class="item-text-only"  href="https://www.rionoticias.com.br/artigos-patrocinados/">Artigos Patrocinados</a></li>
	<li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a class="item-text-only"  href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></li>
	<li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13890"><a class="item-text-only"  href="https://www.rionoticias.com.br/site-building/">Site Building</a></li>
</ul>
</li>
<li id="menu-item-14673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14673 color-theme"><a class="item-text-only"  href="https://www.rionoticias.com.br/noticias-corporativas">Notícias Corporativas</a></li>
<li id="menu-item-14839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14839 color-theme"><a class="item-text-only"  href="https://www.rionoticias.com.br/prnewswire/">PRNEWSWIRE</a></li>
<li id="menu-item-14674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14674 color-theme dropdown"><a class="item-icon-text"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-info-circle"></i>Informações Úteis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14675"><a class="item-icon-text"  href="https://99app.com/"><i class="fa fa-cab"></i>99 Taxi</a></li>
	<li id="menu-item-14681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14681"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></li>
	<li id="menu-item-14686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14686"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></li>
	<li id="menu-item-14684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14684"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/"><i class="fa fa-cab"></i>Aluguel de Carro no Rio</a></li>
	<li id="menu-item-15016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15016"><a class="item-text-only"  href="https://www.rionoticias.com.br/seja-um-walker-no-rio-de-janeiro-conheca-a-cidade-como-um-carioca-e-pague-o-que-achar-justo/">Free Walking Tour</a></li>
	<li id="menu-item-14687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14687"><a class="item-icon-text"  href="https://play.google.com/store/apps/details?id=com.unydata.found.mobileapplicationintefacecandidate"><i class="fa fa-archive"></i>App Achados e Perdido</a></li>
	<li id="menu-item-14688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14688"><a class="item-icon-text"  href="https://www.blablacar.com.br/"><i class="fa fa-cab"></i>Blablabala Car</a></li>
	<li id="menu-item-14678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14678"><a class="item-icon-text"  href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></li>
	<li id="menu-item-14677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14677"><a class="item-text-only"  href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></li>
	<li id="menu-item-14689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14689"><a class="item-icon-text"  href="http://www.easytaxi.com/br/"><i class="fa fa-cab"></i>EasyTaxi</a></li>
	<li id="menu-item-14680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14680"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></li>
	<li id="menu-item-14682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14682"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis do Rio</a></li>
	<li id="menu-item-14690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14690"><a class="item-icon-text"  href="https://www.metrorio.com.br/"><i class="fa fa-subway"></i>Metrô do Rio</a></li>
	<li id="menu-item-14691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14691"><a class="item-icon-text"  href="https://moovitapp.com/"><i class="fa fa-arrows"></i>Planeje sua Rota- Moovitapp</a></li>
	<li id="menu-item-14679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14679"><a class="item-icon-text"  href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias do Rio</a></li>
	<li id="menu-item-17345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17345"><a class="item-icon-text"  href="https://www.rionoticias.com.br/teatros-no-rio/"><i class="fa fa-theater-masks"></i>Teatros no Rio</a></li>
</ul>
</li>
<li id="menu-item-13901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13901 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                        Menu                                        <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"><div id="yarpp_widget-2" class="tm-widget clearfix widget_yarpp_widget"><div class="widget-content clearfix padding20"></div><div class="title"><h3>Related Posts (YARPP)</h3></div><div class="widget-content clearfix"><div class='yarpp-related-widget'>
<ol><li><a href="https://www.rionoticias.com.br/orientacao-para-os-tutores-que-tenham-duvidas-se-devem-ou-nao-levar-seus-pets-para-um-hospital-veterinario/" rel="bookmark">Orientação para os tutores que tenham dúvidas se  devem ou não levar seus pets para um hospital veterinário</a></li><li><a href="https://www.rionoticias.com.br/medico-veterinario-da-familia-uma-realidade-atual/" rel="bookmark">Médico Veterinário da Família, uma realidade atual.</a></li><li><a href="https://www.rionoticias.com.br/natural-como-o-amor/" rel="bookmark">Natural como o amor</a></li><li><a href="https://www.rionoticias.com.br/estacio-veste-a-camisa-da-solidariedade-e-participa-de-campanha-para-doacao-de-sangue/" rel="bookmark">Estácio  veste a camisa da solidariedade e participa de Campanha para doação de sangue</a></li></ol>
</div>
</div></div></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias &#8211; Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias &#8211; Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Notícias sobre o Rio &#8211; Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias &#8211; Notícias do Rio de Janeiro" width="250" height="113" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias &#8211; Notícias do Rio de Janeiro" width="250" height="113" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 250px; height: 113px; } }</style></div>
                        
        <div class="adv-970 pull-right ">

                <a target="_blank" href="https://www.lacomunicacoes.com.br/assessoria-de-imprensa/" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="728"
                        height="90"
                        style="height: 90px; width: 728px"
                        src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/assessoria-de-imprensa.jpg">
                    </a>        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md ">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-rio-noticias-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-only"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i></a></li>
<li id="menu-item-17306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17306 color-theme dropdown"><a class="item-icon-text"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-file-alt"></i>Editorias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14078"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-hand-peace-o"></i>Ações Sociais</a></li>
	<li id="menu-item-17211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17211"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/dicas-curiosidade/">Dicas &#038; Curiosidade</a></li>
	<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/celebridades/"><i class="fa fa-star"></i>Celebridades</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17307"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/clubes-em-noticia/">Clubes em Notícia</a></li>
	<li id="menu-item-17308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17308"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/direito/"><i class="fa fa-balance-scale-right"></i>Direito</a></li>
	<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/esporte/"><i class="fa fa-futbol-o"></i>Esporte</a></li>
	<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/moda-estilo/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></li>
	<li id="menu-item-17313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17313"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/musicas/"><i class="fa fa-headphones"></i>Músicas</a></li>
	<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/mundo-pet/"><i class="fa fa-paw"></i>Mundo Pet</a></li>
	<li id="menu-item-17379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17379"><a class="item-text-only"  href="https://www.rionoticias.com.br/noticias-corporativas/">Notícias Corporativas</a></li>
	<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/saude-bem-estar/"><i class="fa fa-heartbeat"></i>Saúde &#038; Bem Estar</a></li>
</ul>
</li>
<li id="menu-item-17309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17309 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/noticias-dos-do-rio/"><i class="fa fa-bullhorn"></i>Cidade</a></li>
<li id="menu-item-17029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17029 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-star"></i>Colunistas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17026"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunista-dr-fabio-barros/"><i class="fa fa-star"></i>Dr. Fabio Barros &#8211; Harmonização Facial</a></li>
	<li id="menu-item-17027" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17027"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunista-dr-guilherme-benckenstein/"><i class="fa fa-paw"></i>Dr. Guilherme Benckenstein &#8211; Veterinário</a></li>
	<li id="menu-item-17028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17028"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunista-samantha-lucidi/"><i class="fa fa-tripadvisor"></i>Samantha Lucidi &#8211; Travel Designer</a></li>
</ul>
</li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
<li id="menu-item-17382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17382 color-theme dropdown"><a class="item-icon-text"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Diversão <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17336"><a class="item-icon-text"  href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias do Rio</a></li>
	<li id="menu-item-17335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17335"><a class="item-icon-text"  href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></li>
	<li id="menu-item-17334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17334"><a class="item-text-only"  href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></li>
	<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cinema-teatro/"><i class="fa fa-film"></i>Cinema &#038; Teatro</a></li>
	<li id="menu-item-17331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17331"><a class="item-icon-text"  href="https://www.rionoticias.com.br/teatros-no-rio/"><i class="fa fa-theater-masks"></i>Teatros no Rio</a></li>
	<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13637 dropdown-submenu"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/turismo-lazer/"><i class="fa fa-tripadvisor"></i>Turismo</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-17342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17342"><a class="item-text-only"  href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Afiliados Rio Notícias</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17344"><a class="item-text-only"  href="http://Booking%20-%20Reserve%20aqui%20seu%20hotel">Booking &#8211; Reserve qui seu hotel</a></li>
		<li id="menu-item-17339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17339"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis do Rio</a></li>
		<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cariocas-pelo-mundo/"><i class="fa fa-map"></i>Cariocas pelo Mundo</a></li>
	</ul>
</li>
	<li id="menu-item-14083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14083"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/eventos/"><i class="fa fa-calendar"></i>Shows &#038; Eventos</a></li>
</ul>
</li>
<li id="menu-item-17341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17341 color-theme dropdown"><a class="item-icon-text"  href="http://WWW.RIONOTICIAS.COM.BR" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-info"></i>Informações Úteis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-17333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17333"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></li>
	<li id="menu-item-17332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17332"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-carro-no-rio/"><i class="fa fa-cab"></i>Aluguel de Carro no Rio</a></li>
	<li id="menu-item-17338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17338"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></li>
	<li id="menu-item-17337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17337"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></li>
</ul>
</li>
<li id="menu-item-17380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17380 color-theme"><a class="item-text-only"  href="https://www.rionoticias.com.br/afiliados-rio-noticias/">Nossos Afiliados</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

    
        <section class="breaking-news-widget">
            <div class="title-container brknews-inner clearfix">

                                <div class="title-inner">
                    <h3 class="title">Novidades</h3>
                </div>
                                    <div id="divBreakingNewsTicker" class="content">

                        <ul id="js-news" class="js-hidden" 
                            data-direction="ltr"
                            data-writespeed="18" 
                            data-pauseinseconds="3">

                                                            <li><a href="https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/">O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE.</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/biosseguranca-garantem-tranquilidade-em-consultorios-e-clinicas-de-odontologia-para-pacientes-e-profissionais/">Biossegurança garante tranquilidade em consultórios e clínicas de odontologia para pacientes e profissionais</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/saude-mental-em-tempos-de-pandemia/">Saúde mental em tempos de pandemia</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/liminar-obriga-laboratorio-refazer-exame-da-covid-19-apos-informacoes-equivocadas-em-resultado/">Liminar obriga laboratório refazer exame da Covid-19 após informações equivocadas em resultado</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/infeccao-urinaria-efeito-colateral-da-pandemia/">Infecção urinária: efeito colateral da pandemia</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/drogaria-venancio-oferece-vacinacao-contra-a-gripe-em-parceria-com-a-secretaria-municipal-de-saude-do-rio-de-janeiro/">Drogaria Venancio oferece vacinação contra a gripe em parceria com a Secretaria Municipal de Saúde do Rio de Janeiro</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/caca-diegues-completa-80-anos-com-homenagem-no-canal-brasil/">Cacá Diegues completa 80 anos com homenagem no Canal Brasil</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/medlevensohn-dara-suporte-alimentar-e-acolhimento-psicossocial-para-familias-do-rio-de-janeiro/">MedLevensohn dará suporte alimentar e acolhimento psicossocial para famílias do Rio de Janeiro</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/a-quarentena-para-os-pets/">A quarentena para os pets</a></li>
                                                            <li><a href="https://www.rionoticias.com.br/aprovado-em-testes-com-humanos-respirador-mais-barato-feito-por-brasileiros/">Aprovado em testes com humanos respirador mais barato feito por brasileiros</a></li>
                            
                        </ul>

                    </div>
                
            </div>
        </section>

                
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" data-matchheight=&quot;true&quot;>

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner sticky-wrapper" data-stickywrapper>
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-18033 post type-post status-publish format-standard has-post-thumbnail hentry category-colunista-dr-guilherme-benckenstein category-slide">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/a-doacao-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/colunista-dr-guilherme-benckenstein/">Colunista - Dr. Guilherme Benckenstein</a><i class="fa fa-caret-right fa-fw"></i></li><li>O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE.</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE.</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Rio Notícias</a></li>
                        
                                                <li title="Published on 5 de Maio de 2020 at 22:18" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            5 de Maio de 2020, 22:18                            
                            <meta content="5 de Maio de 2020, 22:18" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 160 times"><i class="glyphicon glyphicon-eye-open"></i>160</li>
                                                
                                                    <li></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    
<h3>Que tal juntos espalharmos essa ideia e encher a barriguinha de vários peludos e bigodudos da ONG @casadosanjos?</h3>



<figure class="wp-block-image size-large is-resized"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-1024x1022.jpeg" alt="" class="wp-image-18036" width="450" height="448" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-1024x1022.jpeg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-300x300.jpeg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-150x150.jpeg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-768x767.jpeg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-100x100.jpeg 100w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-604x603.jpeg 604w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31-120x120.jpeg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-05-at-17.20.31.jpeg 1082w" sizes="(max-width: 450px) 100vw, 450px" /></figure>



<p></p>



<p>Amar os animais significa ver a importância do trabalho dos projetos de organizações não governamentais que tiram muitos pets de situação de rua. Entre elas temos o abrigo <a href="http://@casadosanjos" target="_blank" rel="noreferrer noopener">@casadosanjos</a> que faz um lindo trabalho desde 2012 e cuida atualmente de 332 cachorros e 436 gatos abandonados em 7 sedes de lares temporários.</p>



<p>A luta sempre foi bastante difícil para eles, quase sempre com lotação máxima de animaizinhos em todas as sedes do projeto. Mas agora a situação ficou mais complicada com esse momento de pandemia. Os gastos mensais se mantém muito elevados mas a ajuda que vinha de muitas pessoas deu uma reduzida devido a crise econômica que aumentou junto com o coronavírus.</p>



<p>Por isso, eu <a href="https://www.instagram.com/vetbenckenstein/" target="_blank" rel="noreferrer noopener">@vetbenckenstein</a> inicio a campanha &#8220;Doação em dobro e barriguinha cheia&#8221; e convido você e o maior número de pessoas possíveis para participar.<br>Basta doar comprando uma das cotas sugeridas aqui no botão abaixo.</p>



<div class="wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link has-text-color has-very-light-gray-color has-background" href="https://www.sympla.com.br/doacao-em-dobro-e-barriguinha-cheia__846435" style="background:linear-gradient(135deg,rgba(6,147,227,1) 48%,rgb(155,81,224) 100%)" target="_blank" rel="noreferrer noopener"><strong>Clique aqui para doar</strong></a></div>
</div>



<p>E o mais legal é que a cada doação realizada, eu me comprometo a dobrar o mesmo valor em mais rações. Assim teremos mais pets alimentados enquanto aguardam um lar definitivo.<br>Doe quantas vezes você quiser e puder! Convide seus amigos e familiares para fazer dessa campanha um grande movimento.</p>



<p>Os peludinhos e os bigodudos estão esperando por vocês!</p>



<p>Ajude compartilhando com seus amigos 🙏🏻</p>
<div class='yarpp-related'>
<h3>Post Relacionado:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/orientacao-para-os-tutores-que-tenham-duvidas-se-devem-ou-nao-levar-seus-pets-para-um-hospital-veterinario/' title='Orientação para os tutores que tenham dúvidas se  devem ou não levar seus pets para um hospital veterinário'>
<img width="120" height="120" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-120x120.jpg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-300x300.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-1024x1022.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-768x767.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-100x100.jpg 100w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET-604x603.jpg 604w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/GUILHERME-VET.jpg 1080w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Orientação para os tutores que tenham dúvidas se  devem ou não levar seus pets para um hospital veterinário</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/medico-veterinario-da-familia-uma-realidade-atual/' title='Médico Veterinário da Família, uma realidade atual.'>
<img width="120" height="120" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/01/capa-guilherme-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/01/capa-guilherme-120x120.jpg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/01/capa-guilherme-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2020/01/capa-guilherme-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Médico Veterinário da Família, uma realidade atual.</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/natural-como-o-amor/' title='Natural como o amor'>
<img width="120" height="120" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/caes-gatos-melhores-amigos-27-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/caes-gatos-melhores-amigos-27-120x120.jpg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/caes-gatos-melhores-amigos-27-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/caes-gatos-melhores-amigos-27-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Natural como o amor</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.rionoticias.com.br/estacio-veste-a-camisa-da-solidariedade-e-participa-de-campanha-para-doacao-de-sangue/' title='Estácio  veste a camisa da solidariedade e participa de Campanha para doação de sangue'>
<img width="120" height="90" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/01/estacio-solidariedade.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/01/estacio-solidariedade.jpg 960w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/01/estacio-solidariedade-300x225.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/01/estacio-solidariedade-768x575.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/01/estacio-solidariedade-604x452.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Estácio  veste a camisa da solidariedade e participa de Campanha para doação de sangue</span></a>
</div>
</div>
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status=Check out this story: O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE. - https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/&media=https://www.rionoticias.com.br/2014/wp-content/uploads/2020/05/a-doacao-660x366.jpg&description=O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE."></a>
            </div>
        </li>
            
            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/&title=O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE.&summary=Que tal juntos espalharmos essa ideia e encher a barriguinha de vários peludos e bigodudos da ONG @casadosanjos? Amar os&hellip;"></a>
            </div>
        </li>

            <li class="share-wrapper li-stumbleupon" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-stumbleupon"></i><i class="button-icon sub-icon socicon socicon-stumbleupon"></i>
                <span class="button-text">stumbleupon</span>

                <a class="stumbleupon more" target="_blank" href="https://www.stumbleupon.com/submit?url=https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/&title=O ÚNICO VÍRUS QUE DEVE SE PROPAGAR É O DA SOLIDARIEDADE."></a>
            </div>
        </li>
            <li class="share-wrapper li-vkontakte" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-vkontakte"></i><i class="button-icon sub-icon socicon socicon-vkontakte"></i>
                <span class="button-text">vkontakte</span>

                <a class="vkontakte more" target="_blank" href="https://vkontakte.ru/share.php?url=https://www.rionoticias.com.br/o-unico-virus-que-deve-se-propagar-e-o-da-solidariedade/"></a>
            </div>
        </li>
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <aside class="author-bio w-user clearfix">
                <div class="cat-widget-title">
                    <h3><a href="https://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts">Rio Notícias</a></h3>
                </div>

                <div class="cat-widget-content">
                    <div class="author-bio-inner">
                        
                        <div class="hidden" itemprop="author" itemscope itemtype="https://schema.org/Person">
                            <meta itemprop="name" content="Rio Notícias" />
                        </div>

                        <div class="media" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            
                            <a itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"
                               href="https://www.rionoticias.com.br/author/rio-noticias/" class="media-object media-left pull-left" 
                               title="View Rio Notícias&#039;s posts">
                                
                                <div class="thumb-effect">
                                    <div class="mask"></div>
                                    <div itemprop="image"><img alt='' src='https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></div>
                                </div>

                                <meta itemprop="url" content="https://secure.gravatar.com/avatar/7bb5e7f019cbd2dd9ce8e418d96613d0?s=96&d=mm&r=g" />
                            </a>

                            <meta itemprop="name" content="Rio Notícias" />
                            
                            <div class="media-body">
                                <div class="media">
                                    <div itemprop="description">
                                                                                <p>Rio Notícias</p>
                                                                            </div>

                                        <ul class="author-personal-info social-networks small circled coloredicons clearfix">
        
        
        
        
        
        
                    <li><a href="https://www.rionoticias.com.br/author/rio-noticias/feed/" class="metro-but-rss" rel="tooltip" data-toggle="tooltip" data-placement="top"
                   data-original-title="Rio Notícias&#039;s RSS posts feeds" title=""><i class="socicon socicon-rss"></i></a></li>
        
                
                        <li><a href="mailto:atendimento@rionoticias.com.br" class="metro-but-email" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="send an email to Rio Notícias" title=""><i class="socicon socicon-mail"></i></a></li>
        
            </ul>
                                </div>

                            </div>
                        </div>

                    </div>
                </div>
            </aside>
        
    
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/biosseguranca-garantem-tranquilidade-em-consultorios-e-clinicas-de-odontologia-para-pacientes-e-profissionais/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>Biossegurança garante tranquilidade em consultórios e clínicas de odontologia para pacientes e profissionais</span>
                            </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 sticky-wrapper" data-stickywrapper>
                    <aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside><aside id="id-widget-social-icons-3" class="widget w-social-icons"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos em nossas Redes</h4></div><div class="widget-content clearfix">        
        <ul class="social-networks clearfix coloredicons">

        <li><a href="https://www.facebook.com/RioNoticias/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="http://www.twitter.com/rionoticiasrj" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="http://www.instagram.com/rionoticias.com.br" class="metro-but-instagram" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="instagram" title=""><i class="socicon socicon-instagram"></i></a></li>        
        </ul>

</div></aside><aside id="id-widget-classic-posts-5" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Samantha Lucidi &#8211; Travel Designer</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-5-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/nova-colunista-samantha-lucidi-dando-dicas-e-esclarecendo-duvidas-de-todos-os-viajantes/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/samantha-lucide-100x100.jpg" class="post-img" alt="Nova colunista Samantha Lucidi, dando dicas e esclarecendo dúvidas de todos os viajantes." width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/samantha-lucide-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/nova-colunista-samantha-lucidi-dando-dicas-e-esclarecendo-duvidas-de-todos-os-viajantes/" title="">Nova colunista Samantha Lucidi, dando dicas e esclarecendo dúvidas de todos os viajantes.</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>2 de março de 2020, 14:27</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-7" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dr. Fabio Barros &#8211; Harmonização Facial</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-7-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/para-conseguirmos-passar-rapido-por-essa-tempestade-precisamos-fazer-corretamente-nosso-dever-de-casa/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/leitura-100x100.jpg" class="post-img" alt="Para conseguirmos passar rápido por essa tempestade precisamos fazer corretamente nosso dever de casa" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/leitura-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/para-conseguirmos-passar-rapido-por-essa-tempestade-precisamos-fazer-corretamente-nosso-dever-de-casa/" title="">Para conseguirmos passar rápido por essa tempestade precisamos fazer corretamente nosso dever de casa</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>23 de março de 2020, 15:22</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-6" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dr. Guilherme Benckenstein &#8211; Veterinário</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-6-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/conheca-o-nosso-novo-colunista-o-dr-guilherme-benckenstein/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-19.28.45-100x100.jpeg" class="post-img" alt="Conheça o nosso novo Colunista, o Dr. Guilherme Benckenstein" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-19.28.45-100x100.jpeg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/conheca-o-nosso-novo-colunista-o-dr-guilherme-benckenstein/" title="">Conheça o nosso novo Colunista, o Dr. Guilherme Benckenstein</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>4 de dezembro de 2019, 23:08</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 sticky-wrapper" data-stickywrapper>
                    <aside id="id-widget-classic-posts-2" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Mundo Pet</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-2-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/a-quarentena-para-os-pets/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-23.35.56-100x100.jpeg" class="post-img" alt="A quarentena para os pets" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-23.35.56-100x100.jpeg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/a-quarentena-para-os-pets/" title="">A quarentena para os pets</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>30 de abril de 2020, 01:24</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Esporte</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-10-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/jogador-brasileiro-vence-torneio-online-de-poker-e-fatura-mais-de-r-700-mil/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/felipe-salgado-foto-divulgacao-100x100.jpg" class="post-img" alt="Jogador brasileiro vence torneio online de poker e fatura mais de R$ 700 mil" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/felipe-salgado-foto-divulgacao-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/jogador-brasileiro-vence-torneio-online-de-poker-e-fatura-mais-de-r-700-mil/" title="">Jogador brasileiro vence torneio online de poker e fatura mais de R$ 700 mil</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>20 de abril de 2020, 22:55</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-3" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Moda &#038; Estilo</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-3-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/argentino-tenta-ganhar-a-vida-no-brasil/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/c86fd651-32ee-434d-a705-cb783b391900-100x100.jpg" class="post-img" alt="Argentino Facundo Navarro tenta ganhar a vida no Brasil" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/c86fd651-32ee-434d-a705-cb783b391900-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/argentino-tenta-ganhar-a-vida-no-brasil/" title="">Argentino Facundo Navarro tenta ganhar a vida no Brasil</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>20 de março de 2020, 21:17</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-11" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Celebridades</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-11-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/caca-diegues-completa-80-anos-com-homenagem-no-canal-brasil/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-23.38.11-1-100x100.jpeg" class="post-img" alt="Cacá Diegues completa 80 anos com homenagem no Canal Brasil" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-23.38.11-1-100x100.jpeg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/caca-diegues-completa-80-anos-com-homenagem-no-canal-brasil/" title="">Cacá Diegues completa 80 anos com homenagem no Canal Brasil</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>30 de abril de 2020, 13:23</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-9" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Shows&#038; Eventos</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-9-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/artistas-da-noite-driblam-a-crise-e-fabio-figueiredo-faz-live-com-premios/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/24.04-fabio-ed-100x100.jpg" class="post-img" alt="Artistas da noite driblam a crise e Fabio Figueiredo faz Live com prêmios" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/24.04-fabio-ed-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/artistas-da-noite-driblam-a-crise-e-fabio-figueiredo-faz-live-com-premios/" title="">Artistas da noite driblam a crise e Fabio Figueiredo faz Live com prêmios</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>24 de abril de 2020, 00:35</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-8" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Cinema &#038; Teatro</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-8-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/ielda-comedia-tragica-reestreia-no-dia-04-de-marco-4a-feira-no-teatro-petra-gold/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/B-Ricardo-Lopes-Jean-Marcel-Gatti-Renato-Carrera-Fernanda-Sal-Foto-Caique-Cunha-100x100.jpg" class="post-img" alt="“Ielda – Comédia Trágica” reestreia no dia 04 de março, 4ª feira, no Teatro Petra Gold" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/03/B-Ricardo-Lopes-Jean-Marcel-Gatti-Renato-Carrera-Fernanda-Sal-Foto-Caique-Cunha-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/ielda-comedia-tragica-reestreia-no-dia-04-de-marco-4a-feira-no-teatro-petra-gold/" title="">“Ielda – Comédia Trágica” reestreia no dia 04 de março, 4ª feira, no Teatro Petra Gold</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>2 de março de 2020, 22:41</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-4" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Turismo &#038; Lazer</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-4-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/gratis-editora-disponibiliza-curta-infanto-juvenil-e-da-dicas-de-atividades-durante-isolamento-social/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/22.04-O-Filho-do-Vento2-100x100.jpg" class="post-img" alt="GRÁTIS: editora disponibiliza curta infanto-juvenil e dá dicas de atividades durante isolamento social" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2020/04/22.04-O-Filho-do-Vento2-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/gratis-editora-disponibiliza-curta-infanto-juvenil-e-da-dicas-de-atividades-durante-isolamento-social/" title="">GRÁTIS: editora disponibiliza curta infanto-juvenil e dá dicas de atividades durante isolamento social</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>21 de abril de 2020, 20:31</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-social-fb-like-box-4" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos </h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page" data-tabs="timeline"                 data-href="http://www.facebook.com.br/rionoticias" 
                 data-adapt-container-width="true" data-width="500" data-height="600"
                 data-small-header="false" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 ">
                <a target="_blank" href="https://www.segurospromo.com.br/?utm_medium=afiliado&utm_source=banner&pcrid=2453&pcrtt=parceiros_banner46,seguro viagem" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="728"
                        height="90"
                        style="height: 90px; width: 728px"
                        src="https://static.parceirospromo.com.br/segurospromo/banners/613969ec-e713-e947-dca2-bf2797124822/adv-afl-sp-728x90.png">
                    </a>
        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->

    <section class="twitter-ticker-widget w-tweet" data-twitter-ticker="true"
             data-slidespeed="500" 
             data-pauseinseconds="5">

        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/dNy0cGwH7B" rel="nofollow">https://t.co/dNy0cGwH7B</a></span><span class="tweet_time" title="12/04/2020 04:09:30"> about 25 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Haverá a capacidade de analisar até 2.248 testes por dia, com resultados em 24 horas. Exames serão oferecidos gratu… <a href="https://t.co/2hKHZi74ty" rel="nofollow">https://t.co/2hKHZi74ty</a></span><span class="tweet_time" title="07/04/2020 21:30:16"> about 29 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">A Superintendência de Leitura e Conhecimento da Secretaria Estadual de Cultura, pensando nos inúmeros idosos da cid… <a href="https://t.co/I0gl7nAkYf" rel="nofollow">https://t.co/I0gl7nAkYf</a></span><span class="tweet_time" title="07/04/2020 21:00:50"> about 29 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Nesse momento de grave crise por conta da pandemia do coronavírus e grandes incerteza
#coronavírus #firjan <a href="https://t.co/6oLzCZGHtS" rel="nofollow">https://t.co/6oLzCZGHtS</a></span><span class="tweet_time" title="07/04/2020 21:00:48"> about 29 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Encontro de idosos do Sesc Copacabana ganha versão virtual e se torna modelo para todo o estado.
#idosos… <a href="https://t.co/nROG66eXQq" rel="nofollow">https://t.co/nROG66eXQq</a></span><span class="tweet_time" title="07/04/2020 20:29:27"> about 29 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Telemedicina para combater o coronavírus
O Sem Censura Especial continua a trazer informações essenciais para enfre… <a href="https://t.co/7EHwu2HHrw" rel="nofollow">https://t.co/7EHwu2HHrw</a></span><span class="tweet_time" title="01/04/2020 19:37:42"> about 1 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Coronavírus: confinamento aumenta casos de violência contra a mulher
O Sem Censura Especial Coronavírus segue acomp… <a href="https://t.co/eGRBtD1QVz" rel="nofollow">https://t.co/eGRBtD1QVz</a></span><span class="tweet_time" title="01/04/2020 19:37:01"> about 1 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Pós-operatório de risco
Cirurgião alerta que pacientes que estão se recuperando durante a quarentena têm imunidade… <a href="https://t.co/km1GuSgYwR" rel="nofollow">https://t.co/km1GuSgYwR</a></span><span class="tweet_time" title="01/04/2020 19:35:51"> about 1 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Coronavírus: Saiba os cuidados na hora de limpar a casa
O Revista Brasil conversou com Renato Ticoulat, presidente… <a href="https://t.co/ERsULMg1a5" rel="nofollow">https://t.co/ERsULMg1a5</a></span><span class="tweet_time" title="01/04/2020 19:34:20"> about 1 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Criado em 2018, AtiviSesc tem desde aulas de ritmos, como hip hop, charme, forró e dança do ventre, até lições sobr… <a href="https://t.co/7Eedvo6stf" rel="nofollow">https://t.co/7Eedvo6stf</a></span><span class="tweet_time" title="26/03/2020 20:14:56"> about 1 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Para conseguirmos passar rápido por essa tempestade precisamos fazer corretamente nosso dever de casa… <a href="https://t.co/dFeFQtYsd0" rel="nofollow">https://t.co/dFeFQtYsd0</a></span><span class="tweet_time" title="24/03/2020 21:00:51"> about 1 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Sesc RJ cede suas unidades ao Governo do Estado para o combate ao novo coronavírus
Ao todo são 20 estruturas em dif… <a href="https://t.co/VEr3h6GfIi" rel="nofollow">https://t.co/VEr3h6GfIi</a></span><span class="tweet_time" title="24/03/2020 20:30:14"> about 1 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Momento de União – Trabalhadores e Empregadores
A Medida Provisória 927 foi publicada domingo, 22 de março de 2020,… <a href="https://t.co/hfkqYLUrZ9" rel="nofollow">https://t.co/hfkqYLUrZ9</a></span><span class="tweet_time" title="24/03/2020 19:18:07"> about 1 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">O sorvete mais gostoso e mais amado do Brasil!
😍Kibon você existir!</span><span class="tweet_time" title="12/09/2019 02:24:45"> about 8 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Casa de repouso para idosos e lar de animais se unem para fazerem todos felizes - Histórias com Valor <a href="https://t.co/J1nBazf0Nx" rel="nofollow">https://t.co/J1nBazf0Nx</a></span><span class="tweet_time" title="03/05/2019 22:40:09"> about 1 years ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/ahyV362GMX" rel="nofollow">https://t.co/ahyV362GMX</a></span><span class="tweet_time" title="02/05/2019 13:27:47"> about 1 years ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/K2GSM3rR1f" rel="nofollow">https://t.co/K2GSM3rR1f</a></span><span class="tweet_time" title="01/05/2019 03:32:11"> about 1 years ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">😥♥️🐶 <a href="https://t.co/lG1dwmNMNM" rel="nofollow">https://t.co/lG1dwmNMNM</a></span><span class="tweet_time" title="26/04/2019 10:15:54"> about 1 years ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#BetoCarreroPorR$599 😱

Eu tô CHO CA DO! Cai até da cadeira agora! 😳

Entrou no ar o Pacote Beto Carrero com Aéreo… <a href="https://t.co/9Wf80oMffA" rel="nofollow">https://t.co/9Wf80oMffA</a></span><span class="tweet_time" title="25/04/2019 23:48:17"> about 1 years ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Casal brasileiro refloresta 600 hectares de área para dar lar a 500 espécies ameaçadas <a href="https://t.co/xwD3sNDWss" rel="nofollow">https://t.co/xwD3sNDWss</a></span><span class="tweet_time" title="25/04/2019 16:38:35"> about 1 years ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="//twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    
                </div>
                
            </div>
        </div>
    </section>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>O Portal Rio Notícias é um portal onde colhemos o que há de melhor sobre entretenimento, turismo, lazer, gastronomia, música, teatro, shows e eventos pelo Rio de Janeiro e Arredores. E mais ações sociais, esporte, cultura, Saúde, Bem Estar, Moda, Estilo, cuidado com seu Pet e tudo que acontece no Rio, no Brasil e no Mundo.<br />
<strong>Precisamos de vocês usuários e amantes desse portal que efetuem suas compras pelos nossos links de afiliados para assim podermos fazer um Rio Notícias cada vez melhor!</strong></p>
</div>
		</div></div></aside><aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-21" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Como anunciar no Rio Notícias?</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Veja nossa tabela de sugestões de anúncios e artigos patrocinados, clicando <a href="https://www.rionoticias.com.br/anuncie/">Aqui</a>.</p>
<p>Depois entre em contato conosco pelo<br />
WhatsApp <a href="https://api.whatsapp.com/send?phone=5521982662020">+55 21 98266-2020</a> ou <a href="mailto:contato@rionoticias.com.br">contato@rionoticias.com.br</a></p>
</div>
		</div></div></aside><aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 98266-2020</div>
		</div></div><div id="id-widget-social-icons-4" class="f-widget w-social-icons"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Siga-nos em nossas Redes Sociais</h4></div><div class="f-widget-content clearfix">        
        <ul class="social-networks clearfix coloredicons">

        <li><a href="https://www.facebook.com/RioNoticias/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="http://www.twitter.com/rionoticiasrj" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="http://www.instagram.com/rionoticias.com.br" class="metro-but-instagram" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="instagram" title=""><i class="socicon socicon-instagram"></i></a></li>        
        </ul>

</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
 © Copyright - Rio Notícias - Desenvolvido por <a href="http://www.lacomunicacoes.com.br" target="_blank" rel="noopener">LA Comunicações</a>                </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var passagens_promo = {"plugin_dir":"https:\/\/www.rionoticias.com.br\/2014\/wp-content\/plugins\/passagens-promo\/public\/","page_width":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/passagens-promo/public/js/public.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Desculpe, precisamos de pelo menos parte do nome para iniciar a pesquisa.","tooManyDays":"Voc\u00ea selecionou uma data de sa\u00edda para mais de 30 di\u00e1rias ap\u00f3s a data de entrada. As reservas s\u00f3 podem ser feitas por um per\u00edodo m\u00e1ximo de 30 di\u00e1rias. Por favor, escolha outras datas.","dateInThePast":"A data de entrada selecionada j\u00e1 passou. Por favor, verifique suas datas e tente novamente.","cObeforeCI":"Por favor, verifique as suas datas. A data de entrada \u00e9 anterior \u00e0 data de sa\u00edda.","calendar_nextMonth":"M\u00eas seguinte","calendar_open":"Abrir o calend\u00e1rio e escolher uma data","calendar_prevMonth":"M\u00eas anterior","calendar_closeCalendar":"Fechar calend\u00e1rio","january":"Janeiro","february":"Fevereiro","march":"Mar\u00e7o","april":"Abril","may":"Maio","june":"Junho","july":"Julho","august":"Agosto","september":"Setembro","october":"Outubro","november":"Novembro","december":"Dezembro","mo":"Seg.","tu":"Ter.","we":"Qua.","th":"Qui.","fr":"Sex.","sa":"Sab.","su":"Dom.","updating":"Atualizando...","close":"Fechar","placeholder":"Ex.: cidade, regi\u00e3o, bairro ou hotel espec\u00edfico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"O ID de afiliado \u00e9 diferente do ID de parceiro. Seu ID de afiliado deve come\u00e7ar com 1, 3, 8 ou 9. Por favor, tente novamente.","images_js_path":"https:\/\/www.rionoticias.com.br\/2014\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-text2links/js/bdotcom_ttl_tooltip.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>