<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>Park Chopp Brahma Gourmet promove 11º edição &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="og:image" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.2.jpg" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="Park Chopp Brahma Gourmet promove 11º edição"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/"><meta property="og:url" content="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/"><meta name="description" content="Com telão para assistir aos jogos, promoções, e show de sucessos do Rock o sábado, 07/07, vai ser para ‘bebemorar’&hellip;"><meta property="og:description" content="Com telão para assistir aos jogos, promoções, e show de sucessos do Rock o sábado, 07/07, vai ser para ‘bebemorar’&hellip;"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; Park Chopp Brahma Gourmet promove 11º edição" href="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=12434' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fpark-chopp-brahma-gourmet-promove-11o-edicao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fpark-chopp-brahma-gourmet-promove-11o-edicao%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1', { 'anonymize_ip': true });
</script>
	
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ac5a7bec741d001187f36f&product=sticky-share-buttons"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8085359611669065",
          enable_page_level_ads: true
     });
</script>
	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12434 single-format-standard two-sidebars mainpagelayout-right custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1488042691419107";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

            <!-- Twitter Script -->
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
            <!-- LinkedIn Script -->
        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>
        
        <!-- Stumble Upon Script -->
    <script type="text/javascript">
      (function() {
        var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
        li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
      })();
    </script>
    
        <!-- VK.com -->
        <script type="text/javascript" src="https://vk.com/js/api/share.js?9" charset="windows-1251"></script>
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Voltar">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-top-menu" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></div></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="voltar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/colunistas/" aria-haspopup="true"><i class="fa fa-video-camera"></i>Colunistas</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/"><i class="fa fa-shopping-bag"></i>Christiane Gil &#8211; Moda &#038; Estilo</a></div></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/">Dr. Fabio Ricardo Barros &#8211; Saúde &#038; Estética Bucal</a></div></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/"><i class="fa fa-skyatlas"></i>Graziela Ferraz – Astróloga</a></div></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/"><i class="fa fa-heart"></i>Keitty Fernandes &#8211; Bem Estar</a></div></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/"><i class="fa fa-balance-scale"></i>Dr. Marconi Mendonça &#8211; Direito</a></div></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7136 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/entretenimento/" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/lazer/"><i class="fa fa-bicycle"></i>Lazer</a></div></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></div></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></div></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/turismo/"><i class="fa fa-globe"></i>Turismo</a></div></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/gastronomia/" aria-haspopup="true"><i class="fa fa-glass"></i>Guia Gastronomico</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/destaque-gastronomia/"><i class="fa fa-diamond"></i>Gastronomia &#8211; Rio Notícias Indica</a></div></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></div></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-9774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9774"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/bastidores/"><i class="fa fa-television"></i>Bastidores</a></div></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/clubes-em-noticias/"><i class="fa fa-newspaper-o"></i>Clubes do RIo</a></div></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos e Palestras</a></div></li>
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/de-olho-no-bairro/"><i class="fa fa-eye"></i>De olho no Bairro</a></div></li>
</ul>
</li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte/"><i class="fa fa-trophy"></i>Esporte</a></div></li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></div></li>
<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/saude/"><i class="fa fa-medkit"></i>Saúde</a></div></li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-top-menu-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                        Menu                                        <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>8 de julho de 2018, 04:03</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 250px; height: 113px; } }</style></div>
                        
        <div class="adv-970 pull-right ">

                                        <a href="https://www.rionoticias.com.br/anuncie/" target="">
                            <img class="pull-right" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/ANUNCIE-NO-RIO-NOTICIAS-1.jpg" alt="Header Advertisement" width="728" height="90" />
                        </a>
                        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-video-camera"></i>Colunistas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/"><i class="fa fa-shopping-bag"></i>Christiane Gil &#8211; Moda &#038; Estilo</a></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/">Dr. Fabio Ricardo Barros &#8211; Saúde &#038; Estética Bucal</a></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/"><i class="fa fa-skyatlas"></i>Graziela Ferraz – Astróloga</a></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/"><i class="fa fa-heart"></i>Keitty Fernandes &#8211; Bem Estar</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/"><i class="fa fa-balance-scale"></i>Dr. Marconi Mendonça &#8211; Direito</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7136 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/lazer/"><i class="fa fa-bicycle"></i>Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/turismo/"><i class="fa fa-globe"></i>Turismo</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-glass"></i>Guia Gastronomico <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/destaque-gastronomia/"><i class="fa fa-diamond"></i>Gastronomia &#8211; Rio Notícias Indica</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></li>
	<li id="menu-item-9774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9774"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/bastidores/"><i class="fa fa-television"></i>Bastidores</a></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/clubes-em-noticias/"><i class="fa fa-newspaper-o"></i>Clubes do RIo</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos e Palestras</a></li>
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/de-olho-no-bairro/"><i class="fa fa-eye"></i>De olho no Bairro</a></li>
</ul>
</li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/esporte/"><i class="fa fa-trophy"></i>Esporte</a></li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></li>
<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4691 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/saude/"><i class="fa fa-medkit"></i>Saúde</a></li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5584 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></li>
</ul>
                        <ul class="nav navbar-nav pull-right sec-random-button">
                            <li class="divider-vertical"></li>
                            <li><a href="https://www.rionoticias.com.br/?random=1" class="item-icon-only" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="fa fa-random"></i></a></li>
                        </ul>

                                            </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-right">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" >

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner " >
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-12434 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-entretenimento">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.2-660x366.jpg">
                        <meta itemprop="width" content="660">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/capa/">Capa</a><i class="fa fa-caret-right fa-fw"></i></li><li>Park Chopp Brahma Gourmet promove 11º edição</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Park Chopp Brahma Gourmet promove 11º edição</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/ricardo/" title="View Ricardo Albuquerque&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Ricardo Albuquerque</a></li>
                        
                                                <li title="Published on 6 de julho de 2018 at 01:40" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            6 de julho de 2018, 01:40                            
                            <meta content="7 de julho de 2018, 08:44" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 219 times"><i class="glyphicon glyphicon-eye-open"></i>219</li>
                                                
                                                    <li></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p><a href="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_.jpg"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_-300x300.jpg" alt="" width="300" height="300" class="alignnone size-medium wp-image-12435" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_-300x300.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_-768x768.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_-100x100.jpg 100w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_-604x604.jpg 604w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.food_.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Com telão para assistir aos jogos, promoções, e show de sucessos do Rock o sábado, 07/07, vai ser para ‘bebemorar’ no Park Chopp Brahma Gourmet, em Botafogo.<br />
As surpresas já começam na chegada pois os dez primeiros ganham a cerveja belga Leffe, além disso haverá outras marcas por R$6,00 e chopp a partir de R$ 7,00. Para matar a fome uma das pedidas do truck, &#8220;Lá na esquina&#8221;, será o hambúrguer Costa Verde, servido no pão de alho, com blend de 180g bovino, queijo, bacon, alface, tomate, cebola roxa e molho de maionese de ervas finas e alho.<br />
E para o público vibrar a banda “BEST FRIENDS” tocará sucessos do Rock Internacional, em formato acústico. Mas o rock também vai mandar nos intervalos com o DJ João Maizena melo.</p>
<p><strong>SERVIÇO<br />
11º Park Chopp Brahma Gourmet, com a banda “BEST FRIENDS” e o DJ João Maizena melo. Entrada Franca. R. Álvaro Ramos, 105 – Botafogo &#8211; Tel: 0800 286 7786</strong><em></p>
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status=Check out this story: Park Chopp Brahma Gourmet promove 11º edição - https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/&media=https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.2-660x366.jpg&description=Park Chopp Brahma Gourmet promove 11º edição"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/&title=Park Chopp Brahma Gourmet promove 11º edição&summary=Com telão para assistir aos jogos, promoções, e show de sucessos do Rock o sábado, 07/07, vai ser para ‘bebemorar’&hellip;"></a>
            </div>
        </li>

            <li class="share-wrapper li-stumbleupon" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-stumbleupon"></i><i class="button-icon sub-icon socicon socicon-stumbleupon"></i>
                <span class="button-text">stumbleupon</span>

                <a class="stumbleupon more" target="_blank" href="https://www.stumbleupon.com/submit?url=https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/&title=Park Chopp Brahma Gourmet promove 11º edição"></a>
            </div>
        </li>
            <li class="share-wrapper li-vkontakte" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-vkontakte"></i><i class="button-icon sub-icon socicon socicon-vkontakte"></i>
                <span class="button-text">vkontakte</span>

                <a class="vkontakte more" target="_blank" href="http://vkontakte.ru/share.php?url=https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/"></a>
            </div>
        </li>
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                                    </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/gratis-abrigo-de-animais-promove-festa-julina/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>GRÁTIS: Abrigo de animais promove festa julina</span>
                            </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 " >
                    <aside id="ai_widget-2" class="widget ai_widget"><div class="widget-content clearfix padding20"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8085359611669065"
     data-ad-slot="2235106323"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></aside><aside id="id-widget-social-fb-like-box-4" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos </h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page" data-tabs="timeline"                 data-href="http://www.facebook.com.br/rionoticias" 
                 data-adapt-container-width="true" data-width="500" data-height="600"
                 data-small-header="false" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside><aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" >
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 " >
                    <aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Talk Chopp terá festa e cerveja criada por químico" title="">
                        <a href="https://www.rionoticias.com.br/talk-chopp-com-festa-e-cerveja-criada-por-quimico/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/28.06-lupu-qui.2-100x100.jpg" alt="Talk Chopp terá festa e cerveja criada por químico" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/28.06-lupu-qui.2-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Programações especiais para aproveitar a Copa do Mundo" title="">
                        <a href="https://www.rionoticias.com.br/programacoes-especiais-para-aproveitar-a-copa-do-mundo/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/zinhobier_artcom-100x100.jpg" alt="Programações especiais para aproveitar a Copa do Mundo" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/zinhobier_artcom-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Grátis: Talk Chopp apresenta novidades na Lapa" title="">
                        <a href="https://www.rionoticias.com.br/gratis-talk-chopp-apresenta-novidades-na-lapa/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/Cervejamatisselydia500ml-100x100.jpeg" alt="Grátis: Talk Chopp apresenta novidades na Lapa" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/Cervejamatisselydia500ml-100x100.jpeg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Pizza pedida em metros ou cm na PPM em Copacabana" title="">
                        <a href="https://www.rionoticias.com.br/pizza-pedida-em-metros-ou-cm-na-ppm-em-copacabana/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/pizza_-SelmyYassuda-100x100.jpg" alt="Pizza pedida em metros ou cm na PPM em Copacabana" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/pizza_-SelmyYassuda-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="O que fazer no dia dos namorados?" title="">
                        <a href="https://www.rionoticias.com.br/o-que-fazer-no-dia-dos-namorados/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/EXPLORE-BAR-100x100.jpg" alt="O que fazer no dia dos namorados?" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/EXPLORE-BAR-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Onde assistir aos jogos da Copa do Mundo" title="">
                        <a href="https://www.rionoticias.com.br/onde-assistir-aos-jogos-da-copa-do-mundo/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/filico_churrasqueira-100x100.jpg" alt="Onde assistir aos jogos da Copa do Mundo" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/filico_churrasqueira-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></aside><aside id="id-widget-modern-posts-13" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Receitas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-13-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" class="post-img" alt="No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia." width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia.</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>16 de maio de 2017, 16:58</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,241</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; &nbsp; No dia 28 de maio é o dia nacional do hambúrguer então que tal comemorar esse&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/no-dia-nacional-do-hamburguer-duas-opcoes-de-receitas-para-voce-nao-deixar-de-comer-a-sua-delicia/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" class="post-img" alt="Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Gastronomia                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de maio de 2017, 18:06</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,515</span>
                                                        </div>

                                                        <p class="text">
                                                            Japonês contemporâneo no Jardim Botânico oferece entrada e prato principal a preço convidativo Localizado em um casarão histórico&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/chefs-novos-chegam-ao-yume-trazendo-menu-especial-de-almoco-inspirado-no-outono/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" class="post-img" alt="Delícias caipiras para crianças" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Novidades, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Delícias caipiras para crianças</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>18 de junho de 2016, 00:32</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,679</span>
                                                        </div>

                                                        <p class="text">
                                                            A 2 Party and Eat, da chef Bruna Caramashi criou um cardápio mais quente para esquentar as festinhas&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/delicias-caipiras-para-criancas/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" class="post-img" alt="Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Novidades, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>25 de maio de 2016, 19:59</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>3,199</span>
                                                        </div>

                                                        <p class="text">
                                                            Uma boa notícia para os doceiros de plantão: nos dias 6, 7 e 8, das 9h às 18h,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/chef-lucas-corazza-ministra-aula-no-atelie-de-confeitaria-emanuel-pinheiro-em-ipanema/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" class="post-img" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de março de 2015, 14:31</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>11,999</span>
                                                        </div>

                                                        <p class="text">
                                                            RECEITA Super-Fácil e rápida de fazer&#8230; Sabe aquela Pizza macia que a você come em casas de lanche rápido???&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-343x220.jpg" class="post-img" alt="Sorvete de paçoca - Hummmm" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Gastronomia, Novidades                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Sorvete de paçoca &#8211; Hummmm</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de março de 2015, 19:20</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>2,553</span>
                                                        </div>

                                                        <p class="text">
                                                            A receita de hoje é para refrescar!!! Que tal um sorvete de paçoca? Essa receita é super fácil&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/sorvete-de-pacoca-hummmm/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-13-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/beneficencia-portuguesa-343x240.jpg" class="post-img" alt="Antiga Beneficência Portuguesa será Glória D'Or" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/beneficencia-portuguesa-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Antiga Beneficência Portuguesa será Glória D&#8217;Or</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>28 de junho de 2018, 03:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>929</span>
                                                        </div>

                                                        <p class="text">
                                                            Adquirido pelo grupo D’or o antigo centro de saúde fundado em 1840, segundo os dirigentes, terá unidade médica&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/antiga-beneficencia-portuguesa-sera-gloria-dor/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/Hipertensao-e-saúde-343x240.jpg" class="post-img" alt="Hipertensão compromete qualidade de vida e pode matar" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/Hipertensao-e-saúde-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Hipertensão compromete qualidade de vida e pode matar</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de junho de 2018, 00:18</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>12,387</span>
                                                        </div>

                                                        <p class="text">
                                                            Uma das doenças mais comuns no mundo e que afeta cerca de 36 milhões de brasileiros a Hipertensão&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/hipertensao-compromete-qualidade-de-vida-e-pode-matar/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/vitaminab12-1-343x240.jpg" class="post-img" alt=" Falta de vitamina B-12 na gestação" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/vitaminab12-1-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title"> Falta de vitamina B-12 na gestação</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>11 de junho de 2018, 18:11</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>568</span>
                                                        </div>

                                                        <p class="text">
                                                             Falta de vitamina B-12 na gestação pode afetar a inteligência da mãe Segundo a pesquisa a vitamina B12&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/falta-de-vitamina-b-12-na-gestacao/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/30.04-automedicação-2-343x240.jpg" class="post-img" alt="Automedicação: uma bomba dentro de seu corpo!" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/30.04-automedicação-2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Automedicação: uma bomba dentro de seu corpo!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>4 de junho de 2018, 02:46</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>17,842</span>
                                                        </div>

                                                        <p class="text">
                                                            No trabalho, em casa, na rua, a cena é comum. Alguém sente um dor ou um desconforto e&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/automedicacao-uma-bomba-dentro-de-seu-corpo/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/07.05-DEPRESSÃO-343x240.jpg" class="post-img" alt="Depressão ou tristeza, você sabe diferenciar?" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/07.05-DEPRESSÃO-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Depressão ou tristeza, você sabe diferenciar?</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>19 de maio de 2018, 15:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>31,573</span>
                                                        </div>

                                                        <p class="text">
                                                            Quem de vez em quando não fica triste, desanimado e até achando que nada vai dar certo? É&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/depressao-ou-tristeza-voce-sabe-diferenciar/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/12.05-SAÚDE.-EVENTO-343x240.png" class="post-img" alt="Polo Tijuca oferece evento de saúde gratuito para mães" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/12.05-SAÚDE.-EVENTO-343x240.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            De olho no Bairro, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Polo Tijuca oferece evento de saúde gratuito para mães</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>18 de maio de 2018, 00:02</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>26,768</span>
                                                        </div>

                                                        <p class="text">
                                                            As mamães e gestantes vão ter uma manhã de sábado gratuita para cuidar da saúde. Neste dia 19&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/polo-tijuca-promove-dia-de-saude-gratuita-para-maes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-15" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dicas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-15-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/49-congresso-GEO2-343x240.jpg" class="post-img" alt="Rio recebe 49° Congresso Brasileiro de Geologia" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/49-congresso-GEO2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Cultura                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Rio recebe 49° Congresso Brasileiro de Geologia</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>29 de junho de 2018, 01:42</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>4,943</span>
                                                        </div>

                                                        <p class="text">
                                                            Inscrições com desconto foram prorrogadas para o Congresso que deverá reunir 4 mil interessados com 2.175 trabalhos inscritos&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/rio-recebe-49a-congresso-brasileiro-de-geologia/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/PIRA.jpg" class="post-img" alt="Escritora carioca cria editora que vai além dos livros" width="320" height="214" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/PIRA.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Cultura                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Escritora carioca cria editora que vai além dos livros</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de junho de 2018, 02:25</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>8,262</span>
                                                        </div>

                                                        <p class="text">
                                                            Depois de perceber que o mercado literário não era bem o que ela esperava a autora Janine Rodrigues&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/escritora-carioca-cria-editora-que-vai-alem-dos-livros/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/guaca-chaves-343x240.jpg" class="post-img" alt="Guacamole promove eventos nos jogos da Copa do Mundo" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/guaca-chaves-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Guacamole promove eventos nos jogos da Copa do Mundo</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de junho de 2018, 18:04</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>11,305</span>
                                                        </div>

                                                        <p class="text">
                                                            Durante j0gos do Brasil e México as filiais do Restaurante GUACAMOLE abrem mais cedo para receber torcedores que&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/guacamole-festeja-brasil-e-mexico-na-copa-do-mundo/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-343x240.jpg" class="post-img" alt="AquaRio recebe projetos de conservação sobre corais" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/AquaRio_BrBio2-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Concursos, Cursos e Palestras, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">AquaRio recebe projetos de conservação sobre corais</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de junho de 2018, 20:30</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>30,748</span>
                                                        </div>

                                                        <p class="text">
                                                            O AquaRio está exibindo dois trabalhos socioambientais através do Instituto Brasileiro de Biodiversidade – BrBio, mostrando a grande&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/aquario-recebe-projetos-de-conservacao-sobre-corais/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-343x240.jpg" class="post-img" alt="UCAM promove Workshop sobre emprego em Niterói" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/04.06-ucam-cv-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Concursos, Cursos e Palestras                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">UCAM promove Workshop sobre emprego em Niterói</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>31 de maio de 2018, 01:00</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>20,000</span>
                                                        </div>

                                                        <p class="text">
                                                            Organizado por alunos dos cursos de Gestão e Engenharia de Produção da Universidade Cândido Mendes-Campi Niterói, segunda, 04/06,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/ucam-promove-workshop-sobre-emprego-em-niteroi/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/love-860319_1280-343x240.jpg" class="post-img" alt="Relações bilingues. Melhor aprender idioma por amor" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/05/love-860319_1280-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Cultura                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Relações bilingues. Melhor aprender idioma por amor</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de maio de 2018, 22:53</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>480</span>
                                                        </div>

                                                        <p class="text">
                                                            O tema deste artigo é realmente muito interessante. Vamos falar sobre relacionamento amoroso e o aprendizado de idiomas.&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/relacoes-bilingues-melhor-aprender-idioma-por-amor/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-15-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                                        <a href="https://www.lacomunicacoes.com.br/plano-de-rede-social-publico-alvo/" target="_blank">
                            <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/ANUNCIE-NO-RIO-NOTICIAS-2.jpg" alt="Footer Advertisement" />
                        </a>
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/7SK3Bf9vAk" rel="nofollow">https://t.co/7SK3Bf9vAk</a></span><span class="tweet_time" title="08/07/2018 00:32:30"> about 4 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/aYNOh6m5lO" rel="nofollow">https://t.co/aYNOh6m5lO</a></span><span class="tweet_time" title="08/07/2018 00:04:47"> about 4 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/B2FcZFGo9X" rel="nofollow">https://t.co/B2FcZFGo9X</a></span><span class="tweet_time" title="07/07/2018 23:56:14"> about 4 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Posto 5 - Barra da Tijuca <a href="https://t.co/GQAcoOkiFu" rel="nofollow">https://t.co/GQAcoOkiFu</a></span><span class="tweet_time" title="07/07/2018 15:00:04"> about 13 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Não sabe onde de passar suas férias de julho?
Rio Notícias indica esse lindo apartamento em Cabo Frio. <a href="https://t.co/yue449jzMC" rel="nofollow">https://t.co/yue449jzMC</a></span><span class="tweet_time" title="06/07/2018 17:50:31"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Pedra da Gávea - Barra da Tijuca - Rio de Janeiro - Brasil @guigamafly <a href="https://t.co/glYaGySUrk" rel="nofollow">https://t.co/glYaGySUrk</a></span><span class="tweet_time" title="06/07/2018 15:00:03"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Miguel Pereira / RJ <a href="https://t.co/KDqyAC2MPj" rel="nofollow">https://t.co/KDqyAC2MPj</a></span><span class="tweet_time" title="06/07/2018 14:00:05"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">@Rico Sombra <a href="https://t.co/LPmJydxG8w" rel="nofollow">https://t.co/LPmJydxG8w</a></span><span class="tweet_time" title="05/07/2018 15:00:06"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Lindo visual! <a href="https://t.co/8GMsAFknNJ" rel="nofollow">https://t.co/8GMsAFknNJ</a></span><span class="tweet_time" title="05/07/2018 14:00:05"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Quando o dono sai para trabalhar... 🤣 <a href="https://t.co/QnUuEMdp1v" rel="nofollow">https://t.co/QnUuEMdp1v</a></span><span class="tweet_time" title="05/07/2018 13:11:59"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">😋😋😋!!
🇧🇷️🇧🇷️🇧🇷️🇧🇷️🇧🇷️🇧🇷️
🏆🏆🏆🏆🏆🏆 <a href="https://t.co/fSpg6cFnHY" rel="nofollow">https://t.co/fSpg6cFnHY</a></span><span class="tweet_time" title="04/07/2018 19:31:58"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Escolha difícil! <a href="https://t.co/L4BIMesUvj" rel="nofollow">https://t.co/L4BIMesUvj</a></span><span class="tweet_time" title="04/07/2018 17:27:15"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/SD3A5WLBjz" rel="nofollow">https://t.co/SD3A5WLBjz</a></span><span class="tweet_time" title="04/07/2018 17:25:29"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Dois destinos incríveis... <a href="https://t.co/zeYUNyZq4O" rel="nofollow">https://t.co/zeYUNyZq4O</a></span><span class="tweet_time" title="04/07/2018 17:24:05"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Bora fazer no dia do jogo do Brasil? <a href="https://t.co/tKvMnLcLUr" rel="nofollow">https://t.co/tKvMnLcLUr</a></span><span class="tweet_time" title="04/07/2018 16:56:48"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">A emocionante história da esquilinha, que teve uma nova chance de vida! <a href="https://t.co/a5gEX6JieX" rel="nofollow">https://t.co/a5gEX6JieX</a></span><span class="tweet_time" title="30/06/2018 12:00:05"> about 8 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Equipe de gatinhos altamente qualificados avançam para a próxima rodada do miau cup! <a href="https://t.co/Uw1QoEsZi6" rel="nofollow">https://t.co/Uw1QoEsZi6</a></span><span class="tweet_time" title="30/06/2018 02:36:39"> about 8 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Antiga Beneficência Portuguesa será Glória D'Or <a href="https://t.co/rbydlL5YYZ" rel="nofollow">https://t.co/rbydlL5YYZ</a></span><span class="tweet_time" title="28/06/2018 13:45:12"> about 10 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Dicas de looks para o inverno!

#Infesta #InfestaMultimarcas #Colete #ColeteDePelucia #TerceiraPeça #ColeteGoiania… <a href="https://t.co/N1t8I5Xn1O" rel="nofollow">https://t.co/N1t8I5Xn1O</a></span><span class="tweet_time" title="26/06/2018 17:01:00"> about 11 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Eles querem falar! <a href="https://t.co/fyvT4UzcUL" rel="nofollow">https://t.co/fyvT4UzcUL</a></span><span class="tweet_time" title="25/06/2018 10:58:52"> about 13 days ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 97959-2066</div>
		</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane fade in active" id="id-widget-tabs-2_popular">
                        <aside class="clearfix">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" alt="Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" title="">Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>28 de setembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" alt="13ª edição Walkathon — Caminhada contra o câncer" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" title="">13ª edição Walkathon — Caminhada contra o câncer</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>30 de março de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/funcionarias-sao-condenadas-por-apresentar-atestado-de-saude-falsificado-ao-patrao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/falsificacaodeatestado-100x100.jpg" alt="Funcionárias são condenadas por apresentar atestado de saúde falsificado ao patrão" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/04/falsificacaodeatestado-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/funcionarias-sao-condenadas-por-apresentar-atestado-de-saude-falsificado-ao-patrao/" title="">Funcionárias são condenadas por apresentar atestado de saúde falsificado ao patrão</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>3 de abril de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/fique-atenta-aos-perigos-do-diabetes-gestacional/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Daibetes-alimentacão-gravidez-100x100.jpg" alt="Fique atenta aos perigos do diabetes gestacional" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Daibetes-alimentacão-gravidez-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/fique-atenta-aos-perigos-do-diabetes-gestacional/" title="">Fique atenta aos perigos do diabetes gestacional</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>11 de dezembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/gratis-doutor-bacteria-apresenta-dicas-sobre-alimentos-e-higiene-na-unigranriocaxias/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/11/dr-bacteria-100x100.jpg" alt="GRÁTIS: “Doutor Bactéria” apresenta dicas sobre alimentos e higiene na Unigranrio/Caxias" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/11/dr-bacteria-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/gratis-doutor-bacteria-apresenta-dicas-sobre-alimentos-e-higiene-na-unigranriocaxias/" title="">GRÁTIS: “Doutor Bactéria” apresenta dicas sobre alimentos e higiene na Unigranrio/Caxias</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>23 de novembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_recent">
                        <aside class="clearfix">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.2-100x100.jpg" alt="Park Chopp Brahma Gourmet promove 11º edição" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/11-park-gourmet.2-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/park-chopp-brahma-gourmet-promove-11o-edicao/" title="">
                                                                <h5 class="media-heading meta-title">Park Chopp Brahma Gourmet promove 11º edição</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>6 de julho de 2018, 01:40</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/gratis-abrigo-de-animais-promove-festa-julina/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/07.07-lázaro2-100x100.jpg" alt="GRÁTIS: Abrigo de animais promove festa julina" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/07.07-lázaro2-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/gratis-abrigo-de-animais-promove-festa-julina/" title="">
                                                                <h5 class="media-heading meta-title">GRÁTIS: Abrigo de animais promove festa julina</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>6 de julho de 2018, 00:27</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/gratis-mackenzie-une-torcida-em-brasil-x-belgica/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/06.07-COPA-EUGENIO-E-VERA-100x100.jpg" alt="GRÁTIS: Mackenzie une torcida em Brasil x Bélgica" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/07/06.07-COPA-EUGENIO-E-VERA-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/gratis-mackenzie-une-torcida-em-brasil-x-belgica/" title="">
                                                                <h5 class="media-heading meta-title">GRÁTIS: Mackenzie une torcida em Brasil x Bélgica</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>4 de julho de 2018, 08:50</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/rio-recebe-49a-congresso-brasileiro-de-geologia/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/49-congresso-GEO2-100x100.jpg" alt="Rio recebe 49° Congresso Brasileiro de Geologia" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/49-congresso-GEO2-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/rio-recebe-49a-congresso-brasileiro-de-geologia/" title="">
                                                                <h5 class="media-heading meta-title">Rio recebe 49° Congresso Brasileiro de Geologia</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>29 de junho de 2018, 01:42</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/antiga-beneficencia-portuguesa-sera-gloria-dor/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/beneficencia-portuguesa-100x100.jpg" alt="Antiga Beneficência Portuguesa será Glória D'Or" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/06/beneficencia-portuguesa-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/antiga-beneficencia-portuguesa-sera-gloria-dor/" title="">
                                                                <h5 class="media-heading meta-title">Antiga Beneficência Portuguesa será Glória D&#8217;Or</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>28 de junho de 2018, 03:00</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_comments">
                        <aside class="clearfix">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">André Paim</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de julho de 2016, 15:49</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">rosy</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de julho de 2016, 17:58</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Alexandre Milessis</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de outubro de 2015, 23:13</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">clemilton</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de março de 2014, 12:42</span>

                                                            <p class="summary">bom dia tbm trabalho com uma banda de forro aqui do ceara e...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/forro-da-bonde-do-brasil-invade-mackenzie/#comment-147">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">valéria</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de março de 2014, 12:24</span>

                                                            <p class="summary">Realmente as tarteletes da porção mágica são deliciosas ! O...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/uhhh-vai-uma-tortinha-ai-conheca-a-porcao-magica/#comment-146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="col-md-6 col-sm-6 col-xs-12 col-xxs-12 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href="https://www.rionoticias.com.br/category/acoes-sociais/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 18.0916666667pt;" aria-label="Ações Sociais (106 itens)">Ações Sociais</a>
<a href="https://www.rionoticias.com.br/category/bastidores/" class="tag-cloud-link tag-link-117 tag-link-position-2" style="font-size: 12.55pt;" aria-label="Bastidores (11 itens)">Bastidores</a>
<a href="https://www.rionoticias.com.br/category/capa/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 21.4166666667pt;" aria-label="Capa (395 itens)">Capa</a>
<a href="https://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 12.3166666667pt;" aria-label="Christiane Gil - Moda &amp; Estilo (10 itens)">Christiane Gil - Moda &amp; Estilo</a>
<a href="https://www.rionoticias.com.br/category/cine-teatro/" class="tag-cloud-link tag-link-17 tag-link-position-5" style="font-size: 18.7916666667pt;" aria-label="Cine &amp; Teatro (139 itens)">Cine &amp; Teatro</a>
<a href="https://www.rionoticias.com.br/category/clubes-em-noticias/" class="tag-cloud-link tag-link-4 tag-link-position-6" style="font-size: 18.6166666667pt;" aria-label="Clubes em Notícia (132 itens)">Clubes em Notícia</a>
<a href="https://www.rionoticias.com.br/category/colunistas/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 16.8083333333pt;" aria-label="Colunistas (64 itens)">Colunistas</a>
<a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 15.175pt;" aria-label="Concursos, Cursos e Palestras (33 itens)">Concursos, Cursos e Palestras</a>
<a href="https://www.rionoticias.com.br/category/cultura/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 14.4166666667pt;" aria-label="Cultura (24 itens)">Cultura</a>
<a href="https://www.rionoticias.com.br/category/de-olho-no-bairro/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 16.6333333333pt;" aria-label="De olho no Bairro (59 itens)">De olho no Bairro</a>
<a href="https://www.rionoticias.com.br/category/destaque-gastronomia/" class="tag-cloud-link tag-link-7 tag-link-position-11" style="font-size: 14.4166666667pt;" aria-label="Destaque Gastronomia (24 itens)">Destaque Gastronomia</a>
<a href="https://www.rionoticias.com.br/category/dicas/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 15.8166666667pt;" aria-label="Dicas (43 itens)">Dicas</a>
<a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 10.3333333333pt;" aria-label="Dr. Fabio Ricardo Barros - Saúde &amp; Estética Bucal (4 itens)">Dr. Fabio Ricardo Barros - Saúde &amp; Estética Bucal</a>
<a href="https://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/" class="tag-cloud-link tag-link-118 tag-link-position-14" style="font-size: 14.5916666667pt;" aria-label="Dr. Marconi Mendonça - Direito (26 itens)">Dr. Marconi Mendonça - Direito</a>
<a href="https://www.rionoticias.com.br/category/entretenimento/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 21.7666666667pt;" aria-label="Entretenimento (452 itens)">Entretenimento</a>
<a href="https://www.rionoticias.com.br/category/esporte/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 15.525pt;" aria-label="Esporte (38 itens)">Esporte</a>
<a href="https://www.rionoticias.com.br/category/estilo/" class="tag-cloud-link tag-link-293 tag-link-position-17" style="font-size: 8pt;" aria-label="Estilo (1 item)">Estilo</a>
<a href="https://www.rionoticias.com.br/category/games-tecnologia/" class="tag-cloud-link tag-link-10 tag-link-position-18" style="font-size: 14.9416666667pt;" aria-label="Games &amp; Tecnologia (30 itens)">Games &amp; Tecnologia</a>
<a href="https://www.rionoticias.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-19" style="font-size: 22pt;" aria-label="Gastronomia (501 itens)">Gastronomia</a>
<a href="https://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/" class="tag-cloud-link tag-link-318 tag-link-position-20" style="font-size: 11.2083333333pt;" aria-label="Graziela Ferraz – Astróloga (6 itens)">Graziela Ferraz – Astróloga</a>
<a href="https://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/" class="tag-cloud-link tag-link-108 tag-link-position-21" style="font-size: 11.2083333333pt;" aria-label="Keitty Fernandes - Bem Estar (6 itens)">Keitty Fernandes - Bem Estar</a>
<a href="https://www.rionoticias.com.br/category/lazer/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 20.1333333333pt;" aria-label="Lazer (237 itens)">Lazer</a>
<a href="https://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/" class="tag-cloud-link tag-link-107 tag-link-position-23" style="font-size: 10.3333333333pt;" aria-label="Meg Milessis - Viagem &amp;Turismo (4 itens)">Meg Milessis - Viagem &amp;Turismo</a>
<a href="https://www.rionoticias.com.br/category/moda-estilo/" class="tag-cloud-link tag-link-329 tag-link-position-24" style="font-size: 10.8pt;" aria-label="Moda &amp; Estilo (5 itens)">Moda &amp; Estilo</a>
<a href="https://www.rionoticias.com.br/category/musica/" class="tag-cloud-link tag-link-101 tag-link-position-25" style="font-size: 21.65pt;" aria-label="Música (435 itens)">Música</a>
<a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 20.3083333333pt;" aria-label="Notícias do Rio de Janeiro (257 itens)">Notícias do Rio de Janeiro</a>
<a href="https://www.rionoticias.com.br/category/novidades/" class="tag-cloud-link tag-link-15 tag-link-position-27" style="font-size: 20.775pt;" aria-label="Novidades (309 itens)">Novidades</a>
<a href="https://www.rionoticias.com.br/category/receitas/" class="tag-cloud-link tag-link-70 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Receitas (7 itens)">Receitas</a>
<a href="https://www.rionoticias.com.br/category/saude/" class="tag-cloud-link tag-link-16 tag-link-position-29" style="font-size: 17.625pt;" aria-label="Saúde (88 itens)">Saúde</a>
<a href="https://www.rionoticias.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-30" style="font-size: 15.6416666667pt;" aria-label="Sem categoria (40 itens)">Sem categoria</a>
<a href="https://www.rionoticias.com.br/category/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-31" style="font-size: 14.1833333333pt;" aria-label="Turismo (22 itens)">Turismo</a>
<a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/" class="tag-cloud-link tag-link-110 tag-link-position-32" style="font-size: 13.25pt;" aria-label="Yve Franco - Mais Amor Pelamor (15 itens)">Yve Franco - Mais Amor Pelamor</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>