<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/RIONOTICIAS-LOGOMARCA2.png" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>Projeto Educa Bondinho abre inscrições para segundo semestre &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="Projeto Educa Bondinho abre inscrições para segundo semestre"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/"><meta property="og:url" content="https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/"><meta name="description" content="O maior programa de educação ambiental em atrações turísticas do Rio recebe alunos de escolas públicas e particulares O programa&nbsp;Educa&nbsp;Bondinho&nbsp;abre&hellip;"><meta property="og:description" content="O maior programa de educação ambiental em atrações turísticas do Rio recebe alunos de escolas públicas e particulares O programa&nbsp;Educa&nbsp;Bondinho&nbsp;abre&hellip;"><link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//vk.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; Projeto Educa Bondinho abre inscrições para segundo semestre" href="https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rionoticias.com.br/2014/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='passagens-promo-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/passagens-promo/public/css/public.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css?ver=1.2' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdotcom_bc_general_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/css/bdotcom_bc_general.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bos_sb_main_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/css/bos_searchbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bdotcom_ttl_public_css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-text2links/css/bdotcom_ttl_public.css?ver=1.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/custom-scripts.js?ver=1.2'></script>
<script type='text/javascript'>
!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&amp;appId=1488042691419107",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");
window.twttr=function(t,e,r){var n,i=t.getElementsByTagName(e)[0],w=window.twttr||{};return t.getElementById(r)?w:(n=t.createElement(e),n.id=r,n.src="//platform.twitter.com/widgets.js",i.parentNode.insertBefore(n,i),w._e=[],w.ready=function(t){w._e.push(t)},w)}(document,"script","twitter-wjs");
!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//apis.google.com/js/plusone.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();
(function () {
            'use strict';
            var po = document.createElement('script');
            po.type = 'text/javascript'; po.async = true;
            po.src = '//apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
            })();
</script>
<script type='text/javascript' src='//platform.linkedin.com/in.js?ver=5.2.1'></script>
<script type='text/javascript'>
!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src=("https:"==document.location.protocol?"https:":"http:")+"//platform.stumbleupon.com/1/widgets.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();
</script>
<script type='text/javascript' src='//vk.com/js/api/share.js?9&#038;ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var serpentsoft_ajax = {"ajax_url":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php","is_rated":"","user_priv":"guests","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/inc/user-reviews/user-reviews.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=14404' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fprojeto-educa-bondinho-abre-inscricoes-para-segundo-semestre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fprojeto-educa-bondinho-abre-inscricoes-para-segundo-semestre%2F&#038;format=xml" />
   
    
<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1', { 'anonymize_ip': true });
</script>
	
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14404 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">


    <!-- Facebook Div - Scripts added by wp_add_inline_script -->
    <div id="fb-root"></div>

    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="voltar">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-14261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14261 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/afiliados-rio-noticias/" aria-haspopup="true"><i class="fa fa-cart-arrow-down"></i>Compre Agora</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14263"><div class="menu-item-inner "><a href="https://www.rentcars.com/pt-br/?requestorid=2410&#038;utm_source=www.rionoticias.com.br&#038;utm_medium=link"><i class="fa fa-car"></i>Aluguel Carro Rent a Car</a></div></li>
	<li id="menu-item-14321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14321"><div class="menu-item-inner "><a rel="building" href="https://www.booking.com/?aid=1783832">Booking.com</a></div></li>
	<li id="menu-item-14272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14272"><div class="menu-item-inner "><a href="http://viajar.hu/11io"><i class="fa fa-building"></i>Pacotes de Viagem</a></div></li>
	<li id="menu-item-14264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14264"><div class="menu-item-inner "><a href="https://www.passagenspromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;pcrtt=rionoticias"><i class="fa fa-plane"></i>Passagens Aéreas</a></div></li>
	<li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14336"><div class="menu-item-inner "><a href="https://www.superingressos.com/?utm_source=int&#038;utm_medium=aff-deeplink&#038;utm_campaign=Lacomunicaoes"><i class="fa fa-ticket"></i>Ingressos pelo Mundo</a></div></li>
	<li id="menu-item-14265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14265"><div class="menu-item-inner "><a href="https://www.segurospromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;cupom=RIONOTICIAS5"><i class="fa fa-heartbeat"></i>Seguro Viagem</a></div></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/capa/entretenimento/" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-13938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13938"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></div></li>
	<li id="menu-item-13939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13939"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></div></li>
	<li id="menu-item-13904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13904"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/teatros-do-rio/"><i class="fa fa-theater-masks"></i>Teatros no Rio</a></div></li>
</ul>
</li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13637 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/capa/turismo-lazer/" aria-haspopup="true"><i class="fa fa-tripadvisor"></i>Turismo &#038; Lazer</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-13903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13903"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis</a></div></li>
	<li id="menu-item-13894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13894"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias</a></div></li>
	<li id="menu-item-13976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13976"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></div></li>
</ul>
</li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/capa/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
<li id="menu-item-14077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14077 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/blog-do-rio/" aria-haspopup="true"><i class="fa fa-globe"></i>Blog</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14078"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/acoes-sociais/"><i class="fa fa-hand-peace-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-14288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14288"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/capa/pelo-brasil/"><i class="fa fa-road"></i>Cariocas pelo Brasil</a></div></li>
	<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/capa/cariocas-pelo-mundo/"><i class="fa fa-map"></i>Cariocas pelo Mundo</a></div></li>
	<li id="menu-item-14285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14285"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/cursos-concursos/"><i class="fa fa-book"></i>Cursos &#038; Concursos</a></div></li>
	<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/capa/cinema-teatro/"><i class="fa fa-film"></i>Cinema &#038; Teatro</a></div></li>
	<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/celebridades/"><i class="fa fa-star"></i>Celebridades</a></div></li>
	<li id="menu-item-14080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14080"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/clube-em-noticias/"><i class="fa fa-newspaper-o"></i>Clube em Notícias</a></div></li>
	<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/cuidado-com-seu-pet/"><i class="fa fa-paw"></i>Cuidado com seu Pet</a></div></li>
	<li id="menu-item-14286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14286"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/dicas-curiosidade/"><i class="fa fa-lightbulb-o"></i>Dicas &#038; Curiosidade</a></div></li>
	<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/esporte-cultura/"><i class="fa fa-futbol-o"></i>Esporte &#038; Cultura</a></div></li>
	<li id="menu-item-14083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14083"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/eventos/"><i class="fa fa-calendar"></i>Eventos</a></div></li>
	<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/moda-estilo/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></div></li>
	<li id="menu-item-14287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14287"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/noticias-do-brasil-e-do-mundo/"><i class="fa fa-globe"></i>Notícias do Brasil e do Mundo</a></div></li>
	<li id="menu-item-14293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14293"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/noticias-corporativas"><i class="fa fa-spinner"></i>Notícias Corporativas</a></div></li>
	<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/blog-do-rio/saude-bem-estar/"><i class="fa fa-heartbeat"></i>Saúde &#038; Bem Estar</a></div></li>
</ul>
</li>
<li id="menu-item-13895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13895 color-theme "><div class="menu-item-inner has-children"><a href="#" aria-haspopup="true"><i class="fa fa-info-circle"></i>Dicas</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-13971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13971"><div class="menu-item-inner "><a target="_blank" href="https://99app.com/"><i class="fa fa-cab"></i>99 Taxi</a></div></li>
	<li id="menu-item-13897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13897"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></div></li>
	<li id="menu-item-13973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13973"><div class="menu-item-inner "><a href="https://play.google.com/store/apps/details?id=com.unydata.found.mobileapplicationintefacecandidate"><i class="fa fa-archive"></i>App Achados e Perdido</a></div></li>
	<li id="menu-item-13972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13972"><div class="menu-item-inner "><a target="_blank" href="https://www.blablacar.com.br/"><i class="fa fa-cab"></i>Blablabala Car</a></div></li>
	<li id="menu-item-13970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13970"><div class="menu-item-inner "><a href="http://www.easytaxi.com/br/"><i class="fa fa-cab"></i>EasyTaxi</a></div></li>
	<li id="menu-item-13896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13896"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></div></li>
	<li id="menu-item-13967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13967"><div class="menu-item-inner "><a target="_blank" href="https://www.metrorio.com.br/"><i class="fa fa-subway"></i>Metrô Rio</a></div></li>
	<li id="menu-item-13968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13968"><div class="menu-item-inner "><a target="_blank" href="https://moovitapp.com/"><i class="fa fa-arrows"></i>Planeje sua Rota- Moovitapp</a></div></li>
</ul>
</li>
<li id="menu-item-14294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14294 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/anuncie/" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-14295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14295"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/artigo-patrocinado/">Artigo Patrocinado</a></div></li>
	<li id="menu-item-14298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14298"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/google-link/">Google link</a></div></li>
	<li id="menu-item-14299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14299"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></div></li>
	<li id="menu-item-14300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14300"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></div></li>
	<li id="menu-item-14302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14302"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/site-building/">Site Building</a></div></li>
	<li id="menu-item-14303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14303"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></div></li>
	<li id="menu-item-14301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14301"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></div></li>
</ul>
</li>
<li id="menu-item-14297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14297 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
                
    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-rio-noticias" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4710 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13882"><a class="item-text-only"  href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></li>
	<li id="menu-item-13883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13883"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></li>
	<li id="menu-item-13884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13884"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></li>
	<li id="menu-item-13888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13888"><a class="item-text-only"  href="https://www.rionoticias.com.br/artigos-patrocinados/">Artigos Patrocinados</a></li>
	<li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13889"><a class="item-text-only"  href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></li>
	<li id="menu-item-13890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13890"><a class="item-text-only"  href="https://www.rionoticias.com.br/site-building/">Site Building</a></li>
</ul>
</li>
<li id="menu-item-13901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13901 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                        Menu                                        <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/RIONOTICIAS-LOGOMARCA-1.png" alt="Rio Notícias | Notícias do Rio de Janeiro" width="300" height="132" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/RIONOTICIAS-LOGOMARCA-1.png" alt="Rio Notícias | Notícias do Rio de Janeiro" width="300" height="132" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 300px; height: 132px; } }</style></div>
                        
        <div class="adv-970 pull-right ">

                <a target="_blank" href="https://www.passagenspromo.com.br/?utm_source=banner&utm_medium=banner&pcrid=2453&pcrtt=parceiros_banner34,menor preço,Mlehores ofertas,Passagens Aéreas com menor preço,passagenspromo,melhores ofertas de viagem" >
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="728"
                        height="90"
                        style="height: 90px; width: 728px"
                        src="https://static.parceirospromo.com.br/segurospromo/banners/d6df0027-c1a0-31ab-cc16-d8d100a2736c/bn pp 728x90.png">
                    </a>
        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-14261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14261 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/afiliados-rio-noticias/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-cart-arrow-down"></i>Compre Agora <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14263"><a class="item-icon-text"  href="https://www.rentcars.com/pt-br/?requestorid=2410&#038;utm_source=www.rionoticias.com.br&#038;utm_medium=link"><i class="fa fa-car"></i>Aluguel Carro Rent a Car</a></li>
	<li id="menu-item-14321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14321"><a class="item-text-only"  rel="building" href="https://www.booking.com/?aid=1783832">Booking.com</a></li>
	<li id="menu-item-14272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14272"><a class="item-icon-text"  href="http://viajar.hu/11io"><i class="fa fa-building"></i>Pacotes de Viagem</a></li>
	<li id="menu-item-14264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14264"><a class="item-icon-text"  href="https://www.passagenspromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;pcrtt=rionoticias"><i class="fa fa-plane"></i>Passagens Aéreas</a></li>
	<li id="menu-item-14336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14336"><a class="item-icon-text"  href="https://www.superingressos.com/?utm_source=int&#038;utm_medium=aff-deeplink&#038;utm_campaign=Lacomunicaoes"><i class="fa fa-ticket"></i>Ingressos pelo Mundo</a></li>
	<li id="menu-item-14265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14265"><a class="item-icon-text"  href="https://www.segurospromo.com.br?utm_medium=afiliado&#038;pcrid=2453&#038;utm_source=site-blog&#038;cupom=RIONOTICIAS5"><i class="fa fa-heartbeat"></i>Seguro Viagem</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/capa/entretenimento/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13938"><a class="item-text-only"  href="https://www.rionoticias.com.br/casas-de-show-no-rio/">Casas de Show no Rio</a></li>
	<li id="menu-item-13939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13939"><a class="item-icon-text"  href="https://www.rionoticias.com.br/boates-no-rio/"><i class="fa fa-moon-o"></i>Boates no Rio</a></li>
	<li id="menu-item-13904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13904"><a class="item-icon-text"  href="https://www.rionoticias.com.br/teatros-do-rio/"><i class="fa fa-theater-masks"></i>Teatros no Rio</a></li>
</ul>
</li>
<li id="menu-item-13637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13637 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/capa/turismo-lazer/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-tripadvisor"></i>Turismo &#038; Lazer <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13903"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hoteis-do-rio/"><i class="fa fa-hotel"></i>Hotéis</a></li>
	<li id="menu-item-13894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13894"><a class="item-icon-text"  href="https://www.rionoticias.com.br/praias-do-rio/"><i class="fa fa-map-signs"></i>Praias</a></li>
	<li id="menu-item-13976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13976"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aluguel-de-bike-no-rio/"><i class="fa fa-bicycle"></i>Aluguel de Bike no Rio</a></li>
</ul>
</li>
<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/capa/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
<li id="menu-item-14077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14077 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-globe"></i>Blog <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14078"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/acoes-sociais/"><i class="fa fa-hand-peace-o"></i>Ações Sociais</a></li>
	<li id="menu-item-14288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14288"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/capa/pelo-brasil/"><i class="fa fa-road"></i>Cariocas pelo Brasil</a></li>
	<li id="menu-item-14283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14283"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/capa/cariocas-pelo-mundo/"><i class="fa fa-map"></i>Cariocas pelo Mundo</a></li>
	<li id="menu-item-14285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14285"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/cursos-concursos/"><i class="fa fa-book"></i>Cursos &#038; Concursos</a></li>
	<li id="menu-item-14290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14290"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/capa/cinema-teatro/"><i class="fa fa-film"></i>Cinema &#038; Teatro</a></li>
	<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14284"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/celebridades/"><i class="fa fa-star"></i>Celebridades</a></li>
	<li id="menu-item-14080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14080"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/clube-em-noticias/"><i class="fa fa-newspaper-o"></i>Clube em Notícias</a></li>
	<li id="menu-item-14081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14081"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/cuidado-com-seu-pet/"><i class="fa fa-paw"></i>Cuidado com seu Pet</a></li>
	<li id="menu-item-14286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14286"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/dicas-curiosidade/"><i class="fa fa-lightbulb-o"></i>Dicas &#038; Curiosidade</a></li>
	<li id="menu-item-14082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14082"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/esporte-cultura/"><i class="fa fa-futbol-o"></i>Esporte &#038; Cultura</a></li>
	<li id="menu-item-14083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14083"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/eventos/"><i class="fa fa-calendar"></i>Eventos</a></li>
	<li id="menu-item-14084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14084"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/moda-estilo/"><i class="fa fa-shopping-bag"></i>Moda &#038; Estilo</a></li>
	<li id="menu-item-14287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14287"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/noticias-do-brasil-e-do-mundo/"><i class="fa fa-globe"></i>Notícias do Brasil e do Mundo</a></li>
	<li id="menu-item-14293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14293"><a class="item-icon-text"  href="https://www.rionoticias.com.br/noticias-corporativas"><i class="fa fa-spinner"></i>Notícias Corporativas</a></li>
	<li id="menu-item-14085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14085"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/blog-do-rio/saude-bem-estar/"><i class="fa fa-heartbeat"></i>Saúde &#038; Bem Estar</a></li>
</ul>
</li>
<li id="menu-item-13895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13895 color-theme dropdown"><a class="item-icon-text"  href="#" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-info-circle"></i>Dicas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13971"><a class="item-icon-text"  target="_blank" href="https://99app.com/"><i class="fa fa-cab"></i>99 Taxi</a></li>
	<li id="menu-item-13897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13897"><a class="item-icon-text"  href="https://www.rionoticias.com.br/aeroportos-cias-aereas-e-taxi-aereo/"><i class="fa fa-plane"></i>Aeroportos, Cias Aéreas e Taxi Aéreo</a></li>
	<li id="menu-item-13973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13973"><a class="item-icon-text"  href="https://play.google.com/store/apps/details?id=com.unydata.found.mobileapplicationintefacecandidate"><i class="fa fa-archive"></i>App Achados e Perdido</a></li>
	<li id="menu-item-13972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13972"><a class="item-icon-text"  target="_blank" href="https://www.blablacar.com.br/"><i class="fa fa-cab"></i>Blablabala Car</a></li>
	<li id="menu-item-13970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13970"><a class="item-icon-text"  href="http://www.easytaxi.com/br/"><i class="fa fa-cab"></i>EasyTaxi</a></li>
	<li id="menu-item-13896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13896"><a class="item-icon-text"  href="https://www.rionoticias.com.br/hospitais-do-rio-de-janeiro/"><i class="fa fa-hospital-o"></i>Hospitais do Rio de Janeiro</a></li>
	<li id="menu-item-13967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13967"><a class="item-icon-text"  target="_blank" href="https://www.metrorio.com.br/"><i class="fa fa-subway"></i>Metrô Rio</a></li>
	<li id="menu-item-13968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13968"><a class="item-icon-text"  target="_blank" href="https://moovitapp.com/"><i class="fa fa-arrows"></i>Planeje sua Rota- Moovitapp</a></li>
</ul>
</li>
<li id="menu-item-14294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14294 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-bullhorn"></i>Anuncie <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14295"><a class="item-text-only"  href="https://www.rionoticias.com.br/artigo-patrocinado/">Artigo Patrocinado</a></li>
	<li id="menu-item-14298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14298"><a class="item-text-only"  href="https://www.rionoticias.com.br/google-link/">Google link</a></li>
	<li id="menu-item-14299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14299"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-no-google/">Link no Google</a></li>
	<li id="menu-item-14300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14300"><a class="item-text-only"  href="https://www.rionoticias.com.br/link-patrocinado/">Link Patrocinado</a></li>
	<li id="menu-item-14302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14302"><a class="item-text-only"  href="https://www.rionoticias.com.br/site-building/">Site Building</a></li>
	<li id="menu-item-14303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14303"><a class="item-text-only"  href="https://www.rionoticias.com.br/sponsored-article/">Sponsored Article</a></li>
	<li id="menu-item-14301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14301"><a class="item-text-only"  href="https://www.rionoticias.com.br/publieditorial/">Publieditorial</a></li>
</ul>
</li>
<li id="menu-item-14297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14297 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/contato/"><i class="fa fa-commenting-o"></i>Contato</a></li>
</ul>                    </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" data-matchheight=&quot;true&quot;>

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner sticky-wrapper" data-stickywrapper>
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-14404 post type-post status-limited format-standard hentry category-acoes-sociais category-blog-do-rio tag-bondinho">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/" />

    <div class="article-inner clearfix">
        
        
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/blog-do-rio/">Blog do Rio</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/blog-do-rio/acoes-sociais/">Ações Sociais</a><i class="fa fa-caret-right fa-fw"></i></li><li>Projeto Educa Bondinho abre inscrições para segundo semestre</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Projeto Educa Bondinho abre inscrições para segundo semestre</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/assessoria/" title="View Bianca Rangel&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Bianca Rangel</a></li>
                        
                                                <li title="Published on 10 de junho de 2019 at 21:22" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            10 de junho de 2019, 21:22                            
                            <meta content="11 de junho de 2019, 00:21" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 21 times"><i class="glyphicon glyphicon-eye-open"></i>21</li>
                                                
                                                    <li><i class="glyphicon glyphicon-tags"></i><a href="https://www.rionoticias.com.br/tag/bondinho/" rel="tag">Bondinho</a></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    
<p style="text-align:center"><em>O maior programa de educação ambiental em atrações turísticas do Rio recebe alunos de escolas públicas e particulares<br></em></p>



<figure class="wp-block-image"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/Divulgação-Bondinho-Pão-de-Açúcar-1024x683.jpg" alt="" class="wp-image-14405" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/Divulgação-Bondinho-Pão-de-Açúcar-1024x683.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/Divulgação-Bondinho-Pão-de-Açúcar-300x200.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/Divulgação-Bondinho-Pão-de-Açúcar-768x512.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/06/Divulgação-Bondinho-Pão-de-Açúcar-604x403.jpg 604w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>

O programa&nbsp;Educa&nbsp;Bondinho&nbsp;abre nesta terça-feira, 11, as inscrições para as visitas no primeiro semestre de 2019.&nbsp;O projeto recebe diariamente alunos de escolas públicas e particulares e transforma o Bondinho Pão de Açúcar em uma grande sala de aula ao ar livre.&nbsp;&nbsp;De forma lúdica e em contato com a natureza, o programa estimula os alunos a observarem e interagirem com temas ligados a Ciências, Biologia, Geografia e História do Brasil. E vai além da educação ambiental, oferecendo a oportunidade de escolas e professores trabalharem um método educativo de vivência. As visitas podem ser bilíngues e também customizadas de acordo com o conteúdo trabalhado em sala de aula, pelo professor que acompanhará a visita.</p>



<p>Há 30 anos, o Bondinho Pão de Açúcar recebe alunos de escolas públicas, que fazem o passeio gratuitamente. Em 2015, o conteúdo foi remodelado e passou a abordar temas das grades curriculares de turmas da educação infantil ao ensino médio, sempre com o viés ambiental. Desde então, o Educa Bondinho já recebeu mais de 35 mil alunos e professores, de 60 diferentes cidades. Em 2018, o projeto recebeu 11.796 alunos e professores, 233 escolas públicas e 69 da rede privada.<br></p>



<p>&#8220;O programa é uma grande oportunidade para crianças e adolescentes, de diferentes regiões e classes sociais, conhecerem um dos parques mais visitados do mundo. E, principalmente, aprenderem na prática sobre a importância da conservação da natureza, além de fatos históricos e geográficos da cidade, em um contato muito especial com a biodiversidade local&#8221;. — descreve Roberta Pena, engenheira ambiental do Bondinho Pão de Açúcar, que lidera o projeto.</p>



<p>Durante a experiência, educadores do Instituto Moleque Mateiro, reconhecido na área de educação ambiental em áreas verdes, estimulam os alunos sobre vários aspectos da fauna e flora da Mata Atlântica, poluição da Baía de Guanabara e urbanização. A visita também trabalha fatos históricos da fundação da cidade e a geografia das paisagens cariocas.</p>



<p>O conteúdo do projeto é dividido em quatro cartilhas, voltados para alunos do ensino infantil, fundamental I, fundamental II e médio, que ajudam a consolidar o aprendizado adquirido durante a visita e podem ser trabalhadas em sala de aula. As cartilhas ficam disponíveis para download no site do Bondinho, para que os conteúdos da visita sejam disseminados por todas as turmas da escola.</p>



<p>O agendamento escolar tem vagas limitadas e deve ser feito pelo site&nbsp;<a href="https://social-rp.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3LmJvbmRpbmhvLmNvbS5iciUyRjoxNDY0MjIyODM6YmlhbmNhLnJhbmdlbEBmc2IuY29tLmJyOjdlODI0YQ==" target="_blank" rel="noreferrer noopener">educa.bondinho.com.br</a>&nbsp;a partir do dia 11 de junho. As visitas são gratuitas para as escolas públicas e professores da rede privada.</p>



<p><strong>SERVIÇO</strong></p>



<p><strong>Bondinho Pão de Açúcar<br></strong>Endereço: Avenida Pasteur 520 – Urca –  <a rel="nofollow" target="_blank" class="bdotcom_ttl_links" title="Pesquisar alojamentos em Rio de Janeiro" href="//www.booking.com/city/br/rio-de-janeiro.html?aid=1783832;label=wp-text2link-widget-pt-pt-1783832">Rio de Janeiro</a> <br>Telefone:&nbsp;<a href="https://social-rp.com/link.php?code=bDp0ZWwlM0ElMjgyMSUyOSUyNTIwMjU0Ni04NDMzOjE0NjQyMjI4MzpiaWFuY2EucmFuZ2VsQGZzYi5jb20uYnI6Njk2YzVk" target="_blank" rel="noreferrer noopener">(21) 2546-8433<br></a>Regulamento no site:&nbsp;<a href="https://social-rp.com/link.php?code=bDpodHRwJTNBJTJGJTJGd3d3LmJvbmRpbmhvLmNvbS5iciUyRjoxNDY0MjIyODM6YmlhbmNhLnJhbmdlbEBmc2IuY29tLmJyOjdlODI0YQ==" target="_blank" rel="noreferrer noopener">educa.bondinho.com.br</a></p>
<div class='yarpp-related'>
<h3>Post Relacionado:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa/' title='Novidades do cinema para o segundo semestre, tem muita coisa boa!'>
<img width="120" height="120" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Poltronas de uma sala de cinema, com destaque para uma moça sentada na poltrona do meio da imagem." srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-120x120.jpg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-300x300.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-768x768.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-100x100.jpg 100w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa-604x604.jpg 604w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/novidades-do-cinema-para-o-segundo-semestre-tem-muita-coisa-boa.jpg 800w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Novidades do cinema para o segundo semestre, tem muita coisa boa!</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-2019%ef%bb%bf/' title='Projeto Educa Bondinho abre inscrições para 2019﻿'>
<img width="120" height="120" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/02/bondinho-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/02/bondinho-120x120.jpg 120w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/02/bondinho-150x150.jpg 150w, https://www.rionoticias.com.br/2014/wp-content/uploads/2019/02/bondinho-100x100.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Projeto Educa Bondinho abre inscrições para 2019﻿</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/brincar-como-antigamente-inscricoes-abertas-para-colonia-de-ferias-do-mackenzie/' title='&#8220;Brincar como antigamente&#8221;: MACKENZIE abre inscrições para Colônia de Férias'>
<img width="120" height="90" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/DSC07069.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/DSC07069.jpg 2592w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/DSC07069-300x225.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/DSC07069-768x576.jpg 768w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/DSC07069-1024x768.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2016/07/DSC07069-604x453.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">&#8220;Brincar como antigamente&#8221;: MACKENZIE abre inscrições para Colônia de Férias</span></a>
<a class='yarpp-thumbnail' href='https://www.rionoticias.com.br/estacio-abre-inscricoes-para-alas-de-comunidade/' title='Estácio abre inscrições para alas de comunidade'>
<img width="120" height="80" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/estaciocarnaval.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/estaciocarnaval.jpg 1233w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/estaciocarnaval-300x200.jpg 300w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/estaciocarnaval-1024x683.jpg 1024w, https://www.rionoticias.com.br/2014/wp-content/uploads/2015/07/estaciocarnaval-604x403.jpg 604w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Estácio abre inscrições para alas de comunidade</span></a>
</div>
</div>
                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-facebook" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-facebook"></i><i class="button-icon sub-icon socicon socicon-facebook"></i>
                <span class="button-text">facebook</span>

                <a class="facebook more" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/"></a>
            </div>
        </li>
        
            <li class="share-wrapper li-twitter" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-twitter"></i><i class="button-icon sub-icon socicon socicon-twitter"></i>
                <span class="button-text">twitter</span>

                <a class="twitter more" target="_blank" href="https://twitter.com/home?status=Check out this story: Projeto Educa Bondinho abre inscrições para segundo semestre - https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/&media=&description=Projeto Educa Bondinho abre inscrições para segundo semestre"></a>
            </div>
        </li>
            
            <li class="share-wrapper li-linkedin" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-linkedin"></i><i class="button-icon sub-icon socicon socicon-linkedin"></i>
                <span class="button-text">linkedin</span>

                <a class="linkedin more" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/&title=Projeto Educa Bondinho abre inscrições para segundo semestre&summary=O maior programa de educação ambiental em atrações turísticas do Rio recebe alunos de escolas públicas e particulares O programa&nbsp;Educa&nbsp;Bondinho&nbsp;abre&hellip;"></a>
            </div>
        </li>

            <li class="share-wrapper li-stumbleupon" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-stumbleupon"></i><i class="button-icon sub-icon socicon socicon-stumbleupon"></i>
                <span class="button-text">stumbleupon</span>

                <a class="stumbleupon more" target="_blank" href="https://www.stumbleupon.com/submit?url=https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/&title=Projeto Educa Bondinho abre inscrições para segundo semestre"></a>
            </div>
        </li>
            <li class="share-wrapper li-vkontakte" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-vkontakte"></i><i class="button-icon sub-icon socicon socicon-vkontakte"></i>
                <span class="button-text">vkontakte</span>

                <a class="vkontakte more" target="_blank" href="https://vkontakte.ru/share.php?url=https://www.rionoticias.com.br/projeto-educa-bondinho-abre-inscricoes-para-segundo-semestre/"></a>
            </div>
        </li>
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                    <ul class="tags-cloud"><li><a href="https://www.rionoticias.com.br/tag/bondinho/" class="btn-theme">Bondinho<span class="badge">1</span></a></li></ul>                </div>
            </aside>
        
                <aside class="cat-related-news w-related clearfix">
                    <div class="cat-widget">
                        <div class="cat-widget-title">
                            <h3>Artigos Relacionados</h3>
                        </div>

                        <div id="cat_related_slider_14404" class="cat-widget-content"
                             data-flexsliderblock="true"
                             data-rtl="0"
                             data-animation="slide"
                             data-easing="swing"
                             data-direction="horizontal"
                             data-nestedslider="true">

                            <div class="modern-items-list clearfix">
                                <div class="flexslider">
                                    <ul class="slides">
                                        
                                            <li><ul class="items left clearfix"><li class="slide-item clearfix">
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 fold-column">
                                                <article class="fold-item">
                                                    <div class="clearfix">
                                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/04/Divulgação-Bondinho-2-343x240.jpg" class="post-img" alt="Bondinho Pão de Açúcar tem fim de semana de montanhismo" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/04/Divulgação-Bondinho-2-343x240.jpg" />
                                                        <div class="description visible-part">
                                                            <h5 class="meta-title">Bondinho Pão de Açúcar tem fim de semana de montanhismo</h5>

                                                            <div class="info clearfix">
                                                                <span><i class="glyphicon glyphicon-time"></i>
                                                                    26 de abril de 2019, 19:17                                                                </span>
                                                                <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                                <span><i class="glyphicon glyphicon-eye-open"></i>490</span>
                                                            </div>

                                                            <p class="text">O Rio é conhecido pela beleza&nbsp;de&nbsp;suas montanhas, entre elas o&nbsp;Pão&nbsp;de&nbsp;Açúcar e o Morro da Urca, mas, além&nbsp;disso, a&hellip;...</p>
                                                        </div>

                                                        <a href="https://www.rionoticias.com.br/bondinho-pao-de-acucar-tem-fim-de-semana-de-montanhismo/" class="more" title=""></a>
                                                    </div>
                                                </article>
                                            </div>

                                                                                </ul>
                                </div>
                            </div>
                        </div>

                    </div> <!-- cat-widget -->
                    
                </aside>

                
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/senac-rj-e-digipix-realizam-papo-com-quem-faz-fotografia/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>Senac RJ e Digipix realizam “Papo com quem faz: Fotografia”</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="https://www.rionoticias.com.br/carioquissima-na-roca-sobe-o-morro-da-urca-para-abrir-temporada-junina/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>Carioquíssima na Roça sobe o Morro da Urca para abrir temporada junina</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 sticky-wrapper" data-stickywrapper>
                    <aside id="text-29" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Informe Rio Notícias</h4></div><div class="widget-content clearfix">			<div class="textwidget"><p><a> Seguro Viagem, Passagens Aéreas, Chip de Celular para Viagem, Pacotes de Viagens Hotel Urbano tudo com toda a segurança. Compre pelo nosso site usando nossos links.</a></p>
</div>
		</div></aside><aside id="id-widget-social-icons-3" class="widget w-social-icons"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos em nossas Redes</h4></div><div class="widget-content clearfix">        
        <ul class="social-networks clearfix coloredicons">

        <li><a href="https://www.facebook.com/RioNoticias/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="http://www.twitter.com/rionoticiasrj" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="http://www.instagram.com/rionoticias.com.br" class="metro-but-instagram" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="instagram" title=""><i class="socicon socicon-instagram"></i></a></li>        
        </ul>

</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-content clearfix padding20"></div><div class="widget-title"><h4>Afiliados Rio Notícias</h4></div><div class="widget-content clearfix"><div class="textwidget custom-html-widget"><object data="https://widgets.rentcars.com/widget-v1.html?requestor=2410&locale=pt-br&utm_source=www.rionoticias.com.br" width="300" height="330" ></object></div></div></aside><aside id="bdotcom_widget-3" class="widget bdotcom_widget"><div class="widget-content clearfix padding20"><style>#bdotcom_bc_mbe_banner_14319 { background-image: url("https://r.bstatic.com/data/sp_aff/906594/bdotcom_beach_theme_2.jpg");}#bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h1,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h2,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h3,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h4,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h5,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy h6,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy p,
                 #bdotcom_bc_mbe_banner_14319 .bdotcom_bc_copy_wrapper .bdotcom_bc_copy div { color: #FFF;}</style><div id="bdotcom_bc_mbe_banner_14319" class="bdotcom_bc_mbe_banner" role="banner" data-ver="1.4.2"><a href="https://www.booking.com/searchresults.pt-br.html?label=gen173nr-1FCAEoggI46AdIM1gEaCCIAQGYAS24ARfIAQzYAQHoAQH4AQuIAgGoAgO4Atno2ucFwAIB&sid=131f14678092622f4e1fcd9d19d5390b&sb=1&src=index&src_elem=sb&error_url=https%3A%2F%2Fwww.booking.com%2Findex.pt-br.html%3Flabel%3Dgen173nr-1FCAEoggI46AdIM1gEaCCIAQGYAS24ARfIAQzYAQHoAQH4AQuIAgGoAgO4Atno2ucFwAIB%3Bsid%3D131f14678092622f4e1fcd9d19d5390b%3Bsb_price_type%3Dtotal%26%3B&ss=Rio+de+Janeiro%2C+Estado+do+Rio+de+Janeiro%2C+Brazil&is_ski_area=0&checkin_year=&checkin_month=&checkout_year=&checkout_month=&group_adults=2&group_children=0&no_rooms=1&b_h4u_keep_filters=&from_sf=1&ss_raw=Rio+de+Janeiro&ac_position=0&ac_langcode=xb&ac_click_type=b&dest_id=-666610&dest_type=city&iata=RIO&place_id_lat=-22.901271&place_id_lon=-43.179032&search_pageview_id=b3c47fed9607016e&search_selected=true?aid=1783832;label=wp-banner-widget-Hotéis-Booking-1783832" target="_blank" class="bdotcom_bc_banner_link" rel="nofollow"><img class="bdotcom_bc_spacer" src="https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/images/spacer.gif" /></a><div class="bdotcom_bc_copy_wrapper"><div class="bdotcom_bc_copy"><h1>Pesquisar hot&eacute;is e mais...</h1></div><img class="bdotcom_bc_logo" src="https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-banner-creator/images/booking_logotype_white_300x50.png" /></div></div></div></aside><aside id="text-24" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><p><a target="_blank" href="https://www.passagenspromo.com.br/?utm_source=banner&#038;utm_medium=banner&#038;pcrid=2453&#038;pcrtt=parceiros_banner7,passagens aereas baratas,passagem promo,viaje barato"  rel="noopener noreferrer"><br />
                    <img
                        border="0"
                        alt="Seguros Promo"
                        width="336"
                        height="280"
                        style="height: 280px; width: 336px"
                        src="https://static.parceirospromo.com.br/segurospromo/banners/d409e05b-c04c-6526-abb1-2132b342a917/bn-pp-2-336x280.png"><br />
                    </a></p>
</div>
		</div></aside><aside id="text-28" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><p><a target="_blank" href="https://www.segurospromo.com.br/?utm_medium=afiliado&#038;utm_source=banner&#038;pcrid=2453&#038;pcrtt=parceiros_banner28,Seguro Viagem,Seguro Viagem para Portugal,Seguro Viagem para Disney,Seguro Viagem para Europa,Seguro Viagem pelo Brasil" style="position: relative; display: inline-block"  rel="noopener noreferrer"></p>
<div style="text-align: center; position: absolute; z-index: 1;left: 15.928px; top: 141.989px; width: 299.072px; height: 50.117px; padding-top: 15.06px; ">
                            <span style="font-family: sans-serif; font-size: 20px; color: #333; font-weight: bold; line-height: normal;"><br />
                                RIONOTICIAS5<br />
                            </span>
                        </div>
<p>                        <img src="https://static.parceirospromo.com.br/segurospromo/banners/f0b03eb5-b19f-c66b-73c0-bd3762a8ae14/cod_336x280.jpg" style="height: 280px; width: 336px";><br />
                    </a></p>
</div>
		</div></aside><aside id="text-32" class="widget widget_text"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Ofertas Hotéis RJ</h4></div><div class="widget-content clearfix">			<div class="textwidget"><p><ins class="bookingaff" data-aid="1796498" data-target_aid="1796498" data-prod="dfl2" data-width="300" data-height="350" data-lang="Padrão (seu navegador irá decidir)" data-currency="Padrão (seu navegador irá decidir)" data-dest_id="-666610" data-dest_type="city" data-df_duration="7"><br />
    <!-- Anything inside will go away once widget is loaded. --><br />
        <a href="//www.booking.com?aid=1796498">Booking.com</a><br />
</ins><br />
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></p>
</div>
		</div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 sticky-wrapper" data-stickywrapper>
                    <aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside><aside id="id-widget-classic-posts-4" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde &#038; Bem Estar</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-4-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/unimed-rio-oferece-mais-de-50-aulas-gratuitas-por-semana-para-estimular-vida-mais-saudavel/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/IMG_1387-1-100x100.jpg" class="post-img" alt="Unimed-Rio oferece mais de 50 aulas gratuitas por semana para estimular vida mais saudável" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/IMG_1387-1-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/unimed-rio-oferece-mais-de-50-aulas-gratuitas-por-semana-para-estimular-vida-mais-saudavel/" title="">Unimed-Rio oferece mais de 50 aulas gratuitas por semana para estimular vida mais saudável</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>27 de maio de 2019, 22:08</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-3" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Moda &#038; Estilo</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-3-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/os-bichos-estao-soltos/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/estampascomonca_modadachris-1-100x100.jpg" class="post-img" alt="Os bichos estão soltos!!!" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/estampascomonca_modadachris-1-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/os-bichos-estao-soltos/" title="">Os bichos estão soltos!!!</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>20 de março de 2019, 15:35</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                                        
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/acessorios-nos-cabelos/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/tiras_modadachris-100x100.jpg" class="post-img" alt="Acessórios nos cabelos" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/03/tiras_modadachris-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/acessorios-nos-cabelos/" title="">Acessórios nos cabelos</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>20 de março de 2019, 12:12</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-classic-posts-2" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Cuidado Com Seu Pet</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                
                <ul id="widget-id-widget-classic-posts-2-title" class="media-list">

                                            
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/mitos-e-verdades-sobre-a-convivencia-entre-gatos-e-cachorros/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/mitos-e-verdades-sobre-a-convivencia-entre-gatos-e-cachorros-100x100.jpg" class="post-img" alt="Mitos e verdades sobre a convivência entre gatos e cachorros" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/mitos-e-verdades-sobre-a-convivencia-entre-gatos-e-cachorros-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/mitos-e-verdades-sobre-a-convivencia-entre-gatos-e-cachorros/" title="">Mitos e verdades sobre a convivência entre gatos e cachorros</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>28 de maio de 2019, 18:52</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                                        
                        <li class="media clearfix">
                            <article>

                                                                <a href="https://www.rionoticias.com.br/cadela-terapeuta/" class="media-left pull-left" title="">
                                    <div class="media-object thumb-effect">
                                        <div class="mask"></div>
                                        <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/andre_donza_e_hope-100x100.jpg" class="post-img" alt="Hope, a cadela terapeuta do INCA." width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2019/05/andre_donza_e_hope-100x100.jpg" />                                    </div>
                                </a>
                                
                                <div class="media-body">
                                    
                                    <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/cadela-terapeuta/" title="">Hope, a cadela terapeuta do INCA.</a></h5>
                                    
                                    <div class="media post-meta">
                                                                                <span><i class="glyphicon glyphicon-time"></i>27 de maio de 2019, 20:40</span>
                                    </div>
                                </div>
                                
                            </article> 
                        </li>

                
                </ul> <!-- End of UL Slides -->
                    
            </div> <!-- End of posts-in-widget -->

            
            </div></aside><aside id="id-widget-social-fb-like-box-4" class="widget w-social-counter"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Siga-nos </h4></div><div class="widget-content clearfix">        
        <div class="social-fb-like-box">
            <div class="fb-page" data-tabs="timeline"                 data-href="http://www.facebook.com.br/rionoticias" 
                 data-adapt-container-width="true" data-width="500" data-height="600"
                 data-small-header="false" 
                 data-hide-cover="false"
                 data-show-facepile="true">
            </div>
        </div>
        
    </div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 ">
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->

    <section class="twitter-ticker-widget w-tweet" data-twitter-ticker="true"
             data-slidespeed="500" 
             data-pauseinseconds="5">

        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Casa de repouso para idosos e lar de animais se unem para fazerem todos felizes - Histórias com Valor <a href="https://t.co/J1nBazf0Nx" rel="nofollow">https://t.co/J1nBazf0Nx</a></span><span class="tweet_time" title="03/05/2019 22:40:09"> about 1 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/ahyV362GMX" rel="nofollow">https://t.co/ahyV362GMX</a></span><span class="tweet_time" title="02/05/2019 13:27:47"> about 1 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/K2GSM3rR1f" rel="nofollow">https://t.co/K2GSM3rR1f</a></span><span class="tweet_time" title="01/05/2019 03:32:11"> about 1 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">😥♥️🐶 <a href="https://t.co/lG1dwmNMNM" rel="nofollow">https://t.co/lG1dwmNMNM</a></span><span class="tweet_time" title="26/04/2019 10:15:54"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">#BetoCarreroPorR$599 😱

Eu tô CHO CA DO! Cai até da cadeira agora! 😳

Entrou no ar o Pacote Beto Carrero com Aéreo… <a href="https://t.co/9Wf80oMffA" rel="nofollow">https://t.co/9Wf80oMffA</a></span><span class="tweet_time" title="25/04/2019 23:48:17"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Casal brasileiro refloresta 600 hectares de área para dar lar a 500 espécies ameaçadas <a href="https://t.co/xwD3sNDWss" rel="nofollow">https://t.co/xwD3sNDWss</a></span><span class="tweet_time" title="25/04/2019 16:38:35"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Não está na hora de acreditarmos que nossos sentimentos não são feitos de #Pedra ??? No dia da #Terra, comece a pen… <a href="https://t.co/MUmlgbxOdC" rel="nofollow">https://t.co/MUmlgbxOdC</a></span><span class="tweet_time" title="22/04/2019 21:14:22"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Hoje é comemorado o Dia da Terra.
Pouco para se comemorar, muito para se fazer...
.
#DiadaTerra #Earthday #Earth… <a href="https://t.co/n9uB77fvWv" rel="nofollow">https://t.co/n9uB77fvWv</a></span><span class="tweet_time" title="22/04/2019 20:10:44"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Mulher que dormia com cobra todas as noites fica aterrorizada após veterinário fazer alerta <a href="https://t.co/uXylObm6e7" rel="nofollow">https://t.co/uXylObm6e7</a></span><span class="tweet_time" title="22/04/2019 14:09:06"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Ao longo de 10 anos, cão retira mais de 2.000 garrafas plásticas de rio na China - Histórias com Valor <a href="https://t.co/dWBCVwanuU" rel="nofollow">https://t.co/dWBCVwanuU</a></span><span class="tweet_time" title="20/04/2019 12:22:29"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Empreendedora já plantou 500 mil árvores no deserto <a href="https://t.co/XPG72BCKax" rel="nofollow">https://t.co/XPG72BCKax</a></span><span class="tweet_time" title="17/04/2019 14:00:48"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/WRfjvhUirL" rel="nofollow">https://t.co/WRfjvhUirL</a></span><span class="tweet_time" title="17/04/2019 12:01:32"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Cachorro é abandonado amarrado às grades de posto de saúde de BH <a href="https://t.co/ekS6AHe3st" rel="nofollow">https://t.co/ekS6AHe3st</a></span><span class="tweet_time" title="17/04/2019 12:00:48"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Todos os seus filhos nasceram com Síndrome de Down e a mãe sente muito orgulho - Histórias com Valor <a href="https://t.co/KdaeJ3iGFM" rel="nofollow">https://t.co/KdaeJ3iGFM</a></span><span class="tweet_time" title="17/04/2019 09:37:11"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Quando estão dormindo os cachorros sonham com seus donos, diz cientista <a href="https://t.co/ozWgUjffSY" rel="nofollow">https://t.co/ozWgUjffSY</a></span><span class="tweet_time" title="16/04/2019 12:00:19"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Restaurante decidiu contratar “avós” e agora tem a melhor comida caseira - Histórias com Valor <a href="https://t.co/ceTEYt8ffx" rel="nofollow">https://t.co/ceTEYt8ffx</a></span><span class="tweet_time" title="15/04/2019 20:00:19"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Cobrador de ônibus que fala 10 idiomas sonha trabalhar em consulado - Histórias com Valor <a href="https://t.co/t5VyAET6st" rel="nofollow">https://t.co/t5VyAET6st</a></span><span class="tweet_time" title="15/04/2019 18:00:40"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Amizade entre dois Golden Retriever e um gatinho está derretendo corações por todo o mundo - Histórias com Valor <a href="https://t.co/tDG3Xm9n9L" rel="nofollow">https://t.co/tDG3Xm9n9L</a></span><span class="tweet_time" title="15/04/2019 16:00:55"> about 2 months ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Revoltante... <a href="https://t.co/dSahhgsZSj" rel="nofollow">https://t.co/dSahhgsZSj</a></span><span class="tweet_time" title="15/04/2019 15:00:52"> about 2 months ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
                alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Páscoa: chocolate é um veneno para cães e gatos <a href="https://t.co/3YDtx1MZFv" rel="nofollow">https://t.co/3YDtx1MZFv</a></span><span class="tweet_time" title="15/04/2019 14:00:41"> about 2 months ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="//twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    
                </div>
                
            </div>
        </div>
    </section>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>O Portal Rio Notícias é um portal onde colhemos o que há de melhor sobre entretenimento, turismo, lazer, gastronomia, música, teatro, shows e eventos pelo Rio de Janeiro e Arredores. E mais ações sociais, esporte, cultura, Saúde, Bem Estar, Moda, Estilo, cuidado com seu Pet e tudo que acontece no Rio, no Brasil e no Mundo.<br />
<strong>Precisamos de vocês usuários e amantes desse portal que efetuem suas compras pelos nossos links de afiliados para assim podermos fazer um Rio Notícias cada vez melhor!</strong></p>
</div>
		</div></div></aside><aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-21" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Como anunciar no Rio Notícias?</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><p>Veja nossa tabela de sugestões de anúncios e artigos patrocinados, clicando <a href="https://www.rionoticias.com.br/anuncie/">Aqui</a>.</p>
<p>Depois entre em contato conosco pelo<br />
WhatsApp <a href="https://api.whatsapp.com/send?phone=5521982662020">+55 21 98266-2020</a> ou <a href="mailto:contato@rionoticias.com.br">contato@rionoticias.com.br</a></p>
</div>
		</div></div></aside><aside class="col-md-4 col-sm-6 col-xs-12 col-xxs-12 f-13c"><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 98266-2020</div>
		</div></div><div id="id-widget-social-icons-4" class="f-widget w-social-icons"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Siga-nos em nossas Redes Sociais</h4></div><div class="f-widget-content clearfix">        
        <ul class="social-networks clearfix coloredicons">

        <li><a href="https://www.facebook.com/RioNoticias/" class="metro-but-facebook" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="facebook" title=""><i class="socicon socicon-facebook"></i></a></li><li><a href="http://www.twitter.com/rionoticiasrj" class="metro-but-twitter" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="twitter" title=""><i class="socicon socicon-twitter"></i></a></li><li><a href="http://www.instagram.com/rionoticias.com.br" class="metro-but-instagram" target="_blank" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="instagram" title=""><i class="socicon socicon-instagram"></i></a></li>        
        </ul>

</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

		<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;5521982662020&quot;,&quot;message_text&quot;:&quot;&quot;,&quot;message_delay&quot;:10000,&quot;message_badge&quot;:false,&quot;message_send&quot;:&quot;&quot;,&quot;mobile_only&quot;:false,&quot;whastapp_web&quot;:false}">
			<div class="whatsappme__button">
				<svg width="24" height="24" viewBox="0 0 24 24">
					<path id="wa_ico" fill="#fff" d="M.057 24l1.687-6.163a11.867 11.867 0 0 1-1.587-5.946C.16 5.335 5.495 0 12.05 0a11.817 11.817 0 0 1 8.413 3.488 11.824 11.824 0 0 1 3.48 8.414c-.003 6.557-5.338 11.892-11.893 11.892a11.9 11.9 0 0 1-5.688-1.448L.057 24zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z"/>
					<path id="send_ico" fill="#fff" d="M1.101 21.757L23.8 12.028 1.101 2.3l.011 7.912 13.623 1.816-13.623 1.817-.011 7.912z"/>
				</svg>
							</div>
					</div>
		        <!-- plugin dino -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=1723147154619780';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var passagens_promo = {"plugin_dir":"https:\/\/www.rionoticias.com.br\/2014\/wp-content\/plugins\/passagens-promo\/public\/","page_width":"medium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/passagens-promo/public/js/public.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/js/bos_main.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"destinationErrorMsg":"Desculpe, precisamos de pelo menos parte do nome para iniciar a pesquisa.","tooManyDays":"Voc\u00ea selecionou uma data de sa\u00edda para mais de 30 di\u00e1rias ap\u00f3s a data de entrada. As reservas s\u00f3 podem ser feitas por um per\u00edodo m\u00e1ximo de 30 di\u00e1rias. Por favor, escolha outras datas.","dateInThePast":"A data de entrada selecionada j\u00e1 passou. Por favor, verifique suas datas e tente novamente.","cObeforeCI":"Por favor, verifique as suas datas. A data de entrada \u00e9 anterior \u00e0 data de sa\u00edda.","calendar_nextMonth":"M\u00eas seguinte","calendar_open":"Abrir o calend\u00e1rio e escolher uma data","calendar_prevMonth":"M\u00eas anterior","calendar_closeCalendar":"Fechar calend\u00e1rio","january":"Janeiro","february":"Fevereiro","march":"Mar\u00e7o","april":"Abril","may":"Maio","june":"Junho","july":"Julho","august":"Agosto","september":"Setembro","october":"Outubro","november":"Novembro","december":"Dezembro","mo":"Seg.","tu":"Ter.","we":"Qua.","th":"Qui.","fr":"Sex.","sa":"Sab.","su":"Dom.","updating":"Atualizando...","close":"Fechar","placeholder":"Ex.: cidade, regi\u00e3o, bairro ou hotel espec\u00edfico","aid":"382821","dest_type":"select","calendar":"0","month_format":"short","flexible_dates":"0","logodim":"blue_150x25","logopos":"left","buttonpos":"right","bgcolor":"#FEBA02","textcolor":"#003580","submit_bgcolor":"#0896FF","submit_bordercolor":"#0896FF","submit_textcolor":"#FFFFFF","aid_starts_with_four":"O ID de afiliado \u00e9 diferente do ID de parceiro. Seu ID de afiliado deve come\u00e7ar com 1, 3, 8 ou 9. Por favor, tente novamente.","images_js_path":"https:\/\/www.rionoticias.com.br\/2014\/wp-content\/plugins\/bookingcom-official-searchbox\/images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-official-searchbox/js/bos_date.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/bookingcom-text2links/js/bdotcom_ttl_tooltip.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>