<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Fav Icon Logo -->
    <link rel="shortcut icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" title="Favicon" />
<link rel="apple-touch-icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/ico_rio.jpg">

<link rel="pingback" href="https://www.rionoticias.com.br/2014/xmlrpc.php">
<title>Saúde da Mulher é tema de Encontro gratuito &#8211; Rio Notícias | Notícias do Rio de Janeiro</title>
<meta property="og:image" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher.jpg" /><meta property="fb:app_id" content="1488042691419107" /><meta property="og:title" content="Saúde da Mulher é tema de Encontro gratuito"><meta property="og:site_name" content="Rio Notícias | Notícias do Rio de Janeiro"><meta property="og:type" content="article"><link rel="canonical" href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/"><meta property="og:url" content="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/"><meta name="description" content="Em comemoração ao Mês da Mulher, a Clínica Leve Saúde, na Tijuca,  promove no dia 29 de março, das 10h às 12h,&hellip;"><meta property="og:description" content="Em comemoração ao Mês da Mulher, a Clínica Leve Saúde, na Tijuca,  promove no dia 29 de março, das 10h às 12h,&hellip;"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo;" href="https://www.rionoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rio Notícias | Notícias do Rio de Janeiro &raquo; Saúde da Mulher é tema de Encontro gratuito" href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rionoticias.com.br\/2014\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='hotmart-ad-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/hotmart-wp/assets/styles/hotmart-ad.css?ver=1521572319' type='text/css' media='all' />
<link rel='stylesheet' id='dot-irecommendthis-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/css/dot-irecommendthis.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_bootstrap-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='serpentsoft_main_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_main-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_skin_style_ltr-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/left-light-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_skin_color-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/skin-and-color/skin-color.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_style_fix_firefox-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/firefox.css' type='text/css' media='all' />
<link rel='stylesheet' id='serpentsoft_custom_style-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/custom_styles.css' type='text/css' media='all' />
<style id='serpentsoft_custom_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='serpentsoft_style_responsive-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/responsive.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='serpentsoft-lt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie9.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if gt IE 9]>
<link rel='stylesheet' id='serpentsoft-gt-ie9-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<!--[if IE 10]>
<link rel='stylesheet' id='serpentsoft-ie10-css'  href='https://www.rionoticias.com.br/2014/wp-content/themes/adams/css/fix-ie/ie10.css?ver=20130921' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srpnt_opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.9.4' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/header-scripts.js'></script>
<link rel='https://api.w.org/' href='https://www.rionoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rionoticias.com.br/2014/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rionoticias.com.br/2014/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" />
<link rel='shortlink' href='https://www.rionoticias.com.br/?p=11831' />
<link rel="alternate" type="application/json+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fsaude-da-mulher-e-tema-de-encontro-gratuito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rionoticias.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rionoticias.com.br%2Fsaude-da-mulher-e-tema-de-encontro-gratuito%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-31997177-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-31997177-1');
</script>
	
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/cropped-ico_rio-270x270.jpg" />

<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58ac5a7bec741d001187f36f&product=sticky-share-buttons"></script>


		<script id="hotmart_launcher_script">
			(function(l,a,u,n,c,h,e,r){l['HotmartLauncherObject']=c;l[c]=l[c]||function(){
			(l[c].q=l[c].q||[]).push(arguments)},l[c].l=1*new Date();h=a.createElement(u),
			e=a.getElementsByTagName(u)[0];h.async=1;h.src=n;e.parentNode.insertBefore(h,e)
			})(window,document,'script','//launcher.hotmart.com/launcher.js','hot');

			hot('account','ca9642d1-7435-45de-81ac-5f62bdb94ea0');
		</script>


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-11831 single-format-standard two-sidebars mainpagelayout-middle custom-background light-skin custom-background-empty custom-font-enabled" data-themeskin="light">

    
    <!-- Facebook Script -->
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1488042691419107";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

        
        <!-- Google Plus Script -->
        <script type="text/javascript">
            (function() {
              var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
              po.src = 'https://apis.google.com/js/plusone.js';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
          
    
    <section id="mobile_menus_container" class=" mobile-menu pushy pushy-left" data-slimscroll="true">

        <div class="btn-menu-close"><i class="fa fa-close"></i></div>

        
        <nav id="top_mmenu" class="dl-menuwrapper clearfix" data-backtext="Go Back">
            <h2 class="hidden">Mobile Menu - Top Menu</h2>

            <button class="dl-trigger">Top Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-top-menu" class="dl-menu menu-block clearfix"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></div></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></div></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></div></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></div></li>
</ul>        </nav>

        
        <nav id="main_mmenu" class="dl-menuwrapper clearfix" data-backtext="Go Back">
            <h2 class="hidden">Mobile Menu - Main Menu</h2>

            <button class="dl-trigger">Main Menu<i class="fa fa-navicon"></i></button>

            <ul id="menu-menu-principal" class="dl-menu menu-block clearfix"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></div></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/colunistas/" aria-haspopup="true"><i class="fa fa-video-camera"></i>Colunistas</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/"><i class="fa fa-shopping-bag"></i>Christiane Gil &#8211; Moda &#038; Estilo</a></div></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/">Dr. Fabio Ricardo Barros &#8211; Saúde &#038; Estética Bucal</a></div></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/"><i class="fa fa-skyatlas"></i>Graziela Ferraz – Astróloga</a></div></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/"><i class="fa fa-heart"></i>Keitty Fernandes &#8211; Bem Estar</a></div></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/"><i class="fa fa-balance-scale"></i>Dr. Marconi Mendonça &#8211; Direito</a></div></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/entretenimento/" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/lazer/"><i class="fa fa-bicycle"></i>Lazer</a></div></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></div></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></div></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/turismo/"><i class="fa fa-globe"></i>Turismo</a></div></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/gastronomia/" aria-haspopup="true"><i class="fa fa-glass"></i>Guia Gastronomico</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></div></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/destaque-gastronomia/"><i class="fa fa-diamond"></i>Gastronomia &#8211; Rio Notícias Indica</a></div></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></div></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme "><div class="menu-item-inner has-children"><a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias</a><i class="fa fa-angle-right"></i></div>
<ul role="menu" class=" dl-submenu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></div></li>
	<li id="menu-item-9774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9774"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/bastidores/"><i class="fa fa-television"></i>Bastidores</a></div></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/clubes-em-noticias/"><i class="fa fa-newspaper-o"></i>Clubes do RIo</a></div></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos e Palestras</a></div></li>
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/de-olho-no-bairro/"><i class="fa fa-eye"></i>De olho no Bairro</a></div></li>
</ul>
</li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/esporte/"><i class="fa fa-trophy"></i>Esporte</a></div></li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></div></li>
<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4691 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/saude/"><i class="fa fa-medkit"></i>Saúde</a></div></li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5584 color-theme"><div class="menu-item-inner "><a href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></div></li>
</ul>        </nav>

                <nav id="top_mmenu_sidebar" class="sb-menu clearfix">
            <h2 class="hidden">Mobile Menu - Sidebar</h2>
            <section class="menu-ext-sidebar clearfix" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                <h3 class="hidden">Extended Menu Sidebar</h3>
                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>            </section>
        </nav>
        
        <script>
		    jQuery(function() {
		        jQuery('#top_mmenu, #main_mmenu').dlmenu({
			        animationClasses : { classin : 'dl-animate-in-2', classout : 'dl-animate-out-2' }
			    });
		    });
        </script>

    </section>

    
    <div class="site-overlay"></div>

    <div id="main_site_wrapper_id" class="main-site-wrapper">

    <div class="header-background clearfix">

        <div class="container-fluid">

            
            <nav class="navbar top-menu-2 clearfix visible-lg visible-md">
                <div class="clearfix">
                    <h2 class="hidden">Nav Top Menu</h2>

                    <div class="navbar-inner">

                        <button type="button" class="hidden btn navbar-btn collapsed hidden" data-toggle="collapse" data-target="#divTopNav">
                            <i class="fa fa-navicon"></i>
                        </button>

                        <div id="divTopNav" class="navbar-collapse clearfix">

                            <ul id="menu-top-menu-1" class="nav navbar-nav navbar-left visible-md visible-lg"><li id="menu-item-4711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4711 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/quem-somos/"><i class="fa fa-hashtag"></i>Quem Somos</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/envie-sua-noticia/"><i class="fa fa-envelope-o"></i>Envie sua Notícia</a></li>
<li id="menu-item-4709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4709 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/parceiros/"><i class="fa fa-thumbs-o-up"></i>Parceiros</a></li>
<li id="menu-item-4710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4710 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/anuncie/"><i class="fa fa-bullhorn"></i>Anuncie</a></li>
</ul>
                            <ul class="nav navbar-nav navbar-right">

                                
                                <li class="dropdown">
                                    <a href="#" class="dropdown-toggle" data-hover="dropdown" data-delay="200">
                                                                                    <i class="fa fa-icon-lightbulb"></i>
                                                                                <span class="caret"></span>
                                    </a>

                                    <ul class="dropdown-menu sb-topmenu">
                                        <li>
                                            <div class="row sidebar-inner">
                                                <aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside><aside class="col-md-4 tm-13c col-xs-12"></aside>                                            </div>
                                        </li>
                                    </ul>

                                </li>

                                                                <li class="divider-vertical"></li>

                                <li>
                                    <div class="span-datetime clearfix">
                                                                                <span><i class="glyphicon glyphicon-time"></i>20 de Março de 2018, 18:58</span>
                                    </div>
                                </li>

                                                            </ul>
                        </div>

                    </div>

                </div>
            </nav>
            
            

            <header class="clearfix">
                <div class="navbar-banner">

                                        <div class="btn-mobile-menu-container visible-sm visible-xs">
                        <div class="menu-btn">
                            <i class="mm-icon glyphicon glyphicon-option-horizontal"></i>
                        </div>
                    </div>
                    
                    <div class="logo-240 pull-left" itemscope itemtype="https://schema.org/Brand">
    <a href="https://www.rionoticias.com.br/" title="Rio Notícias | Notícias do Rio de Janeiro" rel="home">
                    <h1 class="hidden" itemprop="name">Rio Notícias | Notícias do Rio de Janeiro</h1>
            <h2 class="hidden">Entretenimento, Gastronomia, Turismo e Lazer no Rio de Janeiro</h2>

                        <img itemprop="logo" class="site-logo" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
                        <img itemprop="logo" class="site-logo-retina" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/01/logorionoticias_pq.jpg" alt="Rio Notícias | Notícias do Rio de Janeiro" width="250" height="113" />
            </a>

    <style>@media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and ( min--moz-device-pixel-ratio: 2), only screen and ( -o-min-device-pixel-ratio: 2/1), only screen and ( min-device-pixel-ratio: 2), only screen and ( min-resolution: 192dpi), only screen and ( min-resolution: 2dppx) {.navbar-banner .logo-240 .site-logo-retina { width: 250px; height: 113px; } }</style></div>
                        
        <div class="adv-970 pull-right visible-md visible-lg">

                                        <a href="https://go.hotmart.com/G6944570F" target="_blank">
                            <img class="pull-right" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/banner-formulanegocioonline-728x90-2.jpg" alt="Header Advertisement" width="728" height="90" />
                        </a>
                        </div>
                    </div>
            </header>

            <nav class="navbar clearfix navbar-main visible-lg visible-md enable-fixed">
                <h2 class="hidden">Main Navigation Bar</h2>

                <div class="navbar-inner">

                    <div id="divMainNav" class="collapse navbar-collapse clearfix">

                        
                        <ul id="menu-menu-principal-1" class="nav navbar-nav"><li id="menu-item-8910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8910 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-7485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7485 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-video-camera"></i>Colunistas <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7486"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/"><i class="fa fa-shopping-bag"></i>Christiane Gil &#8211; Moda &#038; Estilo</a></li>
	<li id="menu-item-9549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9549"><a class="item-text-only"  href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/">Dr. Fabio Ricardo Barros &#8211; Saúde &#038; Estética Bucal</a></li>
	<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/"><i class="fa fa-skyatlas"></i>Graziela Ferraz – Astróloga</a></li>
	<li id="menu-item-7581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7581"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/"><i class="fa fa-heart"></i>Keitty Fernandes &#8211; Bem Estar</a></li>
	<li id="menu-item-7580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7580"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/"><i class="fa fa-balance-scale"></i>Dr. Marconi Mendonça &#8211; Direito</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/entretenimento/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-ticket"></i>Entretenimento <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4687"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/lazer/"><i class="fa fa-bicycle"></i>Lazer</a></li>
	<li id="menu-item-4686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4686"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/cine-teatro/"><i class="fa fa-film"></i>Cine e Teatro</a></li>
	<li id="menu-item-4685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4685"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/musica/"><i class="fa fa-music"></i>Música</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/turismo/"><i class="fa fa-globe"></i>Turismo</a></li>
</ul>
</li>
<li id="menu-item-4680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4680 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-glass"></i>Guia Gastronomico <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-7137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7137"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/gastronomia/"><i class="fa fa-cutlery"></i>Gastronomia</a></li>
	<li id="menu-item-7345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7345"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/destaque-gastronomia/"><i class="fa fa-diamond"></i>Gastronomia &#8211; Rio Notícias Indica</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5513"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/receitas/"><i class="fa fa-newspaper-o"></i>Receitas</a></li>
</ul>
</li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7134 color-theme dropdown"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" data-hover="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa fa-leanpub"></i>Notícias <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-4682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4682"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/acoes-sociais/"><i class="fa fa-calendar-check-o"></i>Ações Sociais</a></li>
	<li id="menu-item-9774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9774"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/bastidores/"><i class="fa fa-television"></i>Bastidores</a></li>
	<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/clubes-em-noticias/"><i class="fa fa-newspaper-o"></i>Clubes do RIo</a></li>
	<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/"><i class="fa fa-graduation-cap"></i>Concursos, Cursos e Palestras</a></li>
	<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/de-olho-no-bairro/"><i class="fa fa-eye"></i>De olho no Bairro</a></li>
</ul>
</li>
<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/esporte/"><i class="fa fa-trophy"></i>Esporte</a></li>
<li id="menu-item-4690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4690 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/games-tecnologia/"><i class="fa fa-gamepad"></i>Games &#038; Tecnologia</a></li>
<li id="menu-item-4691" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4691 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/saude/"><i class="fa fa-medkit"></i>Saúde</a></li>
<li id="menu-item-5584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5584 color-theme"><a class="item-icon-text"  href="https://www.rionoticias.com.br/category/dicas/"><i class="fa fa-lightbulb-o"></i>Dicas</a></li>
</ul>
                        <ul class="nav navbar-nav pull-right sec-random-button">
                            <li class="divider-vertical"></li>
                            <li><a href="https://www.rionoticias.com.br/?random=1" class="item-icon-only" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Random Post" title=""><i class="fa fa-random"></i></a></li>
                        </ul>

                                            </div>

                </div>

            </nav>
            
            </div>
    </div>


<!-- Begin Body -->
<div class="container-fluid" itemscope itemtype="https://schema.org/CreativeWork">

                    
    <!-- Main Content -->
    <div class="bootstrap-row row main-site-container layout-middle">
            
        <div class="bootstrap-row-inner clearfix">

        
        <!-- main content -->
        <div class="bootstrap-column col-md-6 col-sm-12 col-xs-12 main-content" data-matchheight=&quot;true&quot;>

            <div class="bootstrap-column-inner clearfix">

            <div class="main-content-inner sticky-wrapper" data-stickywrapper>
<!-- main content -->
<article itemscope itemtype="https://schema.org/NewsArticle" role="main" class="article-container post-11831 post type-post status-publish format-standard has-post-thumbnail hentry category-capa category-dicas category-saude tag-alimentacao-saudavel tag-cuidados-com-a-pele tag-evento-gratuito tag-mes-da-mulher tag-mulher tag-palestras tag-prevencao-ao-cancer-de-mama tag-saude-da-mulher tag-varizes">
    
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" />

    <div class="article-inner clearfix">
        
        
                    <div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-375x366.jpg">
                        <meta itemprop="width" content="375">
                        <meta itemprop="height" content="366">
                    </div>
                
            <div class="article-content">
                <header>
                    <div itemscope itemtype="https://schema.org/WebPage"><ul class="breadcrumb" itemprop="breadcrumb"> <li><a href="https://www.rionoticias.com.br/"><i class="glyphicon glyphicon-home"></i>Home</a><i class="fa fa-caret-right fa-fw"></i></li><li><a href="https://www.rionoticias.com.br/category/capa/">Capa</a><i class="fa fa-caret-right fa-fw"></i></li><li>Saúde da Mulher é tema de Encontro gratuito</li></div>
                    <div class="figure-container"></div>

                    <h1 itemprop="headline">Saúde da Mulher é tema de Encontro gratuito</h1>
                    
                                <footer class="post-info">
                <div class="post-meta">
                    <ul>
                                                <li><a href="https://www.rionoticias.com.br/author/rio-noticias/" title="View Rio Notícias&#039;s posts"><i class="glyphicon glyphicon-pencil"></i>Rio Notícias</a></li>
                        
                                                <li title="Published on 19 de Março de 2018 at 18:33" itemprop="datePublished">
                            <i class="glyphicon glyphicon-time"></i>
                            19 de Março de 2018, 18:33                            
                            <meta content="19 de Março de 2018, 18:33" itemprop="dateModified" />
                        </li>
                                                
                        
                                                <li itemprop="interactionCount" title="Viewed: 61 times"><i class="glyphicon glyphicon-eye-open"></i>61</li>
                                                
                                                    <li><i class="glyphicon glyphicon-tags"></i><a href="https://www.rionoticias.com.br/tag/alimentacao-saudavel/" rel="tag">alimentação saudável</a>, <a href="https://www.rionoticias.com.br/tag/cuidados-com-a-pele/" rel="tag">cuidados com a pele</a>, <a href="https://www.rionoticias.com.br/tag/evento-gratuito/" rel="tag">Evento gratuito</a>, <a href="https://www.rionoticias.com.br/tag/mes-da-mulher/" rel="tag">Mes da Mulher</a>, <a href="https://www.rionoticias.com.br/tag/mulher/" rel="tag">Mulher</a>, <a href="https://www.rionoticias.com.br/tag/palestras/" rel="tag">Palestras</a>, <a href="https://www.rionoticias.com.br/tag/prevencao-ao-cancer-de-mama/" rel="tag">prevenção ao câncer de mama</a>, <a href="https://www.rionoticias.com.br/tag/saude-da-mulher/" rel="tag">Saúde da Mulher</a>, <a href="https://www.rionoticias.com.br/tag/varizes/" rel="tag">varizes</a></li>
                                                
                        
                    </ul>
                </div>
            </footer>
                    </header>

                <span class="clearfix"></span>

                <div class="post-entry clearfix" itemprop="articleBody">

                    <p style="font-weight: 400;"><a href="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher.jpg"><img class="alignnone size-full wp-image-11832" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher.jpg" alt="" width="375" height="527" srcset="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher.jpg 375w, https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-213x300.jpg 213w" sizes="(max-width: 375px) 100vw, 375px" /></a></p>
<p style="font-weight: 400;">Em comemoração ao <em><strong>Mês da Mulher</strong></em>, a Clínica Leve Saúde, na Tijuca,  promove no <strong>dia 29 de março</strong>, das 10h às 12h, um <em><strong>evento gratuito</strong></em> com <em><strong>palestras</strong></em> sobre <em><strong>varizes</strong></em>, <em><strong>alimentação saudável</strong></em>, <em><strong>prevenção ao câncer de mama</strong> </em>e <em><strong>cuidados com a pele</strong></em>. <span id="more-11831"></span><strong>As inscrições já estão abertas e podem ser feitas pelo telefone (21) 3952 4800.</strong></p>
<p style="font-weight: 400;">A proposta, segundo Fabiane Salgado, administradora da clínica,  é chamar a atenção do público feminino sobre a importância de se cuidar. “Sabemos que a mulher é mais cuidadosa do que o homem, mas ela às vezes cuida de todos da família e acaba deixando a sua própria saúde em segundo plano. Queremos criar um espaço em nossa clínica dedicado a ela. O evento será uma oportunidade de chamar atenção para problemas que hoje afetam a mulher, dando dicas de como ela pode ter uma melhor qualidade de vida”.</p>
<p style="font-weight: 400;">As <em><strong>palestras</strong></em> serão ministradas pelos médicos Ricardo Brizzi (angiologista e cirurgião vascular), Cristina Carvalho (ginecologista), Alessandra Gunzburger (dermatologista) e a nutricionista Brenda Jacomo. A Clínica Leve Saúde fica na Rua Eng. Enaldo Cravo Peixoto, 215 – loja B – Tijuca.</p>
<p>Por: Assessoria &#8211; Contexto Comunicação</p>
<a class="hotmart-ad" id="2" href="https://go.hotmart.com/W6906071W" target="_blank"><h3 class="hotmart-ad-title">Curso de Inglês para Negócios - Assine Já!</h3><img class="hotmart-ad-image" src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/banneringlesb728x90.jpg"></a>                    
                </div>
                

                <div class="clearfix"></div>

                        <footer class="social-share-footer clearfix">
                <span class="share-icon fa fa-caret-right"></span>
                <div class="share-icons">
                    
    <ul>
            <li class="share-wrapper li-googleplus" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-googleplus"></i><i class="button-icon sub-icon socicon socicon-googleplus"></i>
                <span class="button-text">googleplus</span>

                <a class="googleplus more" target="_blank" href="https://plus.google.com/share?url=https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"></a>
            </div>
        </li>

            <li class="share-wrapper li-pinterest" title="">
            <div class="srp-button has-icon effect-shikoba">
                <div class="mask hidden"></div><i class="button-icon main-icon socicon socicon-pinterest"></i><i class="button-icon sub-icon socicon socicon-pinterest"></i>
                <span class="button-text">pin it</span>

                <a class="pinterest more" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/&media=https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-375x366.jpg&description=Saúde da Mulher é tema de Encontro gratuito"></a>
            </div>
        </li>
            
        
    </ul>
    
                </div>
            </footer>

            </div>
        
            

        <!-- Article Footer Start from author bio to comments box  -->
        <footer>

                        <aside class="tags-inner clearfix">
                <h3 class="hidden">Article Tags</h3>

                <div class="article-tags clearfix">
                    <ul class="tags-cloud"><li><a href="https://www.rionoticias.com.br/tag/alimentacao-saudavel/" class="btn-theme">alimentação saudável<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/cuidados-com-a-pele/" class="btn-theme">cuidados com a pele<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/evento-gratuito/" class="btn-theme">Evento gratuito<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/mes-da-mulher/" class="btn-theme">Mes da Mulher<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/mulher/" class="btn-theme">Mulher<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/palestras/" class="btn-theme">Palestras<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/prevencao-ao-cancer-de-mama/" class="btn-theme">prevenção ao câncer de mama<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/saude-da-mulher/" class="btn-theme">Saúde da Mulher<span class="badge">1</span></a></li><li><a href="https://www.rionoticias.com.br/tag/varizes/" class="btn-theme">varizes<span class="badge">1</span></a></li></ul>                </div>
            </aside>
        
            <nav class="post-navigation clearfix">
                <h3 class="hidden">Posts Next/Prev</h3>

                <div class="row nav-row row-sm-margin">

                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column prev-post">
                            <a href="https://www.rionoticias.com.br/banda-conde-do-forro-e-deo-esquentam-mackenzie/" class="btn-theme" title="" rel="prev">
                            <div class="text-content">
                                <i class="fa fa-arrow-left"></i>
                                <span>Banda ‘Conde do Forró’ e ‘Deó’ esquentam Mackenzie</span>
                            </div>
                            </a>
                        </div>
                                            <div class="col-container col-sm-padding col-md-6 col-sm-6 col-xs-12 col-xxs-12 nav-column pull-right next-post">
                            <a href="https://www.rionoticias.com.br/magico-utiliza-tecnica-didatica-em-workshops-infantis/" class="pull-right btn-theme" title="" rel="next">
                                <div class="text-content">
                                    <span>Mágico utiliza técnica didática em Workshops infantis</span>
                                    <i class="fa fa-arrow-right"></i>
                                </div>
                            </a>
                        </div>
                                    </div>
            </nav>

                    
        </footer>

    </div>
</article>

</div></div></div>
        <section class="bootstrap-column col-sidebar-main col-md-300 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Wide Sidebar</h2>
            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-300 sticky-wrapper" data-stickywrapper>
                    <aside id="id-widget-advertisements-12" class="widget w-adv"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4></h4></div><div class="widget-content clearfix">                    <a href="https://go.hotmart.com/G6944570F" ><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/banner-formulanegocioonline-300-14.jpg"  alt="Adv_Widget" /></a>
        </div></aside><aside id="id-widget-advertisements-9" class="widget w-adv"><div class="widget-content clearfix padding20">                    <a href="https://go.hotmart.com/W6905936S" target="_blank"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/facavendapao.jpg"  alt="Adv_Widget" /></a>
        </div></aside><aside id="id-widget-advertisements-10" class="widget w-adv"><div class="widget-content clearfix padding20">                    <a href="https://go.hotmart.com/Q6905756I" target="_blank"><img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Logo_MSNDEC_eduzz.png"  alt="Adv_Widget" /></a>
        </div></aside><p>No Banner to display</p><aside id="id-widget-search-2" class="widget search-section w-search"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Pesquisar</h4></div><div class="widget-content clearfix">
        <form method="get" action="https://www.rionoticias.com.br/" class="form-horizontal clearfix search-box">
            <label class="sr-only" for="s">Type and Press Enter</label>
            <div class="form-group">
                <div class="input-group">
                    <input id="s" name="s" type="search" class="form-control search-query" autocomplete="off" placeholder="Type and Press Enter" required />

                    <div class="input-group-addon"><button id="searchsubmit" type="submit" class="btn"><i class="fa fa-search"></i></button></div>

                    
                </div>
            </div>
        </form>
        </div></aside>                </div>
            </div>
        </section>

                <section class="bootstrap-column col-sidebar-narrow col-md-270 col-sm-6 col-xs-12" role="complementary" data-matchheight=&quot;true&quot;>
            <h2 class="hidden">Narrow Sidebar</h2>

            <div class="bootstrap-column-inner clearfix">
                <div class="sidebar-270 sticky-wrapper" data-stickywrapper>
                    <aside id="id-widget-video-6" class="widget w-video"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Rio Notícias TV</h4></div><div class="widget-content clearfix">
            <iframe class="youtube-player" type="text/html" width="100%" height="220" 
                    src="https://www.youtube.com/embed/fZ4A8Q6Ffb0?wmode=transparent&amp;wmode=opaque&amp;autoplay=0" allowfullscreen webkitAllowFullScreen mozallowfullscreen frameborder="0">
            </iframe>
            </div></aside><aside id="id-widget-news-pics-2" class="widget w-pictures"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Não deixe de conhecer!</h4></div><div class="widget-content clearfix">            <ul class="posts-in-images clearfix">

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Chefs prepararam cardápios especiais para Outono" title="">
                        <a href="https://www.rionoticias.com.br/chefs-prepararam-cardapios-especiais-para-outono/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/orto-100x100.jpg" alt="Chefs prepararam cardápios especiais para Outono" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/orto-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Serpentina promove “Semana da Coxinha” até o dia 04/03" title="">
                        <a href="https://www.rionoticias.com.br/serpentina-promove-a-semana-da-coxinha/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/semanadacoxinha-100x100.jpg" alt="Serpentina promove “Semana da Coxinha” até o dia 04/03" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/semanadacoxinha-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Novo Ponto No Leblon e Comemora com Gelato Grátis" title="">
                        <a href="https://www.rionoticias.com.br/novo-ponto-no-leblon-e-comemora-com-gelato-gratis/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/vitali-100x100.jpg" alt="Novo Ponto No Leblon e Comemora com Gelato Grátis" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/vitali-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="O Sushi Rão é o Maior Delivery de Japonês do Brasil!" title="">
                        <a href="https://www.rionoticias.com.br/o-sushi-rao-e-o-maior-delivery-de-japones-do-brasil/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/0884990c-a60c-498e-bac2-ea4146627c62-100x100.jpg" alt="O Sushi Rão é o Maior Delivery de Japonês do Brasil!" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/0884990c-a60c-498e-bac2-ea4146627c62-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Verão, música ao vivo e chope em dobro no Serpentina" title="">
                        <a href="https://www.rionoticias.com.br/verao-musica-ao-vivo-e-chope-em-dobro-no-serpentina/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/01/serpentina_bar_artesanal-100x100.jpg" alt="Verão, música ao vivo e chope em dobro no Serpentina" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/01/serpentina_bar_artesanal-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
                    <li rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Para comemorar o feriado de São Sebastião" title="">
                        <a href="https://www.rionoticias.com.br/para-comemorar-o-feriado-de-sao-sebastiao/">
                            <div class="thumb-effect">
                                <div class="mask"></div>
                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/01/barthodomeu_filico-100x100.jpg" alt="Para comemorar o feriado de São Sebastião" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/01/barthodomeu_filico-100x100.jpg" />                            </div>
                        </a>
                    </li>

                
            </ul>

        </div></aside><aside id="id-widget-modern-posts-13" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Receitas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-13-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" class="post-img" alt="No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia." width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/unnamed-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">No dia Nacional do Hambúrguer duas opções de receitas para você não deixar de comer a sua delicia.</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>16 de Maio de 2017, 16:58</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>965</span>
                                                        </div>

                                                        <p class="text">
                                                            &nbsp; &nbsp; No dia 28 de maio é o dia nacional do hambúrguer então que tal comemorar esse&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/no-dia-nacional-do-hamburguer-duas-opcoes-de-receitas-para-voce-nao-deixar-de-comer-a-sua-delicia/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" class="post-img" alt="Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/05/yume-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Gastronomia                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chefs novos chegam ao Yumê trazendo menu especial de almoço inspirado no outono</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>13 de Maio de 2017, 18:06</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,290</span>
                                                        </div>

                                                        <p class="text">
                                                            Japonês contemporâneo no Jardim Botânico oferece entrada e prato principal a preço convidativo Localizado em um casarão histórico&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/chefs-novos-chegam-ao-yume-trazendo-menu-especial-de-almoco-inspirado-no-outono/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" class="post-img" alt="Delícias caipiras para crianças" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/06/quitutesdesaojoao-343x220.png" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Novidades, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Delícias caipiras para crianças</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>18 de junho de 2016, 00:32</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,449</span>
                                                        </div>

                                                        <p class="text">
                                                            A 2 Party and Eat, da chef Bruna Caramashi criou um cardápio mais quente para esquentar as festinhas&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/delicias-caipiras-para-criancas/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" class="post-img" alt="Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2016/05/CONFEITARIA-EMAUEL-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Novidades, Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Chef Lucas Corazza ministra aula no Ateliê de Confeitaria Emanuel Pinheiro, em Ipanema</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>25 de Maio de 2016, 19:59</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>2,884</span>
                                                        </div>

                                                        <p class="text">
                                                            Uma boa notícia para os doceiros de plantão: nos dias 6, 7 e 8, das 9h às 18h,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/chef-lucas-corazza-ministra-aula-no-atelie-de-confeitaria-emanuel-pinheiro-em-ipanema/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" class="post-img" alt="Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/11054501_814424218636412_7500462714074876262_n-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Receitas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Pizza Deliciosa e Macia, igual às melhores Lanchonetes!!!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>27 de Março de 2015, 14:31</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>10,442</span>
                                                        </div>

                                                        <p class="text">
                                                            RECEITA Super-Fácil e rápida de fazer&#8230; Sabe aquela Pizza macia que a você come em casas de lanche rápido???&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/pizza-deliciosa-e-macia-igual-as-melhores-lanchonetes/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-343x220.jpg" class="post-img" alt="Sorvete de paçoca - Hummmm" width="343" height="220" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2015/03/sorvete_pacoca2-638x423-343x220.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Gastronomia, Novidades                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Sorvete de paçoca &#8211; Hummmm</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de Março de 2015, 19:20</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>2,320</span>
                                                        </div>

                                                        <p class="text">
                                                            A receita de hoje é para refrescar!!! Que tal um sorvete de paçoca? Essa receita é super fácil&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/sorvete-de-pacoca-hummmm/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-13-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-10" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Saúde</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-10-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-343x240.jpg" class="post-img" alt="Saúde da Mulher é tema de Encontro gratuito" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Saúde da Mulher é tema de Encontro gratuito</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 18:33</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>61</span>
                                                        </div>

                                                        <p class="text">
                                                            Em comemoração ao Mês da Mulher, a Clínica Leve Saúde, na Tijuca,  promove no dia 29 de março, das 10h&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/implante-dental-343x240.jpg" class="post-img" alt="Perda dos dentes acarreta problemas psicológicos" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/implante-dental-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Perda dos dentes acarreta problemas psicológicos</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>5 de Março de 2018, 05:50</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>7,480</span>
                                                        </div>

                                                        <p class="text">
                                                            Falta de condições, medo e até mesmo o preconceito levam muitas pessoas a uma situação que vai comprometer&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/perda-dos-dentes-acarreta-problemas-psicologicos/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/inhame-343x240.jpg" class="post-img" alt="O inhame é um alimento poderoso para saúde da mulher!" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/inhame-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">O inhame é um alimento poderoso para saúde da mulher!</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>26 de Fevereiro de 2018, 14:40</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>297</span>
                                                        </div>

                                                        <p class="text">
                                                            Entenda Estudos apontam benefícios na reposição hormonal e na saúde fértil da mulher Nos alimentos encontramos uma série&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/o-inhame-e-um-alimento-poderoso-para-saude-da-mulher/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/Bruno-e-equipe-mutirão22-343x240.jpg" class="post-img" alt="Médicos e dentistas promovem mutirão da saúde no Rio" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/02/Bruno-e-equipe-mutirão22-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Médicos e dentistas promovem mutirão da saúde no Rio</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>15 de Fevereiro de 2018, 16:25</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>19,470</span>
                                                        </div>

                                                        <p class="text">
                                                            Preocupados com a precariedade do atendimento aos moradores do Rio de Janeiro um grupo de profissionais têm realizado&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/medicos-e-dentistas-promovem-mutirao-da-saude-no-rio/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/01/dor-no-pescoço-11.jpg" class="post-img" alt="Como diagnosticar e tratar dor no pescoço" width="281" height="179" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/01/dor-no-pescoço-11.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Como diagnosticar e tratar dor no pescoço</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>25 de Janeiro de 2018, 22:51</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>296</span>
                                                        </div>

                                                        <p class="text">
                                                            A má postura prolongada é a causa mais comum de dor no pescoço . A correria do cotidiano,&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/como-diagnosticar-e-tratar-dor-no-pescoco/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Daibetes-alimentacão-gravidez-343x240.jpg" class="post-img" alt="Fique atenta aos perigos do diabetes gestacional" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Daibetes-alimentacão-gravidez-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Saúde                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Fique atenta aos perigos do diabetes gestacional</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>11 de dezembro de 2017, 08:34</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>49,278</span>
                                                        </div>

                                                        <p class="text">
                                                            O diabetes gestacional não é para assustar mas deve-se ficar atenta. Segundo a endocrinologista Dra. Amália Lucy Querino&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/fique-atenta-aos-perigos-do-diabetes-gestacional/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-10-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="id-widget-modern-posts-15" class="widget w-posts"><div class="widget-content clearfix padding20"></div><div class="widget-title"><h4>Dicas</h4></div><div class="widget-content clearfix">
            <div class="posts-in-widget">
                <div class="modern-items-list">

                    <div id="widget-id-widget-modern-posts-15-title" class="flexslider clearfix">

                        <ul class="slides">

                                                                <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/bulldog-1047518_960_720-343x240.jpg" class="post-img" alt="Como Cuidar Bem do Seu Cachorro" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/bulldog-1047518_960_720-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Como Cuidar Bem do Seu Cachorro</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 19:33</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>142</span>
                                                        </div>

                                                        <p class="text">
                                                            Como Cuidar Bem do Seu Cachorro O cachorro só é o melhor amigo do homem quando recebe os&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/como-cuidar-bem-do-seu-cachorro/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-343x240.jpg" class="post-img" alt="Saúde da Mulher é tema de Encontro gratuito" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Saúde da Mulher é tema de Encontro gratuito</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 18:33</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>61</span>
                                                        </div>

                                                        <p class="text">
                                                            Em comemoração ao Mês da Mulher, a Clínica Leve Saúde, na Tijuca,  promove no dia 29 de março, das 10h&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/mega-da-virada-20141-343x240.jpg" class="post-img" alt="Números sorteados da Mega da Virada de 31/12/2017" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/mega-da-virada-20141-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Números sorteados da Mega da Virada de 31/12/2017</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de dezembro de 2017, 03:49</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,388</span>
                                                        </div>

                                                        <p class="text">
                                                            Simpatia para ganhar na mega sena, concurso 2000, de 31/12/2017 Com o dia 31 de dezembro chegando, dia&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/numeros-sorteados-da-mega-da-virada-concurso-2000/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/arquiteto-1-343x240.jpg" class="post-img" alt="Cariocas investem em reformas para valorização de imóveis" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/arquiteto-1-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Cariocas investem em reformas para valorização de imóveis</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>20 de setembro de 2017, 14:55</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>958</span>
                                                        </div>

                                                        <p class="text">
                                                            É comum que proprietários planejem reformas nos imóveis, a fim de melhorar as estruturas ou deixar o ambiente&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/cariocas-investem-em-reformas-para-valorizacao-de-imoveisok/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/rn-343x240.jpg" class="post-img" alt="Anúncios errados no Facebook – Saiba como não desperdiçar o seu dinheiro" width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/rn-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Anúncios errados no Facebook – Saiba como não desperdiçar o seu dinheiro</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>2 de agosto de 2017, 16:57</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>1,104</span>
                                                        </div>

                                                        <p class="text">
                                                            Hoje em dia todas as empresas, têm páginas em diversas redes sociais. No entanto, a mais utilizada, devido&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/anuncios-errados-no-facebook-saiba-como-nao-desperdicar-o-seu-dinheiro/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                                                    <li><ul class="items left clearfix">
                                                    

                                        <li>
                                            <article class="fold-item">
                                                <div class="clearfix">
                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/fotografia-343x240.jpg" class="post-img" alt="Curso sobre fotografia e imagem pessoal em Ipanema." width="343" height="240" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/07/fotografia-343x240.jpg" />
                                                    <div class="post-sitemap">
                                                                                                                <span><i class="glyphicon glyphicon-home"></i>
                                                            Capa, Dicas                                                        </span>
                                                    </div>

                                                    <div class="description visible-part">
                                                        <h5 class="meta-title">Curso sobre fotografia e imagem pessoal em Ipanema.</h5>

                                                        <div class="info clearfix">
                                                            <span><i class="glyphicon glyphicon-time"></i>24 de julho de 2017, 16:54</span>
                                                            <span><i class="glyphicon glyphicon-comment"></i>0</span>
                                                            <span><i class="glyphicon glyphicon-eye-open"></i>911</span>
                                                        </div>

                                                        <p class="text">
                                                            Curso sobre fotografia e imagem pessoal em Ipanema. Manter uma imagem pessoal adequada e cuidar em como ela&hellip;                                                        </p>
                                                    </div>

                                                    <a href="https://www.rionoticias.com.br/curso-sobre-fotografia-e-imagem-pessoal-em-ipanema/" class="more" title=""></a>
                                                </div>
                                            </article>    
                                        </li>

                                                                        </ul></li>
                                
                        </ul> <!-- End of UL Slides -->
                    </div> <!-- End of Flexslider -->

                </div> <!-- End of row modern-items-list -->
            </div> <!-- End of posts-in-widget -->

            <script type="text/javascript">
                //<![CDATA[
                var is_rtl = 0;

                jQuery('#widget-id-widget-modern-posts-15-title').flexslider({
                    rtl: is_rtl,
                    slideshow: false,
                    animation: "slide",              //String: Select your animation type, "fade" or "slide"
                    easing: "swing",                 //{NEW} String: Determines the easing method used in $jqSlider transitions. $jqSlider easing plugin is supported!
                    direction: "horizontal"            // String: Select the sliding direction, "horizontal" or "vertical"
                });
                //]]>
            </script>

            </div></aside><aside id="text-4" class="widget widget_text"><div class="widget-content clearfix padding20">			<div class="textwidget"><a href="http://www.geralinks.com/tecnologia" target="_blank" title="Tecnologia, internet e jogos - GeraLinks, Agregador de links"><img src="https://lh3.googleusercontent.com/-ZSaWLsX3src/Ufgu8_DfbQI/AAAAAAAAVSA/zY85m64fb7Y/s300/geralinks_300x50.jpg" alt="GeraLinks - Agregador de links" border="0"/></a></div>
		</div></aside>                </div>
            </div>

        </section>
        
    
<!-- Closing bootstrap-row-inner -->
</div>

<!-- Closing Header Divs -->
</div>

<!-- Closing row Div -->
<!-- </div> -->

<!-- Footer Advertise -->
<div class="row">
    <div class="col-md-12 footer-adv">
            
        <div class="adv-970 visible-md visible-lg">
                                        <a href="http://www.lacomunicacoes.com.br" target="_blank">
                            <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2014/03/la_banner1.jpg" alt="Footer Advertisement" />
                        </a>
                        </div>
        </div>
</div>

<!-- Closing Main Container-Fluid Div -->
</div>

<!-- Twitter Ticker -->
    <section class="twitter-ticker-widget w-tweet">
        <div class="container-fluid">
            <div class="row widget-inner clearfix">
                <div class="col-md-2 title visible-md visible-lg">
                    <h4>Twitters<i class="fa fa-twitter"></i></h4>
                </div>

            <div id="divLatestTweets" class="col-md-8 col-sm-12 col-xs-12 col-xxs-12">
                <ul class="tweet_list">
                    
                    <li class="tweet_first tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">É possível ser dono de uma Web-Rádio?
Você no controle! Com um painel de controle de fácil utilização, que lhe... <a href="https://t.co/IOeSeeKDJD" rel="nofollow">https://t.co/IOeSeeKDJD</a></span><span class="tweet_time" title="19/03/2018 21:33:33"> about 21 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Dicas incríveis de como cuidar com carinho do seu cãozinho... <a href="https://t.co/v61sf19TrU" rel="nofollow">https://t.co/v61sf19TrU</a></span><span class="tweet_time" title="19/03/2018 19:49:41"> about 23 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Beto Larubia lança 2º clipe oficial de seu 1º álbum <a href="https://t.co/EjatGMSSAg" rel="nofollow">https://t.co/EjatGMSSAg</a></span><span class="tweet_time" title="19/03/2018 19:26:38"> about 24 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Saúde da Mulher é tema de Encontro gratuito <a href="https://t.co/UMLwWTSG42" rel="nofollow">https://t.co/UMLwWTSG42</a></span><span class="tweet_time" title="19/03/2018 19:09:14"> about 24 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Mágico utiliza técnica didática em Workshops infantis <a href="https://t.co/g5d4rxwLQ4" rel="nofollow">https://t.co/g5d4rxwLQ4</a></span><span class="tweet_time" title="19/03/2018 19:05:54"> about 24 hours ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Saúde da Mulher é tema de Encontro gratuito <a href="https://t.co/80VrfpOOef" rel="nofollow">https://t.co/80VrfpOOef</a></span><span class="tweet_time" title="19/03/2018 19:03:39"> about 24 hours ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">*AVISO* Esse brinquedo é permitido às crianças "de qualquer espécie." <a href="https://t.co/cScTqHRZr9" rel="nofollow">https://t.co/cScTqHRZr9</a></span><span class="tweet_time" title="19/03/2018 18:00:03"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Terapia do Abraço Genteeee... <a href="https://t.co/6xfi64MC5Y" rel="nofollow">https://t.co/6xfi64MC5Y</a></span><span class="tweet_time" title="19/03/2018 16:02:56"> about a day ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Pedra da Gavea, na Lagoa de Marapendi.
Re Santos Fotografia <a href="https://t.co/TEmK3HXTcm" rel="nofollow">https://t.co/TEmK3HXTcm</a></span><span class="tweet_time" title="18/03/2018 20:00:02"> about a day ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Foto: Marinho Santiago <a href="https://t.co/dxHK9LItqQ" rel="nofollow">https://t.co/dxHK9LItqQ</a></span><span class="tweet_time" title="18/03/2018 12:00:03"> about 2 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Rio Notícias prestigiando o lançamento da Dra Fabíola U. Haselof!

Lançamento do livro Jurisdições Mistas, no... <a href="https://t.co/7irIYBQeWN" rel="nofollow">https://t.co/7irIYBQeWN</a></span><span class="tweet_time" title="18/03/2018 03:02:48"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Re Santos Fotografia <a href="https://t.co/WqUsJmpQsn" rel="nofollow">https://t.co/WqUsJmpQsn</a></span><span class="tweet_time" title="17/03/2018 20:00:02"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/Fk4V9K8Aib" rel="nofollow">https://t.co/Fk4V9K8Aib</a></span><span class="tweet_time" title="17/03/2018 12:06:03"> about 3 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Foto: Marinho Santiago <a href="https://t.co/cT8kcyP8or" rel="nofollow">https://t.co/cT8kcyP8or</a></span><span class="tweet_time" title="17/03/2018 12:00:02"> about 3 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Atenção Catiorríneos Lovers!
A melhor tabela que já vimos... <a href="https://t.co/qimvRw2B2G" rel="nofollow">https://t.co/qimvRw2B2G</a></span><span class="tweet_time" title="16/03/2018 23:36:28"> about 4 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/6WsCSAHyL0" rel="nofollow">https://t.co/6WsCSAHyL0</a></span><span class="tweet_time" title="16/03/2018 23:06:54"> about 4 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Por do Sol - Barra da Tijuca
Re Santos Fotografia <a href="https://t.co/GTbAWd6rlH" rel="nofollow">https://t.co/GTbAWd6rlH</a></span><span class="tweet_time" title="16/03/2018 20:00:02"> about 4 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Manguezal em Barra de Guaratiba, Rio de Janeiro
Foto: Marinho Santiago <a href="https://t.co/5mTGQLO1eo" rel="nofollow">https://t.co/5mTGQLO1eo</a></span><span class="tweet_time" title="16/03/2018 12:00:03"> about 4 days ago</span></div></div></li><li class="tweet_odd"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text"><a href="https://t.co/KZiXsT1wdL" rel="nofollow">https://t.co/KZiXsT1wdL</a></span><span class="tweet_time" title="15/03/2018 21:44:34"> about 5 days ago</span></div></div></li><li class="tweet_even"><div class="tweet_inner"><div class="item tweet-avatar-container"><a class="tweet_avatar" href="http://twitter.com/#!/rionoticiasrj"><img src="https://pbs.twimg.com/profile_images/2241377946/logo_twitter_rionoticias_normal.jpg" height="32" width="32"
            alt="rionoticiasrj" title="Rio Notícias" border="0" /></a></div><div class="item tweet-text-container"><span class="tweet_text">Por do Sol
Re Santos Fotografia <a href="https://t.co/fQDXBbNohY" rel="nofollow">https://t.co/fQDXBbNohY</a></span><span class="tweet_time" title="15/03/2018 20:00:02"> about 5 days ago</span></div></div></li>                    
                </ul>
            </div>

                <div class="col-md-2 visible-md visible-lg follow">
                    <a href="http://twitter.com/rionoticiasrj" 
                       class="twitter-follow-button" data-show-count="true" data-lang="en">Follow @rionoticiasrj</a>
                    <script>
                        //<![CDATA[
                        !function(d, s, id) { "use strict"; var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");
                        //]]>
                    </script>
                </div>
                
            </div>
        </div>
    </section>

    <script type="text/javascript">
        //<![CDATA[
        jQuery(document).ready(function() {
            "use strict";
            var slideSpeed = 500;
            var pauseInSeconds = 5;
            
            var ul = jQuery(this).find('.tweet_list');
            var ticker = function() {
                setTimeout(function() {
                    var top = ul.position().top;
                    var h = ul.height();
                    var incr = (h / ul.children().length);
                    var newTop = top - incr;
                    if (h + newTop <= 0)
                        newTop = 0;
                    ul.animate({top: newTop}, slideSpeed);
                    ticker();
                }, (pauseInSeconds * 1000) );
            };
            ticker();
        });
        //]]>
    </script>


<section class="modern-footer">
    <h2 class="hidden">Sub-Footer Section</h2>

        <div class="container-fluid">
            <div class="row">
    <aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c"><div id="text-2" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Editorial</h4></div><div class="f-widget-content clearfix">			<div class="textwidget">O Portal Rio Notícias é um jornal onde colhemos o que há de melhor sobre entretenimento, turismo, gastronomia, música, teatro, saúde, tecnologia, games, moda & estilo , esporte entre outros assuntos que envolve o Rio de Janeiro. Com uma diferença, aqui o alternativo tem vez. Esporte de clubes e músicos alternativos têm espaço aberto. Falamos sobre ações sociais e  problemas dos bairros. Temos também nossos colunistas que opinam sobre diversas e interessantes áreas.</div>
		</div></div><div id="text-3" class="f-widget widget_text"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Contato</h4></div><div class="f-widget-content clearfix">			<div class="textwidget"><b>Rio Notícias</b> <p>
Contato@rionoticias.com.br<br>
Tel.: (21) 3079-3130 <br>
Cel.:.(21) 97959-2066</div>
		</div></div></aside><aside class="col-md-3 col-sm-6 col-xs-12 col-xxs-12 f-14c">
        <section class="widget w-tabs"><h3 class="hidden">Tabs Widget</h3>
            <div class="widget-content clearfix">
                <ul class="tabs-header clearfix">
                    <li class="btn-theme active"><a data-target="#id-widget-tabs-2_popular" data-toggle="tab">Popular</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_recent" data-toggle="tab">Recentes</a></li>
                    <li class="btn-theme"><a data-target="#id-widget-tabs-2_comments" data-toggle="tab">Nota</a></li>
                </ul>

                <div class="tab-content">
                    <div class="tab-pane fade in active" id="id-widget-tabs-2_popular">
                        <aside class="clearfix">
                            <h4 class="hidden">Popular</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/gratis-doutor-bacteria-apresenta-dicas-sobre-alimentos-e-higiene-na-unigranriocaxias/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/11/dr-bacteria-100x100.jpg" alt="GRÁTIS: “Doutor Bactéria” apresenta dicas sobre alimentos e higiene na Unigranrio/Caxias" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/11/dr-bacteria-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/gratis-doutor-bacteria-apresenta-dicas-sobre-alimentos-e-higiene-na-unigranriocaxias/" title="">GRÁTIS: “Doutor Bactéria” apresenta dicas sobre alimentos e higiene na Unigranrio/Caxias</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>23 de novembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/universidade-castelo-branco-inaugura-laboratorio-com-exames-a-partir-de-cinco-reais/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/Laboratorio_Comunitario2-100x100.jpg" alt="Universidade Castelo Branco inaugura laboratório com exames a partir de cinco reais" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/08/Laboratorio_Comunitario2-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/universidade-castelo-branco-inaugura-laboratorio-com-exames-a-partir-de-cinco-reais/" title="">Universidade Castelo Branco inaugura laboratório com exames a partir de cinco reais</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>12 de agosto de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/fique-atenta-aos-perigos-do-diabetes-gestacional/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Daibetes-alimentacão-gravidez-100x100.jpg" alt="Fique atenta aos perigos do diabetes gestacional" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/12/Daibetes-alimentacão-gravidez-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/fique-atenta-aos-perigos-do-diabetes-gestacional/" title="">Fique atenta aos perigos do diabetes gestacional</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>11 de dezembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" alt="13ª edição Walkathon — Caminhada contra o câncer" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/03/caNCER-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/13a-edicao-walkathon-caminhada-contra-o-cancer/" title="">13ª edição Walkathon — Caminhada contra o câncer</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>30 de Março de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media clearfix">
                                                    <article>
                                                                                                                <a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" class="media-left pull-left" title="">
                                                            <div class="media-object thumb-effect">
                                                                <div class="mask"></div>
                                                                
                                                                <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" alt="Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2017/09/poltrona-100x100.jpg" />                                                            </div>
                                                        </a>
                                                        
                                                        <div class="media-body">
                                                            <h5 class="media-heading meta-title"><a href="https://www.rionoticias.com.br/justica-determina-que-empresa-aerea-indenize-passageiro-por-defeito-na-poltrona-do-aviao/" title="">Justiça determina que empresa aérea indenize passageiro por defeito na poltrona do avião</a></h5>
                                                            
                                                            <div class="media post-meta">
                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>28 de setembro de 2017</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Popular Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_recent">
                        <aside class="clearfix">
                            <h4 class="hidden">Recentes</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style">
                                    <ul class="media-list">
                                        
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/chefs-prepararam-cardapios-especiais-para-outono/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/orto-100x100.jpg" alt="Chefs prepararam cardápios especiais para Outono" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/orto-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/chefs-prepararam-cardapios-especiais-para-outono/" title="">
                                                                <h5 class="media-heading meta-title">Chefs prepararam cardápios especiais para Outono</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 19:41</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/como-cuidar-bem-do-seu-cachorro/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/bulldog-1047518_960_720-100x100.jpg" alt="Como Cuidar Bem do Seu Cachorro" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/bulldog-1047518_960_720-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/como-cuidar-bem-do-seu-cachorro/" title="">
                                                                <h5 class="media-heading meta-title">Como Cuidar Bem do Seu Cachorro</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 19:33</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/beto-larubia-lanca-2o-clipe-oficial-de-seu-1o-album/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Beto-Larubia-por-Joel-Dias-Filho-100x100.jpg" alt="Beto Larubia lança 2º clipe oficial de seu 1º álbum" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Beto-Larubia-por-Joel-Dias-Filho-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/beto-larubia-lanca-2o-clipe-oficial-de-seu-1o-album/" title="">
                                                                <h5 class="media-heading meta-title">Beto Larubia lança 2º clipe oficial de seu 1º álbum</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 19:24</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/magico-utiliza-tecnica-didatica-em-workshops-infantis/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/9f8bed7c-9f70-443c-96df-e24c47a016b5-100x100.jpeg" alt="Mágico utiliza técnica didática em Workshops infantis" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/9f8bed7c-9f70-443c-96df-e24c47a016b5-100x100.jpeg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/magico-utiliza-tecnica-didatica-em-workshops-infantis/" title="">
                                                                <h5 class="media-heading meta-title">Mágico utiliza técnica didática em Workshops infantis</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 18:53</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                                <li class="media">
                                                    <article>

                                                                                                                    <a href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" class="media-left pull-left" title="">
                                                                <div class="media-object thumb-effect">
                                                                    <div class="mask"></div>
                                                                    <img src="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-100x100.jpg" alt="Saúde da Mulher é tema de Encontro gratuito" width="100" height="100" /><meta itemprop="url" content="https://www.rionoticias.com.br/2014/wp-content/uploads/2018/03/Filipeta-evento-Saúde-da-Mulher-100x100.jpg" />                                                                </div>
                                                            </a>
                                                        
                                                        <div class="media-body">
                                                            <a href="https://www.rionoticias.com.br/saude-da-mulher-e-tema-de-encontro-gratuito/" title="">
                                                                <h5 class="media-heading meta-title">Saúde da Mulher é tema de Encontro gratuito</h5>
                                                            </a>

                                                            <div class="media post-meta">
                                                                                                                                
                                                                <span title=""><i class="glyphicon glyphicon-time"></i>19 de Março de 2018, 18:33</span>
                                                            </div>
                                                        </div>
                                                    </article>
                                                </li>

                                            
                                    </ul>
                                </div>
                            </div>
                        </aside> <!-- End row -->
                    </div> <!-- End Recent Tab Pane -->


                    <div class="tab-pane fade" id="id-widget-tabs-2_comments">
                        <aside class="clearfix">
                            <h4 class="hidden">Comments</h4>

                            <div class="posts-in-widget">
                                <div class="tabs-special-style comments">
                                    <ul class="media-list">
                                        
                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b013d0493fee0ca9963cde4d70b558d1?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">André Paim</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>23 de julho de 2016, 15:49</span>

                                                            <p class="summary">Esperamos por vocês nesse espetáculo que diverte e emociona...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/tijuca-tenis-apresenta-musica-e-magia-em-a-princesinha-sofia/#comment-3305">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2df459ed36ec301a181977fee86dbef?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">rosy</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>9 de julho de 2016, 17:58</span>

                                                            <p class="summary">Melhor lugar que vivi na minha infância.... Amo minhas amiga...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/gratis-lar-de-analia-franco-promove-festa-na-roca-com-almoco-beneficente/#comment-3146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cd9824bd09c7e1df50b07f76bc11a9e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">Alexandre Milessis</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>30 de outubro de 2015, 23:13</span>

                                                            <p class="summary">Parabéns pelo post. Muito bom!...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/se-quer-viajar-escolha-um-agente-de-viagens/#comment-1809">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/891d492ce2a148a9bd6a81d7a2bf617b?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">clemilton</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de Março de 2014, 12:42</span>

                                                            <p class="summary">bom dia tbm trabalho com uma banda de forro aqui do ceara e...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/forro-da-bonde-do-brasil-invade-mackenzie/#comment-147">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                                    <li class="media">
                                                <article>
                                                    <div class="media-object media-left pull-left">
                                                        <img alt='' src='https://secure.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=65&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1018f8b45367089bacca165406013d0e?s=130&#038;d=mm&#038;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' />                                                    </div>

                                                    <div class="media-body">
                                                        <h5 class="media-heading meta-title">valéria</h5>

                                                        <div class="media post-meta">
                                                            <span><i class="glyphicon glyphicon-time"></i>14 de Março de 2014, 12:24</span>

                                                            <p class="summary">Realmente as tarteletes da porção mágica são deliciosas ! O...</p>

                                                            <div class="leave-comment">
                                                                <a href="https://www.rionoticias.com.br/uhhh-vai-uma-tortinha-ai-conheca-a-porcao-magica/#comment-146">Leave Comment</a>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </article>
                                            </li>

                                                                            </ul>
                                </div>
                            </div>                                        
                        </aside>
                    </div>

                </div>
            </div>

        </section>

    </aside><aside class="col-md-6 col-sm-6 col-xs-12 col-xxs-12 f-24c"><div id="tag_cloud-2" class="f-widget widget_tag_cloud"><div class="widget-content clearfix padding20"></div><div class="f-widget-title"><h4>Núvens de Tags</h4></div><div class="f-widget-content clearfix"><div class="tagcloud"><a href="https://www.rionoticias.com.br/category/acoes-sociais/" class="tag-cloud-link tag-link-2 tag-link-position-1" style="font-size: 17.89958159pt;" aria-label="Ações Sociais (96 itens)">Ações Sociais</a>
<a href="https://www.rionoticias.com.br/category/bastidores/" class="tag-cloud-link tag-link-117 tag-link-position-2" style="font-size: 11.8075313808pt;" aria-label="Bastidores (8 itens)">Bastidores</a>
<a href="https://www.rionoticias.com.br/category/capa/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 20.8870292887pt;" aria-label="Capa (316 itens)">Capa</a>
<a href="https://www.rionoticias.com.br/category/colunistas/christiane-gil-moda-estilo/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 12.3347280335pt;" aria-label="Christiane Gil - Moda &amp; Estilo (10 itens)">Christiane Gil - Moda &amp; Estilo</a>
<a href="https://www.rionoticias.com.br/category/cine-teatro/" class="tag-cloud-link tag-link-17 tag-link-position-5" style="font-size: 18.6610878661pt;" aria-label="Cine &amp; Teatro (131 itens)">Cine &amp; Teatro</a>
<a href="https://www.rionoticias.com.br/category/clubes-em-noticias/" class="tag-cloud-link tag-link-4 tag-link-position-6" style="font-size: 18.6025104603pt;" aria-label="Clubes em Notícia (127 itens)">Clubes em Notícia</a>
<a href="https://www.rionoticias.com.br/category/colunistas/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 16.8451882845pt;" aria-label="Colunistas (63 itens)">Colunistas</a>
<a href="https://www.rionoticias.com.br/category/concursos-cursos-palestras/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 14.9707112971pt;" aria-label="Concursos, Cursos e Palestras (30 itens)">Concursos, Cursos e Palestras</a>
<a href="https://www.rionoticias.com.br/category/cultura/" class="tag-cloud-link tag-link-149 tag-link-position-9" style="font-size: 13.7405857741pt;" aria-label="Cultura (18 itens)">Cultura</a>
<a href="https://www.rionoticias.com.br/category/de-olho-no-bairro/" class="tag-cloud-link tag-link-6 tag-link-position-10" style="font-size: 16.4937238494pt;" aria-label="De olho no Bairro (55 itens)">De olho no Bairro</a>
<a href="https://www.rionoticias.com.br/category/destaque-gastronomia/" class="tag-cloud-link tag-link-7 tag-link-position-11" style="font-size: 14.3263598326pt;" aria-label="Destaque Gastronomia (23 itens)">Destaque Gastronomia</a>
<a href="https://www.rionoticias.com.br/category/dicas/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 14.6192468619pt;" aria-label="Dicas (26 itens)">Dicas</a>
<a href="https://www.rionoticias.com.br/category/colunistas/dr-fabio-ricardo-barros-saude-estetica-bucal/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 10.3430962343pt;" aria-label="Dr. Fabio Ricardo Barros - Saúde &amp; Estética Bucal (4 itens)">Dr. Fabio Ricardo Barros - Saúde &amp; Estética Bucal</a>
<a href="https://www.rionoticias.com.br/category/colunistas/dr-marconi-mendonca-direito/" class="tag-cloud-link tag-link-118 tag-link-position-14" style="font-size: 14.5020920502pt;" aria-label="Dr. Marconi Mendonça - Direito (25 itens)">Dr. Marconi Mendonça - Direito</a>
<a href="https://www.rionoticias.com.br/category/entretenimento/" class="tag-cloud-link tag-link-8 tag-link-position-15" style="font-size: 21.6485355649pt;" aria-label="Entretenimento (427 itens)">Entretenimento</a>
<a href="https://www.rionoticias.com.br/category/esporte/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 15.5564853556pt;" aria-label="Esporte (38 itens)">Esporte</a>
<a href="https://www.rionoticias.com.br/category/estilo/" class="tag-cloud-link tag-link-293 tag-link-position-17" style="font-size: 8pt;" aria-label="Estilo (1 item)">Estilo</a>
<a href="https://www.rionoticias.com.br/category/games-tecnologia/" class="tag-cloud-link tag-link-10 tag-link-position-18" style="font-size: 14.9121338912pt;" aria-label="Games &amp; Tecnologia (29 itens)">Games &amp; Tecnologia</a>
<a href="https://www.rionoticias.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-19" style="font-size: 22pt;" aria-label="Gastronomia (489 itens)">Gastronomia</a>
<a href="https://www.rionoticias.com.br/category/colunistas/graziela-ferraz-astrologa/" class="tag-cloud-link tag-link-318 tag-link-position-20" style="font-size: 11.2217573222pt;" aria-label="Graziela Ferraz – Astróloga (6 itens)">Graziela Ferraz – Astróloga</a>
<a href="https://www.rionoticias.com.br/category/colunistas/keitty-fernandes-bem-estar/" class="tag-cloud-link tag-link-108 tag-link-position-21" style="font-size: 11.2217573222pt;" aria-label="Keitty Fernandes - Bem Estar (6 itens)">Keitty Fernandes - Bem Estar</a>
<a href="https://www.rionoticias.com.br/category/lazer/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 20.1255230126pt;" aria-label="Lazer (235 itens)">Lazer</a>
<a href="https://www.rionoticias.com.br/category/colunistas/meg-milessis-viagem-turismo/" class="tag-cloud-link tag-link-107 tag-link-position-23" style="font-size: 10.3430962343pt;" aria-label="Meg Milessis - Viagem &amp;Turismo (4 itens)">Meg Milessis - Viagem &amp;Turismo</a>
<a href="https://www.rionoticias.com.br/category/moda-estilo/" class="tag-cloud-link tag-link-329 tag-link-position-24" style="font-size: 10.8117154812pt;" aria-label="Moda &amp; Estilo (5 itens)">Moda &amp; Estilo</a>
<a href="https://www.rionoticias.com.br/category/musica/" class="tag-cloud-link tag-link-101 tag-link-position-25" style="font-size: 21.589958159pt;" aria-label="Música (413 itens)">Música</a>
<a href="https://www.rionoticias.com.br/category/noticias-do-rio-de-janeiro/" class="tag-cloud-link tag-link-14 tag-link-position-26" style="font-size: 20.359832636pt;" aria-label="Notícias do Rio de Janeiro (254 itens)">Notícias do Rio de Janeiro</a>
<a href="https://www.rionoticias.com.br/category/novidades/" class="tag-cloud-link tag-link-15 tag-link-position-27" style="font-size: 20.8284518828pt;" aria-label="Novidades (309 itens)">Novidades</a>
<a href="https://www.rionoticias.com.br/category/receitas/" class="tag-cloud-link tag-link-70 tag-link-position-28" style="font-size: 11.5146443515pt;" aria-label="Receitas (7 itens)">Receitas</a>
<a href="https://www.rionoticias.com.br/category/saude/" class="tag-cloud-link tag-link-16 tag-link-position-29" style="font-size: 17.3723849372pt;" aria-label="Saúde (78 itens)">Saúde</a>
<a href="https://www.rionoticias.com.br/category/sem-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-30" style="font-size: 15.6150627615pt;" aria-label="Sem categoria (39 itens)">Sem categoria</a>
<a href="https://www.rionoticias.com.br/category/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-31" style="font-size: 14.2092050209pt;" aria-label="Turismo (22 itens)">Turismo</a>
<a href="https://www.rionoticias.com.br/category/colunistas/yve-franco-mais-amor-pelamor/" class="tag-cloud-link tag-link-110 tag-link-position-32" style="font-size: 13.2719665272pt;" aria-label="Yve Franco - Mais Amor Pelamor (15 itens)">Yve Franco - Mais Amor Pelamor</a></div>
</div></div></aside>            </div>
        </div>

    <!-- Copy Right Reserved Section & Social Icons -->
    <div class="footer-border-serpentsoft"></div>

    <footer class="f-copyright">
        <div class="container-fluid">
            <div class="row">

                <nav class="col-md-6 footer-align-left">
Todos os Direitos Reservados www.rionoticias.com.br | Desenvolvimento: LA Comunicações                 </nav>

                <div class="col-md-6 footer-align-right">
                    <p class="pull-right"></p>
                </div>
            </div>
        </div>
    </footer>

</section>


<!-- Main Site Wrapper -->
</div>

<div id="divGoToTop" rel="tooltip" data-toggle="tooltip" data-placement="top" data-original-title="Scroll To Top" title=""><i class="fa fa-angle-up"></i></div><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/hotmart-wp/assets/scripts/vendor/launcher.js?ver=20161201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hotmart_wp = {"tracking_type":"hotmart_wp","version":"0.3.3","ajaxurl":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/hotmart-wp/assets/scripts/public.min.js?ver=1521572319'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dot_irecommendthis = {"ajaxurl":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/i-recommend-this/js/dot_irecommendthis.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/footer-scripts.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/jsAdamsMag.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/themes/adams/js/navigation.js'></script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.rionoticias.com.br\/2014\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rionoticias.com.br/2014/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

</body>
</html>